<!DOCTYPE html>
<!--[if lt IE 7]>  <html prefix="og: http://ogp.me/ns#" class="no-js ie6 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 7]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie7 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 8]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie8 lte9 lte9 lte8"> <![endif]-->
<!--[if IE 9]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie9 lte9"> <![endif]-->
<!--[if IE 10]>    <html prefix="og: http://ogp.me/ns#" class="no-js ie10 lte10"> <![endif]-->
<!--[if gt IE 10]> <html prefix="og: http://ogp.me/ns#" class="no-js"> <![endif]-->
<!--[if !IE]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<head>
	<meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"8670df0cad","applicationID":"8590685","transactionName":"bwQGZEoHXUVYVhdcX1ZOKWZ7SXJETVwAWVV7DgpESglfWlxHTHRCTAgHXF0=","queueTime":0,"applicationTime":248,"ttGuid":"B238A90426F07D70","agent":""}</script><script type="text/javascript">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</script>
	
	

	    <title>How can brands retain humanity in an increasingly robotic world?</title>
		<meta name="description" content="After 50 plus years of gestation, the combination of affordable hosting, compute power and proliferation of data has brought AI into the marketing spotlight."/>

	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">

	
		
		<link rel="dns-prefetch" href="//static.campaignlive.co.uk" />
		<link rel="dns-prefetch" href="//ajax.googleapis.com" />
		<link rel="dns-prefetch" href="//tags.tiqcdn.com" />
		<link rel="dns-prefetch" href="//cached.imagescaler.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//cached.offlinehbpl.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//api.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//i.po.st" />
		<link rel="preconnect" href="//static.campaignlive.co.uk" />
		<link rel="preconnect" href="//ajax.googleapis.com" />
		<link rel="preconnect" href="//tags.tiqcdn.com" />
		<link rel="preconnect" href="//cached.imagescaler.hbpl.co.uk" />
		<link rel="preconnect" href="//cached.offlinehbpl.hbpl.co.uk" />
		<link rel="preconnect" href="//api.hbpl.co.uk" />
		<link rel="preconnect" href="//i.po.st" />

	
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0 shrink-to-fit=no" />

	
    


    <link rel="icon" href="http://static.campaignlive.co.uk/img/favicon/uk/favicon.ico" type="image/x-icon"/>
    <link rel="shortcut icon" href="http://static.campaignlive.co.uk/img/favicon/uk/favicon.ico" type="image/x-icon"/>
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://static.campaignlive.co.uk/img/favicon/uk/apple-touch-icon-144x144-precomposed.png">	
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://static.campaignlive.co.uk/img/favicon/uk/apple-touch-icon-114x114-precomposed.png">
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://static.campaignlive.co.uk/img/favicon/uk/apple-touch-icon-72x72-precomposed.png">
	<link rel="apple-touch-icon-precomposed" href="http://static.campaignlive.co.uk/img/favicon/uk/apple-touch-icon-precomposed.png">        


	
	

	
		<meta name="com.silverpop.brandeddomains" content="campaignlive.com" /> 
	
	<!--[if !(lt IE 9)]><!--><link rel="stylesheet" type="text/css" href="http://static.campaignlive.co.uk/css/min/_Layout_Universal_CmgLayoutMediaProvider_CF4DABB1032F8498C80C60BCB2E0E242.css" /><!--<![endif]--><!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" title="slvzr-ignore" href="/css/min/_Layout_IeSlvzrIgnore_CmgLayoutMediaProvider_8E647FA05C68033A6C690427442C1F2B.css" /><![endif]--><!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" href="/css/min/_Layout_Ie_CmgLayoutMediaProvider_C83C5D9890D71A686B9C43AB9CA2B1F4.css" /><![endif]-->
	
	
    

	<!--[if !(lt IE 9)]><!-->
<link rel="stylesheet" type="text/css" href="http://static.campaignlive.co.uk/css/min/article_E440A9259E885BBD1FC722D7C2C7F725.css" />	<!--<![endif]-->
	<!--[if (gte IE 6)&(lte IE 8)]>
		<link rel="stylesheet" type="text/css" href="/css/min/article_E440A9259E885BBD1FC722D7C2C7F725.css" />
	<![endif]--> 
	

	

	


	
	
	<!--[if IE]>
		<link rel="stylesheet" type="text/css" href="/css/min/_IE_91F74C9A1089022D8ADF9DA9F4E47AAA.css" />
	<![endif]-->

		<script type="text/javascript" charset="utf-8">
		var ContentInfo = {
			Site:{"Domain":"campaignlive.co.uk","SiteFormat":"responsive"},
			Magazine:{"JournalCode":"CUK","Url":"http://www.campaignlive.co.uk/","PublisherLogoHeight":0,"PublisherLogoWidth":0,"SiteCatalystSitePrefix":"CUK"},
Article:{"Id":1431186,"Title":"How can brands retain humanity in an increasingly robotic world?","ArticleDate":"2017-04-25T07:00:00+01:00","PublishedDate":"0001-01-01T00:00:00","JournalCode":"CMO","AuthorName":"Simon James","ShareUrl":"http://www.campaignlive.co.uk/article/brands-retain-humanity-increasingly-robotic-world/1431186","HasAssets":false,"RelatedLinks":[],"GatedLogin":false,"ArticleAge":0,"MainImageHeight":0,"MainImageWidth":0,"TagGroups":[{"TagGroupId":97,"ArticleTagIds":[10195],"PathToPrimaryTagId":[10195],"TopLevelTagIds":[10195],"SubLevelTagIds":[]},{"TagGroupId":94,"ArticleTagIds":[9838],"PathToPrimaryTagId":[9838],"TopLevelTagIds":[9838],"SubLevelTagIds":[]},{"TagGroupId":80,"ArticleTagIds":[9018],"PathToPrimaryTagId":[9018],"TopLevelTagIds":[9018],"SubLevelTagIds":[]},{"TagGroupId":8,"ArticleTagIds":[2818,2875],"PathToPrimaryTagId":[2818,2875],"TopLevelTagIds":[2818],"SubLevelTagIds":[2875]},{"TagGroupId":72,"ArticleTagIds":[6878],"PathToPrimaryTagId":[6878],"TopLevelTagIds":[6878],"SubLevelTagIds":[]},{"TagGroupId":57,"ArticleTagIds":[5868],"PathToPrimaryTagId":[5868],"TopLevelTagIds":[5868],"SubLevelTagIds":[]},{"TagGroupId":56,"ArticleTagIds":[8827,10750],"PathToPrimaryTagId":[8827,10750],"TopLevelTagIds":[8827],"SubLevelTagIds":[10750]},{"TagGroupId":100,"ArticleTagIds":[10168,10175],"PathToPrimaryTagId":[10168,10175],"TopLevelTagIds":[10168],"SubLevelTagIds":[10175]}],"NewsType":{"Name":"Opinion","Id":203},"TagHierarchy":[{"Id":97,"Name":"Agency name","Children":[{"Id":10195,"Name":"SapientRazorfish","Children":[]}]},{"Id":56,"Name":"Discipline","Children":[{"Id":8827,"Name":"Technology","Children":[{"Id":10750,"Name":"Artificial Intelligence","Children":[]}]}]},{"Id":8,"Name":"Exposure","Children":[{"Id":2818,"Name":"Europe","Children":[{"Id":2875,"Name":"United Kingdom","Children":[]}]}]},{"Id":94,"Name":"Hubs","Children":[{"Id":9838,"Name":"Agency articles","Children":[]}]},{"Id":57,"Name":"Sector","Children":[{"Id":5868,"Name":"Technology brands","Children":[]}]},{"Id":72,"Name":"Site location","Children":[{"Id":6878,"Name":"UK","Children":[]}]},{"Id":80,"Name":"Site Sections","Children":[{"Id":9018,"Name":"Opinion","Children":[]}]},{"Id":100,"Name":"Special Article Types","Children":[{"Id":10168,"Name":"Themes","Children":[{"Id":10175,"Name":"Artificial intelligence","Children":[]}]}]}],"CommentCount":0},
PageInfo:{"DartZoneName":"/news/article","PageName":"cuk:news:article:article:article-1431186","Hierarchy":"cuk:news:article:1431186","DartHostName":"cuk.main","PageUrl":"news","ContentInfoType":3}
		}
	</script>

	
    
    <script type="text/javascript">ContentInfo.Article.Gated = false; ContentInfo.Article.SocialMediaScripts = false;</script>
    

    
        <script>
            var settings = {
                socialSettings: { "PublisherKey": "omgm5rj7hn9ofaku5pvq", "TwitterHandle": "campaignmag" }
            };
        </script>


	
<script type="text/javascript" src="http://static.campaignlive.co.uk/js/min/modernizr_0F305161C0D22D7410DD392AC6408862.js"></script>			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
		<!--[if (gte IE 6)&(lte IE 8)]>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/selectivizr-min.js"></script>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/respond.min.js"></script>
		<![endif]-->
		<!--[if (IE 7)]>
			<script type="text/javascript" src="/js/ie7.js"></script>
		<![endif]--> 


	


    	
	
		<link rel="alternate" hreflang="en" href="http://www.campaignlive.co.uk/article/brands-retain-humanity-increasingly-robotic-world/1431186" />
		<link rel="alternate" hreflang="en-GB" href="http://www.campaignlive.co.uk/article/brands-retain-humanity-increasingly-robotic-world/1431186" />


	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@campaignmag" />
	<meta name="twitter:url" content="http://www.campaignlive.co.uk/article/1431186" />
	<meta name="twitter:description" content="After 50 plus years of gestation, the combination of affordable hosting, compute power and proliferation of data has brought AI into the marketing spotlight." />
	<meta name="twitter:title" content="How can brands retain humanity in an increasingly robotic world?" />
		<meta name="twitter:image" content="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/815/offlinehbpl.hbpl.co.uk/news/OMC/robot-20170424033013945.jpg" />


		<meta property="og:title" content="How can brands retain humanity in an increasingly robotic world?" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.campaignlive.co.uk/article/brands-retain-humanity-increasingly-robotic-world/1431186" />
			<meta property="og:image" content="http://cached.imagescaler.hbpl.co.uk/resize/scaleHeight/815/offlinehbpl.hbpl.co.uk/news/OMC/robot-20170424033013945.jpg" />


    


</head>
		<body>
  
<div id="outerWrap">
	<div class="a11y">
		<ul>
			<li><a href="#main" accesskey="s">Skip to Content</a></li>
			<li><a href="#responsiveNavigation" accesskey="1">Skip to Main Navigation</a></li>	
			<li><a href="#topNav" accesskey="3">Skip to Information Links</a></li>
			<li><a href="#topSearchForm" accesskey="4">Skip to Site Search</a></li>
			<li><a href="#mainFooter" accesskey="5">Skip to Footer</a></li>
			<li><a href="/accessibility" accesskey="6">Skip to Accessibility Information</a></li>
			<li><a href="/" accesskey="h">Home Page</a></li>
		</ul>
	</div>
	
	
    <div id="container" class="page-main-content-tracked">

        

        


	<div id="advertTop">
		<div id="t101Ad" class="commercialSlot" data-location-code="T" data-sizes="970x250|728x90"></div>

	</div>



        
        
        
        <div id="wrap" class="clearfix">
                    <header id="cbrMastHead" class="withStickyMobHeader">
                        
                        


    <div class="inner clearfix">
    <h2 class="a11y">Information Links</h2>
    <nav id="globalFollow" class="subNav followUs">
        <span class="mobHide">Follow us:</span>
        <ul>

            <li>
                <a href="https://www.facebook.com/pages/Campaign-Magazine/147368835334139">
                    <i class="fa fa-facebook" aria-hidden="true"></i>
                    <span class="mobShow">Facebook</span>
                </a>
            </li>
            <li>
                <a href="https://twitter.com/campaignmag">
                    <i class="fa fa-twitter" aria-hidden="true"></i>
                    <span class="mobShow">Twitter</span>
                </a>
            </li>
            <li>
                <a href="https://www.linkedin.com/groups/Campaign-Magazine-4396363 ">
                    <i class="fa fa-linkedin" aria-hidden="true"></i>
                    <span class="mobShow">Linkedin</span>
                </a>
            </li>
            <li>
                <a href="https://www.youtube.com/CampaignLiveTV">
                    <i class="fa fa-youtube" aria-hidden="true"></i>
                    <span class="mobShow">Youtube</span>
                </a>
            </li>

                <li id="register" class="mobile">		<a href="http://campaignlive.co.uk/register#/?returnUrl=http://www.campaignlive.co.uk/article/brands-retain-humanity-increasingly-robotic-world/1431186" title="Register">Register</a>
</li>

                <li id="bulletins"><a href="http://www.campaignlive.co.uk/email-bulletins" title="Bulletins">Bulletins sign up</a></li>
            

        </ul>

    </nav>
    <div id="navControl" class="mobShow">
        <a href="#" class="mobNavButton" ><img src="http://static.campaignlive.co.uk/img/buttons/menu.png" alt="Menu" /></a>
    </div>
    <nav id="topNav" class="subNav">	

            <ul id="accountActions">
                    <li id="signInOut" class="mobile">		<a href="/login?returnUrl=http://www.campaignlive.co.uk/article/brands-retain-humanity-increasingly-robotic-world/1431186" title="Sign in">Sign in</a>
</li>
                    <li          class="cms ">

            <a href="/advertise-with-campaign" title="Advertise">Advertise</a>
	</li>
    <li          class="cms ">

            <a href="/subscribe" title="Subscribe">Subscribe</a>
	</li>

                
            </ul>

        
    </nav>
	<div class="magGlassNew" id="mobSearch">Search</div>
   
<a href="http://www.campaignlive.co.uk/" id="title">
	<h2>
		<span>CampaignUK</span>
	</h2>
</a>

<div id="siteSearch">
<form action="/search" class="searchForm" id="topSearchForm" method="get">		<div class="searchFields">
			
			<input accesskey="4" id="searchPhrase" name="KeyWords" placeholder="Type to search here" tabindex="1" type="text" value="" />
			<input type="submit" class="searchSubmit" value="Search" />
		</div>

	<nav id="searchDropdown">		
				<div class="clearfix">
							
				</div>
</nav>
</form></div>

        </div>
                <div id="responsiveNavigation" style="">
                    <div id="mobNavHeader"  class="mobShow">
                        <a id="mobNavLogo" href="/"><img src="http://static.campaignlive.co.uk/img/logoSmallUK.gif" width="159"></a>
                        <a href="#" class="mobNavButton" ><img src="http://static.campaignlive.co.uk/img/buttons/menu.png" alt="Menu" /></a>
                    </div>
                    <h2 class="a11y">Main Navigation</h2>

		<nav id="primaryNav" class="nestedNav">
			<ul>
					<li id="navLatest" class="primaryLink first">
						
								<a href="/latest" title="Latest">Latest</a>


					</li>
					<li id="navBrand" class="primaryLink ddItem ddNav ">
						
								<a href="/brand" title="Brands">Brands</a>

							<nav class="subNav">
								<ul>
											<li><a href="/brand/latest" title="Latest">Latest</a></li>
											<li><a href="/brand/a-z" title="Brands A-Z">Brands A-Z</a></li>
											<li><a href="/brand/tech" title="Tech">Tech</a></li>
											<li><a href="/brand/retail" title="Retail and fashion">Retail and fashion</a></li>
											<li><a href="/brand/fmcg" title="FMCG">FMCG</a></li>
											<li><a href="/brand/fast-food" title="Fast food">Fast food</a></li>
											<li><a href="/brand/entertainment" title="Entertainment">Entertainment</a></li>
								</ul>
								<a class="subNavLink" href="#">Show</a>
							</nav>

					</li>
					<li id="navAgency" class="primaryLink ddItem ddNav ">
						
								<a href="/agency" title="Agencies">Agencies</a>

							<nav class="subNav">
								<ul>
											<li><a href="/agency/latest" title="Latest">Latest</a></li>
											<li><a href="/agency/agency-a-z" title="Agencies A-Z">Agencies A-Z</a></li>
											<li><a href="/agency/account-reviews" title="Account reviews and moves">Account reviews and moves</a></li>
											<li><a href="/alist/2017" title="A List">A List</a></li>
											<li><a href="/agency/people-moves" title="People moves">People moves</a></li>
											<li><a href="/schoolreports" title="School Reports">School Reports</a></li>
								</ul>
								<a class="subNavLink" href="#">Show</a>
							</nav>

					</li>
					<li id="navMedia" class="primaryLink ddItem ddNav ">
						
								<a href="/media" title="Media">Media</a>

							<nav class="subNav">
								<ul>
											<li><a href="/media/latest" title="Latest">Latest</a></li>
											<li><a href="/media/tv" title="TV">TV</a></li>
											<li><a href="/brand/tech" title="Tech">Tech</a></li>
											<li><a href="/media/outdoor" title="Outdoor">Outdoor</a></li>
											<li><a href="/media/press" title="Press">Press</a></li>
											<li><a href="/media/magazines" title="Magazines">Magazines</a></li>
											<li><a href="/media/cinema" title="Cinema">Cinema</a></li>
											<li><a href="/media/radio" title="Radio">Radio</a></li>
											<li><a href="/media/30under30" title="30 under 30">30 under 30</a></li>
								</ul>
								<a class="subNavLink" href="#">Show</a>
							</nav>

					</li>
					<li id="navTheWork" class="primaryLink ddItem ddNav ">
						
								<a href="/the-work" title="The Work">The Work</a>

							<nav class="subNav">
								<ul>
											<li><a href="/the-work" title="Latest Work">Latest Work</a></li>
											<li><a href="/private-view" title="Private View">Private View</a></li>
								</ul>
								<a class="subNavLink" href="#">Show</a>
							</nav>

					</li>
					<li id="navAnalysis" class="primaryLink ddItem ddNav ">
						
								<a href="/analysis" title="Analysis">Analysis</a>

							<nav class="subNav">
								<ul>
											<li><a href="/analysis" title="Latest Analysis">Latest Analysis</a></li>
											<li><a href="/analysis/thought-leaders" title="Thought Leadership">Thought Leadership</a></li>
											<li><a href="/trends" title="Trends">Trends</a></li>
											<li><a href="http://www.campaignlive.co.uk/insight/expert-reports" title="Expert reports">Expert reports</a></li>
								</ul>
								<a class="subNavLink" href="#">Show</a>
							</nav>

					</li>
					<li id="navJobs" class="primaryLink ddItem ddNav ">
						
								<a href="http://www.campaignlive.co.uk/jobs/" title="Jobs" rel="nofollow">Jobs</a>

							<nav class="subNav">
								<ul>
											<li><a href="http://www.campaignlive.co.uk/jobs/all/marketing/" title="Marketing Jobs">Marketing Jobs</a></li>
											<li><a href="http://www.campaignlive.co.uk/jobs/all/media/" title="Media Jobs">Media Jobs</a></li>
											<li><a href="http://www.campaignlive.co.uk/jobs/all/creative/" title="Creative Jobs">Creative Jobs</a></li>
											<li><a href="http://www.campaignlive.co.uk/jobs/all/advertising/" title="Advertising Jobs">Advertising Jobs</a></li>
											<li><a href="https://campaign.haymarketrecruitment.com" title="Post a job">Post a job</a></li>
											<li><a href="/careers" title="Careers Advice">Careers Advice</a></li>
								</ul>
								<a class="subNavLink" href="#">Show</a>
							</nav>

					</li>
					<li id="navResources" class="primaryLink ddItem ddNav ">
						
								<a href="/resources" title="Resources">Resources</a>

							<nav class="subNav">
								<ul>
											<li><a href="/resources/case-studies" title="Case Studies">Case Studies</a></li>
											<li><a href="/careers" title="Careers Advice">Careers Advice</a></li>
											<li><a href="/schoolreports" title="School Reports">School Reports</a></li>
											<li><a href="/alist/2017" title="A-List">A-List</a></li>
											<li><a href="http://www.campaignlive.co.uk/article/find-campaigns-power-100-2017/1422803" title="Power 100">Power 100</a></li>
											<li><a href="/resources/market-data" title="Market data">Market data</a></li>
											<li><a href="/resources/videos" title="Campaign TV">Campaign TV</a></li>
											<li><a href="/resources/podcasts" title="Podcasts">Podcasts</a></li>
											<li><a href="http://www.campaignlive.co.uk/insight/webinars" title="Webinars">Webinars</a></li>
											<li><a href="/resources/partnercontent" title="Partner content">Partner content</a></li>
								</ul>
								<a class="subNavLink" href="#">Show</a>
							</nav>

					</li>
					<li id="navEvents" class="primaryLink ddItem ddNav ">
						
								<a href="/events" title="Events">Events</a>

							<nav class="subNav">
								<ul>
											<li><a href="http://www.campaignbrandexchange.co.uk/" title="Campaign Brand Exchange">Campaign Brand Exchange</a></li>
											<li><a href="http://www.campaignbigawards.com/" title="Campaign Big Awards">Campaign Big Awards</a></li>
											<li><a href="http://www.campaignlive.co.uk/events/underground" title="Campaign Underground">Campaign Underground</a></li>
											<li><a href="http://www.campaignmediaawards.com" title="Campaign Media Awards">Campaign Media Awards</a></li>
											<li><a href="/events/breakfast-briefing" title="Breakfast Briefing">Breakfast Briefing</a></li>
											<li><a href="http://www.mediaweekawards.co.uk/" title="Media Week Awards">Media Week Awards</a></li>
											<li><a href="http://www.media-360.co.uk/" title="Media360">Media360</a></li>
											<li><a href="http://www.campaigncreativetechawards.com/" title="Campaign Creative Tech Awards">Campaign Creative Tech Awards</a></li>
											<li><a href="http://www.marketingnewthinkingawards.com/" title="New Thinking Awards">New Thinking Awards</a></li>
											<li><a href="http://www.eventawards.com" title="Event Awards">Event Awards</a></li>
								</ul>
								<a class="subNavLink" href="#">Show</a>
							</nav>

					</li>
					<li id="" class="primaryLink last">
						
								<a href="/iq" title="Campaign IQ">Campaign IQ</a>


					</li>
 
			</ul>
		</nav>
                </div>

 

                    </header>

            

            <hr class="a11y" />
            
            





	<nav class="clearfix inner" id="trending-nav">
		<ul>
			<li><a class="trendingNavTitle">TRENDING:</a></li>
    <li          class="cms ">

            <a href="http://www.campaignlive.co.uk/iq" title="CAMPAIGN IQ">CAMPAIGN IQ</a>
	</li>
    <li          class="cms ">

            <a href="/schoolreports" title="SCHOOL REPORTS">SCHOOL REPORTS</a>
	</li>
    <li          class="cms ">

            <a href="http://www.campaignlive.co.uk/article/need-know-sports-marketing-2017-beyond/1424873" title="SPORTS MARKETING">SPORTS MARKETING</a>
	</li>
    <li          class="cms ">

            <a href="http://www.campaignlive.co.uk/article/find-campaigns-power-100-2017/1422803" title="POWER 100">POWER 100</a>
	</li>
    <li          class="cms ">

            <a href="/brand/a-z" title="BRANDS A-Z">BRANDS A-Z</a>
	</li>
		</ul>
	</nav>

	    
    





            <section id="main" role="main">
                


           

				<div class="gridMain">
			    <div class="zoneGrid2">
		            <div class="grid1">
		                <div class="zone">
		                    <!-- zone 2 -->




<article id="articleDetail" class="typeCaseStudy">
		<div id="articleFull">
			<div id="articleMain">
			<div id="headerOpinionType">
				<div id="hero">
			<figure>
				<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/743/offlinehbpl.hbpl.co.uk/news/OMC/robot-20170424033013945.jpg" alt="How can brands retain humanity in an increasingly robotic world?" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/299/offlinehbpl.hbpl.co.uk/news/OMC/robot-20170424033013945.jpg 299w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/332/offlinehbpl.hbpl.co.uk/news/OMC/robot-20170424033013945.jpg 332w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/364/offlinehbpl.hbpl.co.uk/news/OMC/robot-20170424033013945.jpg 364w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/410/offlinehbpl.hbpl.co.uk/news/OMC/robot-20170424033013945.jpg 410w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/459/offlinehbpl.hbpl.co.uk/news/OMC/robot-20170424033013945.jpg 459w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/491/offlinehbpl.hbpl.co.uk/news/OMC/robot-20170424033013945.jpg 491w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/540/offlinehbpl.hbpl.co.uk/news/OMC/robot-20170424033013945.jpg 540w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/611/offlinehbpl.hbpl.co.uk/news/OMC/robot-20170424033013945.jpg 611w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/619/offlinehbpl.hbpl.co.uk/news/OMC/robot-20170424033013945.jpg 619w" sizes="(min-width: 1024px) 611px, (min-width: 960px) 491px, (min-width: 768px) 459px, (min-width: 640px) 364px, (min-width: 480px) 619px, (min-width: 320px) 459px, (min-width: 0px) 299px, 743px" />
			</figure>
				</div>
				<div class="articleHeading">
	
				    <header>
				            <div class="newsTypeName">A view from Simon James</div>
				        <h1>How can brands retain humanity in an increasingly robotic world?</h1>   
				    </header>
					
									<p class="summary">After 50 plus years of gestation, the combination of affordable hosting, compute power and proliferation of data has brought AI into the marketing spotlight.</p>
				</div>

		</div>

	<div class="leftPane">
		<div id="articleShareUk">
			<div class="totalShare"></div>
			<div class="sharingTools"></div>
		</div>
		<div class="articleBy">
			    <div class="byline author">
		
						<div class="articleAuthor">Simon James</div>

		
		<span>Added 6 hours ago</span>
        
    </div>

								<div class="timeWidget byline author">
						<div class="countTimeTitle">How long?</div>
							<span>3-4 minutes</span>
					</div>

		</div>
	</div>
	<div class="contentPane">	
		<div id="articleWrap">					
			<div id="articleBody">
	        
				
				<p>While many vendors and technophiles extol the virtues of an AI driven society, there is a significant counter conversation warning against the unintended consequences of sleepwalking into a dystopian future. A future where brands, and more broadly, society, are at risk of losing sight of the very things that make us human.</p>
<p>So, how do brands retain their humanity in an increasingly robotic world?</p>
<p>Kate Crawford, a principle researcher at Microsoft, recently warned of machine learning systems being described as free from bias. She compared attempts by firms to use facial recognition to predict criminality and personality as a 21st century rebirth of phrenology, the pseudoscience used to justify slavery.</p>
<p>She also highlighted how predictive policing in Chicago had done little to reduce crime, but plenty to agitate harassment of citizens. To combat these unintended societal consequences of AI, she has formed an action group called AI Now.</p>
<p>Autonomous cars have the ability to reshape our society in a variety of ways. A switch from internal combustion to electric will make us greener. The ability of cars to park themselves out of the way between our commutes will return prime real estate in city centres as carparks are phased out.</p><div id="c501Ad" class="commercialSlot" data-location-code="C" data-sizes="300x250"></div>

<p>Road accidents will be significantly reduced but crucially not eliminated in their entirety. If a crash is inevitable does the car prioritise protecting the pedestrian or the occupant? Is that a setting you can switch between on your dashboard, and does it affect your insurance policy?</p>
<p>Getting the car to drive itself might just be the easy bit, the devil is in the ethics.</p>
<blockquote class="mceTmpl">If a crash is inevitable does the car prioritise protecting the pedestrian or the occupant? Is that a setting you can switch between on your dashboard, and does it affect your insurance policy?</blockquote>
<p>Ethics are also a bone of contention when using AI to curate our newsfeeds online. Recent election cycles have raised the awareness that we are in danger of only being exposed to things we agree with online.</p>
<p>Furthermore, profiling of individuals is back in a big way, such as determining political affiliation from your social media footprint, which could then be analysed at US border controls, for example.</p>
<p>The tools used for profiling and segmenting audiences online are straight out of a totalitarian regime handbook. To make matters worse, the black box nature of many of the most popular targeting algorithms today make it impossible for independent verification. It takes an honest human to spot a biased robot.</p>
<p>Nothing piques the interest of the industry as much as a new platform. One current obsession is the chatbot. Observers are racing to write the rules of conversational user interfaces often resulting in conflicting advice.</p>
<p>Should bots have a personality? Yes and no. Some advocate giving your chatbot personality and see this as the key to engagement <span>&ndash;</span>&nbsp;robots should be on brand. Others like Capital One, whose Alexa skill is already over a year old, say customers want their questions answered first and foremost. They suggest the key to their success is to avoid situations that could be described as bad first dates &ndash; no awkward silences and no forced conversation.</p><div id="c502Ad" class="commercialSlot" data-location-code="C" data-sizes="300x250"></div>

<p>Today, the majority of current chatbots do not possess AI and instead work more like telephone IVR (interactive voice response) or FAQ style answer retrieval. The acid test for chatbots is whether they provide more utility than the mobile apps and online search functions that they replace, otherwise, adoption will always be low.</p>
<blockquote class="mceTmpl"><span>It takes an honest human to spot a biased robot.</span></blockquote>
<p>While many applications of AI today may feel like talking to a toddler, or the return of Clippy the Microsoft Office assistant, these experiences will improve over time. Brands and consumers are learning to use these new technologies at the same time, and both brand competence and consumer confidence are likely to rise over the coming months, creating a fertile opportunity for those brands that got their learnings in early.</p>
<p>At the moment many of the business cases for AI are on removing cost, which generally means people. While Apple claims the app store has added 1.9 million jobs to the economy, the future of AI job creation is unclear. Whether we are due another Luddite Rebellion is up for debate, as is Bill Gates&rsquo; proposed robot income tax.</p>
<p>Chatbots might be a fad, but virtual assistants are here to stay. The challenge for brands is how to retain their own distinctive character as products and services become increasingly automated and robotic, particularly given the limited scope of early prototypes.</p>
<p>Technology is changing rapidly, human psychology not so much. Once companies have transformed and achieved parity in technology and customer experience it will be the emotion of brands that differentiates them.</p>
<p><em>Simon James is global lead, data analytics at SapientRazorfish.</em></p>
				
					<div id="topicHeaderJs" class="tags">
						<header>Topics</header>
						

          <div>
	          <ul id="theWorkTags" class="clearfix">
				<a href="/tag/discipline/technology/8827">Technology</a>
					<a href="/tag/discipline/technology/artificial-intelligence/10750">Artificial Intelligence</a>
				<a href="/tag/agency-name/sapientrazorfish/10195">SapientRazorfish</a>
	          </ul>
          </div>








					</div>
				<div id="articleShareBody">
					<div class="totalShare"></div>
					<div class="sharingTools"></div>
				</div>
			</div>
		
		</div>
	</div>
</div>
<div class="clearfix"></div>

	
<div id="articleRelated">

			<aside class="colLayout fourColLayout articleModule genericModule newsListingWithImages">
					<header>
						<h2>Related Articles</h2>
					</header>
						<div class="moduleContent clearfix">
			<div class="newsListingWrapper">
			
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/hermes-test-delivery-robots-southwark/1430493" title="Hermes to test delivery robots in Southwark">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/276/offlinehbpl.hbpl.co.uk/news/OMC/hermesstarshiprobot-20170412035641843.jpg" alt="Hermes to test delivery robots in Southwark" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/217/offlinehbpl.hbpl.co.uk/news/OMC/hermesstarshiprobot-20170412035641843.jpg 217w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/offlinehbpl.hbpl.co.uk/news/OMC/hermesstarshiprobot-20170412035641843.jpg 280w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/offlinehbpl.hbpl.co.uk/news/OMC/hermesstarshiprobot-20170412035641843.jpg 434w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/offlinehbpl.hbpl.co.uk/news/OMC/hermesstarshiprobot-20170412035641843.jpg 560w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/offlinehbpl.hbpl.co.uk/news/OMC/hermesstarshiprobot-20170412035641843.jpg 890w" sizes="(min-width: 1024px) 276px, (min-width: 960px) 217px, (min-width: 768px) 445px, (min-width: 600px) 204px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/hermes-test-delivery-robots-southwark/1430493" data-url="http://www.campaignlive.co.uk/article/hermes-test-delivery-robots-southwark/1430493" data-id="1430493" title="Hermes to test delivery robots in Southwark">Hermes to test delivery robots in Southwark</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/ai-creatives-worst-enemy-best-friend/1430169" title="AI: a creative&#39;s worst enemy or best friend?">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/276/offlinehbpl.hbpl.co.uk/news/OMC/re1-20170411094022820.jpg" alt="AI: a creative&#39;s worst enemy or best friend?" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/217/offlinehbpl.hbpl.co.uk/news/OMC/re1-20170411094022820.jpg 217w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/offlinehbpl.hbpl.co.uk/news/OMC/re1-20170411094022820.jpg 280w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/offlinehbpl.hbpl.co.uk/news/OMC/re1-20170411094022820.jpg 434w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/offlinehbpl.hbpl.co.uk/news/OMC/re1-20170411094022820.jpg 560w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/offlinehbpl.hbpl.co.uk/news/OMC/re1-20170411094022820.jpg 890w" sizes="(min-width: 1024px) 276px, (min-width: 960px) 217px, (min-width: 768px) 445px, (min-width: 600px) 204px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/ai-creatives-worst-enemy-best-friend/1430169" data-url="http://www.campaignlive.co.uk/article/ai-creatives-worst-enemy-best-friend/1430169" data-id="1430169" title="AI: a creative&#39;s worst enemy or best friend?">AI: a creative&#39;s worst enemy or best friend?</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/voice-new-frontier-brands/1429960" title="How voice could be the new frontier for brands">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/276/offlinehbpl.hbpl.co.uk/news/OMC/voice3-20170407102938169.jpg" alt="How voice could be the new frontier for brands" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/217/offlinehbpl.hbpl.co.uk/news/OMC/voice3-20170407102938169.jpg 217w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/offlinehbpl.hbpl.co.uk/news/OMC/voice3-20170407102938169.jpg 280w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/offlinehbpl.hbpl.co.uk/news/OMC/voice3-20170407102938169.jpg 434w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/offlinehbpl.hbpl.co.uk/news/OMC/voice3-20170407102938169.jpg 560w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/offlinehbpl.hbpl.co.uk/news/OMC/voice3-20170407102938169.jpg 890w" sizes="(min-width: 1024px) 276px, (min-width: 960px) 217px, (min-width: 768px) 445px, (min-width: 600px) 204px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/voice-new-frontier-brands/1429960" data-url="http://www.campaignlive.co.uk/article/voice-new-frontier-brands/1429960" data-id="1429960" title="How voice could be the new frontier for brands">How voice could be the new frontier for brands</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/brands-survive-algorithmic-era/1429561" title="How can brands survive in an algorithmic era?">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/276/offlinehbpl.hbpl.co.uk/news/OMC/data-2017040509022972.jpg" alt="How can brands survive in an algorithmic era?" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/217/offlinehbpl.hbpl.co.uk/news/OMC/data-2017040509022972.jpg 217w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/offlinehbpl.hbpl.co.uk/news/OMC/data-2017040509022972.jpg 280w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/offlinehbpl.hbpl.co.uk/news/OMC/data-2017040509022972.jpg 434w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/offlinehbpl.hbpl.co.uk/news/OMC/data-2017040509022972.jpg 560w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/offlinehbpl.hbpl.co.uk/news/OMC/data-2017040509022972.jpg 890w" sizes="(min-width: 1024px) 276px, (min-width: 960px) 217px, (min-width: 768px) 445px, (min-width: 600px) 204px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/brands-survive-algorithmic-era/1429561" data-url="http://www.campaignlive.co.uk/article/brands-survive-algorithmic-era/1429561" data-id="1429561" title="How can brands survive in an algorithmic era?">How can brands survive in an algorithmic era?</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/private-view-humans-vs-robots-with-dave-buonaguidi-paul-burke/1428860" title="Private view: Humans vs robots (with Dave Buonaguidi and Paul Burke)">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/276/offlinehbpl.hbpl.co.uk/news/WAC/aasd-20170328034812246.jpg" alt="Private view: Humans vs robots (with Dave Buonaguidi and Paul Burke)" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/217/offlinehbpl.hbpl.co.uk/news/WAC/aasd-20170328034812246.jpg 217w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/offlinehbpl.hbpl.co.uk/news/WAC/aasd-20170328034812246.jpg 280w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/offlinehbpl.hbpl.co.uk/news/WAC/aasd-20170328034812246.jpg 434w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/offlinehbpl.hbpl.co.uk/news/WAC/aasd-20170328034812246.jpg 560w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/offlinehbpl.hbpl.co.uk/news/WAC/aasd-20170328034812246.jpg 890w" sizes="(min-width: 1024px) 276px, (min-width: 960px) 217px, (min-width: 768px) 445px, (min-width: 600px) 204px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/private-view-humans-vs-robots-with-dave-buonaguidi-paul-burke/1428860" data-url="http://www.campaignlive.co.uk/article/private-view-humans-vs-robots-with-dave-buonaguidi-paul-burke/1428860" data-id="1428860" title="Private view: Humans vs robots (with Dave Buonaguidi and Paul Burke)">Private view: Humans vs robots (with Dave Buonaguidi and Paul Burke)</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/automation-us-human/1428520" title="How automation could make us more human">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/276/offlinehbpl.hbpl.co.uk/news/OMC/robo-20170324115607769.jpg" alt="How automation could make us more human" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/217/offlinehbpl.hbpl.co.uk/news/OMC/robo-20170324115607769.jpg 217w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/offlinehbpl.hbpl.co.uk/news/OMC/robo-20170324115607769.jpg 280w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/offlinehbpl.hbpl.co.uk/news/OMC/robo-20170324115607769.jpg 434w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/offlinehbpl.hbpl.co.uk/news/OMC/robo-20170324115607769.jpg 560w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/offlinehbpl.hbpl.co.uk/news/OMC/robo-20170324115607769.jpg 890w" sizes="(min-width: 1024px) 276px, (min-width: 960px) 217px, (min-width: 768px) 445px, (min-width: 600px) 204px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/automation-us-human/1428520" data-url="http://www.campaignlive.co.uk/article/automation-us-human/1428520" data-id="1428520" title="How automation could make us more human">How automation could make us more human</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/murderous-ai-or-not-megacorps-superhumans-trends-sxsw/1427751" title="Murderous AI (or not), megacorps, superhumans and other trends from SXSW">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/276/offlinehbpl.hbpl.co.uk/news/OMC/din0_with_specs-20170317094506690.jpg" alt="Dino Burbidge: the director of technology and innovation at WCRS" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/217/offlinehbpl.hbpl.co.uk/news/OMC/din0_with_specs-20170317094506690.jpg 217w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/offlinehbpl.hbpl.co.uk/news/OMC/din0_with_specs-20170317094506690.jpg 280w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/offlinehbpl.hbpl.co.uk/news/OMC/din0_with_specs-20170317094506690.jpg 434w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/offlinehbpl.hbpl.co.uk/news/OMC/din0_with_specs-20170317094506690.jpg 560w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/offlinehbpl.hbpl.co.uk/news/OMC/din0_with_specs-20170317094506690.jpg 890w" sizes="(min-width: 1024px) 276px, (min-width: 960px) 217px, (min-width: 768px) 445px, (min-width: 600px) 204px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/murderous-ai-or-not-megacorps-superhumans-trends-sxsw/1427751" data-url="http://www.campaignlive.co.uk/article/murderous-ai-or-not-megacorps-superhumans-trends-sxsw/1427751" data-id="1427751" title="Murderous AI (or not), megacorps, superhumans and other trends from SXSW">Murderous AI (or not), megacorps, superhumans and other trends from SXSW</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/techs-new-frontier-human-brain/1427743" title="Tech&#39;s new frontier: the human brain">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/276/offlinehbpl.hbpl.co.uk/news/OMC/Emotiv-20170317100547602.jpg" alt="Tech&#39;s new frontier: the human brain" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/217/offlinehbpl.hbpl.co.uk/news/OMC/Emotiv-20170317100547602.jpg 217w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/offlinehbpl.hbpl.co.uk/news/OMC/Emotiv-20170317100547602.jpg 280w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/offlinehbpl.hbpl.co.uk/news/OMC/Emotiv-20170317100547602.jpg 434w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/offlinehbpl.hbpl.co.uk/news/OMC/Emotiv-20170317100547602.jpg 560w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/offlinehbpl.hbpl.co.uk/news/OMC/Emotiv-20170317100547602.jpg 890w" sizes="(min-width: 1024px) 276px, (min-width: 960px) 217px, (min-width: 768px) 445px, (min-width: 600px) 204px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/techs-new-frontier-human-brain/1427743" data-url="http://www.campaignlive.co.uk/article/techs-new-frontier-human-brain/1427743" data-id="1427743" title="Tech&#39;s new frontier: the human brain">Tech&#39;s new frontier: the human brain</a>
</h3>
						</div>
					</div>
			</div>
		</div>

			</aside>

	<div>	
			<div class="OUTBRAIN" data-src="http://www.campaignlive.co.uk/article/brands-retain-humanity-increasingly-robotic-world/1431186" data-widget-id="AR_1" data-ob-template="Campaignlive.com" ></div>
			<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
	</div>
</div>


			<div id="livefyreComments"></div>


</div>

</article>	<div class="modalWrap">
		<div class="modal">
			<img src="http://static.campaignlive.co.uk/img/logoSmallUK.gif" alt="Campaign Logo" class="modalLogo"/>
			<button class="modalClose" title="Close this modal">Close</button>
			<section class="modalContent">
				
				<p class="h1">A new Campaign for a new breed</p>
				<p class="h2">New ideas, new perspectives, new focus</p> 
				<p>Register for tailored email bulletins today and let us deliver the insight that you need</p>
					<a href="http://www.campaignlive.co.uk/register#/?returnurl=http://www.campaignlive.co.uk/article/brands-retain-humanity-increasingly-robotic-world/1431186" class="modalBtnRegister">Register Now</a>
			</section>
			<section class="modalForm">
				<form action="/login" method="post">
					<input id="ReturnUrl" name="ReturnUrl" type="hidden" value="http://www.campaignlive.co.uk/article/brands-retain-humanity-increasingly-robotic-world/1431186">
					<legend>Already Registered?</legend>
					<div class="modalFormMain">
						<div class="formRow">
							<label for="Email">Email address</label>
							<input data-val="true" name="Email" type="email" id="loginEmail" oninvalid="this.setCustomValidity('Please enter a valid email address')" oninput="setCustomValidity('')" required>
						</div>
						<div class="formRow">
							<label for="Password">Password</label>
							<input name="Password" type="password" oninvalid="this.setCustomValidity('Please enter your password')" oninput="setCustomValidity('')" required>
						</div>
						<p class="checkbox">
							<input checked="checked"  id="RememberMe" name="RememberMe" type="checkbox" value="true">
							<input name="RememberMe" type="hidden" value="false">
							<label for="RememberMe">Remember me</label>
						</p>
					</div>
					<input type="submit" class="button moreLink" value="Sign in" id="btnSignIn">
				</form>
			</section>
		</div>
	</div>
	<div class="modalOverlay"></div>





<img src="http://api.hbpl.co.uk/Article/ViewCount/1431186" width="1" height="1"/>
                                

		                </div>
		            </div>
			    </div >
			    </div>
			<div class="groups">
			    
		    </div>










            </section>
            
    


            

<div id="advertBodyBottom">
	<div id="f201Ad" class="commercialSlot" data-location-code="F" data-sizes="728x90"></div>

	<div id="x601Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x602Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x603Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>

	<div id="z100Ad" class="commercialSlot" data-location-code="Z" data-sizes="1x1"></div>

</div>
        </div>
    </div>
    
    
    <hr class="a11y" />

        <div class="footerWrap">
            


	<nav class="footerStrip inner clearfix">
		<ul>
			<li class="footerStripLink h5 block"><i class="fa fa-3x fa-newspaper-o" aria-hidden="true" style="line-height: 1;"></i><a href="http://www.campaignlive.co.uk/subscribe/">Subscribe to <div class="x-large" style="line-height: 0.8;">Campaign Magazine<span class="reset-size linkPrompt linkPrompt-Light">></span></div></a></li>
			<li class="footerStripLink h5 block"><i class="fa fa-3x fa-user" aria-hidden="true" style="line-height: 1;"></i>		<a href="/login?returnUrl=http://www.campaignlive.co.uk/article/brands-retain-humanity-increasingly-robotic-world/1431186" title="Sign in">Login <em class="h3">My Account <span class="reset-size linkPrompt linkPrompt-Light">&gt;</span></em></a>
</li>
			<li class="footerStripLink h5 block"><i class="fa fa-3x fa-envelope-o" aria-hidden="true"  style="line-height: 0.9;"></i>		<a href="http://www.campaignlive.co.uk/email-bulletins" title="Bulletins">Sign up to our <em class="h3">Bulletins <span class="reset-size linkPrompt linkPrompt-Light">&gt;</span></em></a>
</li>
		</ul>
	</nav>





        </div>
    <div id="footerWrap">
        <footer id="mainFooter" class="clearfix">
            
            
            




          <div class="footerInfo">    
              <div class="socialbar h3">Follow us
                  <ul class="h5">
                      <li><a href="https://www.facebook.com/pages/Campaign-Magazine/147368835334139 " target="_blank" title="Facebook"   rel="nofollow"  ><i class="fa fa-lg fa-facebook" aria-hidden="true"></i><span class="a11y fa-a11y">Facebook</span></a></li>
                      <li><a href="https://twitter.com/campaignmag " target="_blank" title="Twitter"   rel="nofollow"  ><i class="fa fa-lg fa-twitter" aria-hidden="true"></i><span class="a11y fa-a11y">Twitter</span></a></li>
                      <li><a href="https://www.linkedin.com/groups/Campaign-Magazine-4396363 " target="_blank" title="Linkedin"   rel="nofollow"  ><i class="fa fa-lg fa-linkedin" aria-hidden="true"></i><span class="a11y fa-a11y">Linkedin</span></a></li>
		                  <li><a href="https://plus.google.com/u/1/communities/103126429289462736843" target="_blank" title="Google+"    rel="nofollow"  ><i class="fa fa-lg fa-google-plus" aria-hidden="true"></i><span class="a11y fa-a11y">Google+</span></a></li>
	                  <li>						  
		                  <a rel="alternate" type="application/rss+xml" href="http://www.campaignlive.co.uk/rss/latest" target="_blank" title="RSS">
			                  <i class="fa fa-lg fa-rss" aria-hidden="true"></i>
							  <span class="a11y fa-a11y"   rel="nofollow"  >RSS</span>
		                  </a> 
	                  </li>
                  </ul>
              </div>

	          <div id="copyrightUK" class="block">

		          <p><a href="http://www.haymarket.com/terms-and-conditions" title="Terms &amp; Conditions"   rel="nofollow"  >Terms &amp; Conditions</a><span> / </span><a href="/contact" title="Contact Us"    rel="nofollow"  >Contact Us</a></p>
		          <p><a id="haymarketLogo" title="Haymarket" href="http://www.haymarket.com"   rel="nofollow"  ><img alt="Haymarket" src="http://static.campaignlive.co.uk/_hbi_ui/basesitenet/img/responsive/logoHaymarket.png" /></a> <strong>&copy; Haymarket Media Group Ltd.</strong></p>
	          </div>

          </div>
<div id="footerNav">		
	<div class="footerModuleGroup">			
			<dl class="footerModule">				
				<dt>Help and Information</dt>
				<dd>
					<ul>
						         <li><a href="/about-us" title="About us" rel="nofollow"  >About us</a></li>
						         <li><a href="/contact" title="Contact us" rel="nofollow"  >Contact us</a></li>
						         <li><a href="/register" title="Register" rel="nofollow"  >Register</a></li>
						         <li><a href="/subscribe" title="Subscription information" rel="nofollow"  >Subscription information</a></li>
						         <li><a href="http://shop.haymarket.com/renewal/" title="Renew subscription" rel="nofollow"  >Renew subscription</a></li>
						         <li><a href="/email-bulletins" title="Email sign up" rel="nofollow"  >Email sign up</a></li>
						         <li><a href="/advertise-with-campaign" title="Advertiser info" rel="nofollow"  >Advertiser info</a></li>
						         <li><a href="/faq" title="FAQs" rel="nofollow"  >FAQs</a></li>
						         <li><a href="/accessibility" title="Accessibility" rel="nofollow"  >Accessibility</a></li>
						         <li><a href="http://complaints.haymarket.com/" title="Editorial complaints" rel="nofollow"  >Editorial complaints</a></li>
					</ul>
				</dd>
			</dl>
			<dl class="footerModule">				
				<dt>Site hubs</dt>
				<dd>
					<ul>
						         <li><a href="/brand" title="Brands" rel="nofollow"  >Brands</a></li>
						         <li><a href="/agency" title="Agencies" rel="nofollow"  >Agencies</a></li>
						         <li><a href="/media" title="Media" rel="nofollow"  >Media</a></li>
						         <li><a href="http://www.campaignlive.co.uk/jobs/" title="Campaign Jobs" rel="nofollow"  >Campaign Jobs</a></li>
					</ul>
				</dd>
			</dl>
			<dl class="footerModule">				
				<dt>International</dt>
				<dd>
					<ul>
						         <li><a href="http://www.campaignlive.com/" title="Campaign US" rel="nofollow"  >Campaign US</a></li>
						         <li><a href="http://www.campaignasia.com/" title="Campaign Asia Pacific" rel="nofollow"  >Campaign Asia Pacific</a></li>
						         <li><a href="http://www.campaignindia.in/" title="Campaign India" rel="nofollow"  >Campaign India</a></li>
						         <li><a href="http://campaignme.com/" title="Campaign Middle East" rel="nofollow"  >Campaign Middle East</a></li>
						         <li><a href="http://www.campaigntr.com/" title="Campaign Turkey" rel="nofollow"  >Campaign Turkey</a></li>
						         <li><a href="http://www.prweek.com/us" title="PRWeek US" rel="nofollow"  >PRWeek US</a></li>
						         <li><a href="http://www.prweek.com/asia" title="PRWeek Asia" rel="nofollow"  >PRWeek Asia</a></li>
						         <li><a href="http://www.mmm-online.com/" title="Medical Marketing &amp; Media" rel="nofollow"  >Medical Marketing &amp; Media</a></li>
					</ul>
				</dd>
			</dl>
	</div>
</div>

        </footer>
    </div>


	
</div>
		<script src="//tags.tiqcdn.com/utag/haymarket/campaign-inh/prod/utag.js" type="text/javascript"></script>
	
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/handlebars.js/4.0.5/handlebars.runtime.min.js"></script>
<script type="text/javascript" src="http://static.campaignlive.co.uk/js/min/_Layout_Universal_CmgLayoutMediaProvider593D384BD306476AF44FF73822D1ECA1.js"></script>


    
	
	

    

<script type="text/javascript" src="http://static.campaignlive.co.uk/js/min/article89BC2D023A86BF6EE13B1954BC40E77B.js"></script>

   

    


	<script src="http://zor.livefyre.com/wjs/v3.0/javascripts/livefyre.js"></script>
	<script type="text/javascript">
		var lfFeaturedHeadUrl = "//haymarket.bootstrap.fyre.co/bs3/v3.1/haymarket.fyre.co/375984/{articleId}/featured-head.json";

		if (ContentInfo !== undefined
			&& ContentInfo.Article !== undefined
			&& ContentInfo.Article.Gated !== undefined && ContentInfo.Article.Gated !== true) {
			


			var networkConfig = {
				network: 'haymarket.fyre.co',
				authDelegate: new fyre.conv.RemoteAuthDelegate()
			};

				
				var convConfig = {
					siteId: '375984',
					articleId: '1431186',
					el: 'livefyreComments',
					collectionMeta: 'eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJhcnRpY2xlSWQiOjE0MzExODYsInRpdGxlIjoiSG93IGNhbiBicmFuZHMgcmV0YWluIGh1bWFuaXR5IGluIGFuIGluY3JlYXNpbmdseSByb2JvdGljIHdvcmxkPyIsInVybCI6Imh0dHA6Ly93d3cuY2FtcGFpZ25saXZlLmNvLnVrL2FydGljbGUvYnJhbmRzLXJldGFpbi1odW1hbml0eS1pbmNyZWFzaW5nbHktcm9ib3RpYy13b3JsZC8xNDMxMTg2In0.IMxPlu9wVLX7Xoa-1ZKF8rWH5e14wzy099d43rcbXbI'
				};
				

			
			networkConfig.authDelegate.login = function (handlers) {
					
					window.location = "/login?returnUrl=" + window.location;
					
			};

			var configs = [];
			if (typeof convConfig !== "undefined" && convConfig !== null) {
				configs[0] = convConfig;
			}
			fyre.conv.load(
				networkConfig,
				configs,
				function(widget) {
					
							
					widget.on('initialRenderComplete', function (data) {
								
								$(".fyre-user-loggedout").html("Sign in to comment");
								
						});
						
				}
			);
		}
	</script>

</body>
</html>
