<!DOCTYPE html>
<!--[if lt IE 7]>  <html prefix="og: http://ogp.me/ns#" class="no-js ie6 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 7]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie7 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 8]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie8 lte9 lte9 lte8"> <![endif]-->
<!--[if IE 9]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie9 lte9"> <![endif]-->
<!--[if IE 10]>    <html prefix="og: http://ogp.me/ns#" class="no-js ie10 lte10"> <![endif]-->
<!--[if gt IE 10]> <html prefix="og: http://ogp.me/ns#" class="no-js"> <![endif]-->
<!--[if !IE]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<head>
	<meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"8670df0cad","applicationID":"8590685","transactionName":"bwQGZEoHXUVYVhdcX1ZOKWZ7SXJETVwAWVV7DgpESglfWlxHTHRCTAgHXF0=","queueTime":0,"applicationTime":360,"ttGuid":"BE180FD98A0ECDE1","agent":""}</script><script type="text/javascript">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</script>
	
	

	    <title>Daily Star gambling ad banned for sexism</title>
		<meta name="description" content="A TV ad for the Daily Star&#39;s gambling site, Daily Star Wins, has been banned for objectifying women and suggesting betting could enhance personal qualities and attractiveness."/>

	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">

	
		
		<link rel="dns-prefetch" href="//static.campaignlive.co.uk" />
		<link rel="dns-prefetch" href="//ajax.googleapis.com" />
		<link rel="dns-prefetch" href="//tags.tiqcdn.com" />
		<link rel="dns-prefetch" href="//cached.imagescaler.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//cached.offlinehbpl.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//api.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//i.po.st" />
		<link rel="preconnect" href="//static.campaignlive.co.uk" />
		<link rel="preconnect" href="//ajax.googleapis.com" />
		<link rel="preconnect" href="//tags.tiqcdn.com" />
		<link rel="preconnect" href="//cached.imagescaler.hbpl.co.uk" />
		<link rel="preconnect" href="//cached.offlinehbpl.hbpl.co.uk" />
		<link rel="preconnect" href="//api.hbpl.co.uk" />
		<link rel="preconnect" href="//i.po.st" />

	
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0 shrink-to-fit=no" />

	
    


    <link rel="icon" href="http://static.campaignlive.co.uk/img/favicon/uk/favicon.ico" type="image/x-icon"/>
    <link rel="shortcut icon" href="http://static.campaignlive.co.uk/img/favicon/uk/favicon.ico" type="image/x-icon"/>
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://static.campaignlive.co.uk/img/favicon/uk/apple-touch-icon-144x144-precomposed.png">	
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://static.campaignlive.co.uk/img/favicon/uk/apple-touch-icon-114x114-precomposed.png">
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://static.campaignlive.co.uk/img/favicon/uk/apple-touch-icon-72x72-precomposed.png">
	<link rel="apple-touch-icon-precomposed" href="http://static.campaignlive.co.uk/img/favicon/uk/apple-touch-icon-precomposed.png">        


	
	

	
		<meta name="com.silverpop.brandeddomains" content="campaignlive.com" /> 
	
	<!--[if !(lt IE 9)]><!--><link rel="stylesheet" type="text/css" href="http://static.campaignlive.co.uk/css/min/_Layout_Universal_CmgLayoutMediaProvider_CF4DABB1032F8498C80C60BCB2E0E242.css" /><!--<![endif]--><!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" title="slvzr-ignore" href="/css/min/_Layout_IeSlvzrIgnore_CmgLayoutMediaProvider_8E647FA05C68033A6C690427442C1F2B.css" /><![endif]--><!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" href="/css/min/_Layout_Ie_CmgLayoutMediaProvider_C83C5D9890D71A686B9C43AB9CA2B1F4.css" /><![endif]-->
	
	
    

	<!--[if !(lt IE 9)]><!-->
<link rel="stylesheet" type="text/css" href="http://static.campaignlive.co.uk/css/min/article_E440A9259E885BBD1FC722D7C2C7F725.css" />	<!--<![endif]-->
	<!--[if (gte IE 6)&(lte IE 8)]>
		<link rel="stylesheet" type="text/css" href="/css/min/article_E440A9259E885BBD1FC722D7C2C7F725.css" />
	<![endif]--> 
	

	

	


	
	
	<!--[if IE]>
		<link rel="stylesheet" type="text/css" href="/css/min/_IE_91F74C9A1089022D8ADF9DA9F4E47AAA.css" />
	<![endif]-->

		<script type="text/javascript" charset="utf-8">
		var ContentInfo = {
			Site:{"Domain":"campaignlive.co.uk","SiteFormat":"responsive"},
			Magazine:{"JournalCode":"CUK","Url":"http://www.campaignlive.co.uk/","PublisherLogoHeight":0,"PublisherLogoWidth":0,"SiteCatalystSitePrefix":"CUK"},
Article:{"Id":1432995,"Title":"Daily Star gambling ad banned for sexism","ArticleDate":"2017-05-10T00:00:00+01:00","PublishedDate":"0001-01-01T00:00:00","JournalCode":"CMO","AuthorName":"Simon Gwynn","ShareUrl":"http://www.campaignlive.co.uk/article/daily-star-gambling-ad-banned-sexism/1432995","HasAssets":true,"RelatedLinks":[{"LinkUrl":"http://www.campaignlive.co.uk/article/asa-stamps-down-record-number-ads-2016/1431097","LinkName":"ASA stamps down on record number of ads in 2016","Id":0}],"GatedLogin":false,"ArticleAge":0,"MainImageHeight":0,"MainImageWidth":0,"TagGroups":[{"TagGroupId":94,"ArticleTagIds":[9839,9840],"PathToPrimaryTagId":[9840],"TopLevelTagIds":[9839,9840],"SubLevelTagIds":[]},{"TagGroupId":72,"ArticleTagIds":[6878],"PathToPrimaryTagId":[6878],"TopLevelTagIds":[6878],"SubLevelTagIds":[]},{"TagGroupId":57,"ArticleTagIds":[5846,5849,5857],"PathToPrimaryTagId":[5846,5857],"TopLevelTagIds":[5846],"SubLevelTagIds":[5849,5857]},{"TagGroupId":56,"ArticleTagIds":[9993,10006,5774,5782],"PathToPrimaryTagId":[9993,10006],"TopLevelTagIds":[9993,5774],"SubLevelTagIds":[10006,5782]}],"NewsType":{"Name":"News","Id":1},"TagHierarchy":[{"Id":56,"Name":"Discipline","Children":[{"Id":9993,"Name":"Advertising","Children":[{"Id":10006,"Name":"TV Advertising","Children":[]}]},{"Id":5774,"Name":"Media","Children":[{"Id":5782,"Name":"National Press","Children":[]}]}]},{"Id":94,"Name":"Hubs","Children":[{"Id":9839,"Name":"Brand articles","Children":[]},{"Id":9840,"Name":"Media articles","Children":[]}]},{"Id":57,"Name":"Sector","Children":[{"Id":5846,"Name":"Media / Entertainment Brands","Children":[{"Id":5849,"Name":"Betting brands","Children":[]},{"Id":5857,"Name":"Newspapers","Children":[]}]}]},{"Id":72,"Name":"Site location","Children":[{"Id":6878,"Name":"UK","Children":[]}]}],"CommentCount":0},
PageInfo:{"DartZoneName":"/page/media/article","PageName":"cuk:cuk:article:article-1432995","Hierarchy":"cuk:cuk:article:1432995","DartHostName":"cuk.main","PageUrl":"media","ContentInfoType":3}
		}
	</script>

	
    
    <script type="text/javascript">ContentInfo.Article.Gated = false; ContentInfo.Article.SocialMediaScripts = false;</script>
    

    
        <script>
            var settings = {
                socialSettings: { "PublisherKey": "omgm5rj7hn9ofaku5pvq", "TwitterHandle": "campaignmag" }
            };
        </script>


	
<script type="text/javascript" src="http://static.campaignlive.co.uk/js/min/modernizr_0F305161C0D22D7410DD392AC6408862.js"></script>			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
		<!--[if (gte IE 6)&(lte IE 8)]>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/selectivizr-min.js"></script>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/respond.min.js"></script>
		<![endif]-->
		<!--[if (IE 7)]>
			<script type="text/javascript" src="/js/ie7.js"></script>
		<![endif]--> 


	


    	
	
		<link rel="alternate" hreflang="en" href="http://www.campaignlive.co.uk/article/daily-star-gambling-ad-banned-sexism/1432995" />
		<link rel="alternate" hreflang="en-GB" href="http://www.campaignlive.co.uk/article/daily-star-gambling-ad-banned-sexism/1432995" />


	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@campaignmag" />
	<meta name="twitter:url" content="http://www.campaignlive.co.uk/article/1432995" />
	<meta name="twitter:description" content="A TV ad for the Daily Star&#39;s gambling site, Daily Star Wins, has been banned for objectifying women and suggesting betting could enhance personal qualities and attractiveness." />
	<meta name="twitter:title" content="Daily Star gambling ad banned for sexism" />
		<meta name="twitter:image" content="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/815/offlinehbpl.hbpl.co.uk/news/OMC/StarWins-20170509023322424.jpg" />


		<meta property="og:title" content="Daily Star gambling ad banned for sexism" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.campaignlive.co.uk/article/daily-star-gambling-ad-banned-sexism/1432995" />
			<meta property="og:image" content="http://cached.imagescaler.hbpl.co.uk/resize/scaleHeight/815/offlinehbpl.hbpl.co.uk/news/OMC/StarWins-20170509023322424.jpg" />


    


</head>
		<body>
  
<div id="outerWrap">
	<div class="a11y">
		<ul>
			<li><a href="#main" accesskey="s">Skip to Content</a></li>
			<li><a href="#responsiveNavigation" accesskey="1">Skip to Main Navigation</a></li>	
			<li><a href="#topNav" accesskey="3">Skip to Information Links</a></li>
			<li><a href="#topSearchForm" accesskey="4">Skip to Site Search</a></li>
			<li><a href="#mainFooter" accesskey="5">Skip to Footer</a></li>
			<li><a href="/accessibility" accesskey="6">Skip to Accessibility Information</a></li>
			<li><a href="/" accesskey="h">Home Page</a></li>
		</ul>
	</div>
	
	
    <div id="container" class="page-main-content-tracked">

        

        


	<div id="advertTop">
		<div id="t101Ad" class="commercialSlot" data-location-code="T" data-sizes="970x250|728x90"></div>

	</div>



        
        
        
        <div id="wrap" class="clearfix">
                    <header id="cbrMastHead" class="withStickyMobHeader">
                        
                        


    <div class="inner clearfix">
    <h2 class="a11y">Information Links</h2>
    <nav id="globalFollow" class="subNav followUs">
        <span class="mobHide">Follow us:</span>
        <ul>

            <li>
                <a href="https://www.facebook.com/pages/Campaign-Magazine/147368835334139">
                    <i class="fa fa-facebook" aria-hidden="true"></i>
                    <span class="mobShow">Facebook</span>
                </a>
            </li>
            <li>
                <a href="https://twitter.com/campaignmag">
                    <i class="fa fa-twitter" aria-hidden="true"></i>
                    <span class="mobShow">Twitter</span>
                </a>
            </li>
            <li>
                <a href="https://www.linkedin.com/groups/Campaign-Magazine-4396363 ">
                    <i class="fa fa-linkedin" aria-hidden="true"></i>
                    <span class="mobShow">Linkedin</span>
                </a>
            </li>
            <li>
                <a href="https://www.youtube.com/CampaignLiveTV">
                    <i class="fa fa-youtube" aria-hidden="true"></i>
                    <span class="mobShow">Youtube</span>
                </a>
            </li>

                <li id="register" class="mobile">		<a href="http://campaignlive.co.uk/register#/?returnUrl=http://www.campaignlive.co.uk/article/daily-star-gambling-ad-banned-sexism/1432995" title="Register">Register</a>
</li>

                <li id="bulletins"><a href="http://www.campaignlive.co.uk/email-bulletins" title="Bulletins">Bulletins sign up</a></li>
            

        </ul>

    </nav>
    <div id="navControl" class="mobShow">
        <a href="#" class="mobNavButton" ><img src="http://static.campaignlive.co.uk/img/buttons/menu.png" alt="Menu" /></a>
    </div>
    <nav id="topNav" class="subNav">	

            <ul id="accountActions">
                    <li id="signInOut" class="mobile">		<a href="/login?returnUrl=http://www.campaignlive.co.uk/article/daily-star-gambling-ad-banned-sexism/1432995" title="Sign in">Sign in</a>
</li>
                    <li          class="cms ">

            <a href="/advertise-with-campaign" title="Advertise">Advertise</a>
	</li>
    <li          class="cms ">

            <a href="/subscribe" title="Subscribe">Subscribe</a>
	</li>

                
            </ul>

        
    </nav>
	<div class="magGlassNew" id="mobSearch">Search</div>
   
<a href="http://www.campaignlive.co.uk/" id="title">
	<h2>
		<span>CampaignUK</span>
	</h2>
</a>

<div id="siteSearch">
<form action="/search" class="searchForm" id="topSearchForm" method="get">		<div class="searchFields">
			
			<input accesskey="4" id="searchPhrase" name="KeyWords" placeholder="Type to search here" tabindex="1" type="text" value="" />
			<input type="submit" class="searchSubmit" value="Search" />
		</div>

	<nav id="searchDropdown">		
				<div class="clearfix">
							
						<dl>				
							<dt>Hot topics</dt>
							<dd class="nopadding">
										
									<a href="/latest/adblocking" title="Ad-blocking"  										                                                rel="nofollow" 
 >Ad-blocking</a>
									<a href="/latest/ai" title="Artificial intelligence"  										                                                rel="nofollow" 
 >Artificial intelligence</a>
									<a href="/latest/diversity" title="Diversity"  										                                                rel="nofollow" 
 >Diversity</a>
									<a href="/latest/trust" title="Trust crisis"  										                                                rel="nofollow" 
 >Trust crisis</a>
							</dd>
						</dl>
						<dl>				
							<dt>Brands</dt>
							<dd class="nopadding">
										
									<a href="/brand/amazon" title="Amazon"  										                                                rel="nofollow" 
 >Amazon</a>
									<a href="/brand/facebook" title="Facebook"  										                                                rel="nofollow" 
 >Facebook</a>
									<a href="/brand/john_lewis" title="John Lewis"  										                                                rel="nofollow" 
 >John Lewis</a>
									<a href="/brand/pg" title="Procter &amp; Gamble"  										                                                rel="nofollow" 
 >Procter &amp; Gamble</a>
							</dd>
						</dl>
						<dl>				
							<dt>Agencies</dt>
							<dd class="nopadding">
										
									<a href="/agency/amvbbdo" title="Abbott Mead Vickers BBDO"  										                                                rel="nofollow" 
 >Abbott Mead Vickers BBDO</a>
									<a href="/agency/adameveddb" title="Adam &amp; Eve/DDB"  										                                                rel="nofollow" 
 >Adam &amp; Eve/DDB</a>
									<a href="/agency/bbh" title="Bartle Bogle Hegarty"  										                                                rel="nofollow" 
 >Bartle Bogle Hegarty</a>
									<a href="/agency/ogilvy" title="Ogilvy &amp; Mather"  										                                                rel="nofollow" 
 >Ogilvy &amp; Mather</a>
							</dd>
						</dl>
						<dl>				
							<dt>Jobs</dt>
							<dd class="nopadding">
										
									<a href="/jobs/all/marketing/" title="Marketing jobs"  										                                                rel="nofollow" 
 >Marketing jobs</a>
									<a href="/jobs/all/media/" title="Media jobs"  										                                                rel="nofollow" 
 >Media jobs</a>
									<a href="/jobs/all/creative/" title="Creative jobs"  										                                                rel="nofollow" 
 >Creative jobs</a>
									<a href="https://campaign.haymarketrecruitment.com/?_ga=1.113618433.708377725.1487244957" title="Post a job"  										                                                rel="nofollow" 
 >Post a job</a>
							</dd>
						</dl>
				</div>
</nav>
</form></div>

        </div>
                <div id="responsiveNavigation" style="">
                    <div id="mobNavHeader"  class="mobShow">
                        <a id="mobNavLogo" href="/"><img src="http://static.campaignlive.co.uk/img/logoSmallUK.gif" width="159"></a>
                        <a href="#" class="mobNavButton" ><img src="http://static.campaignlive.co.uk/img/buttons/menu.png" alt="Menu" /></a>
                    </div>
                    <h2 class="a11y">Main Navigation</h2>

		<nav id="primaryNav" class="nestedNav">
			<ul>
					<li id="navLatest" class="primaryLink first">
						
								<a href="/latest" title="Latest">Latest</a>


					</li>
					<li id="navBrand" class="primaryLink ddItem ddNav ">
						
								<a href="/brand" title="Brands">Brands</a>

							<nav class="subNav">
								<ul>
											<li><a href="/brand/latest" title="Latest">Latest</a></li>
											<li><a href="/brand/a-z" title="Brands A-Z">Brands A-Z</a></li>
											<li><a href="/brand/tech" title="Tech">Tech</a></li>
											<li><a href="/brand/retail" title="Retail and fashion">Retail and fashion</a></li>
											<li><a href="/brand/fmcg" title="FMCG">FMCG</a></li>
											<li><a href="/brand/fast-food" title="Fast food">Fast food</a></li>
											<li><a href="/brand/entertainment" title="Entertainment">Entertainment</a></li>
								</ul>
								<a class="subNavLink" href="#">Show</a>
							</nav>

					</li>
					<li id="navAgency" class="primaryLink ddItem ddNav ">
						
								<a href="/agency" title="Agencies">Agencies</a>

							<nav class="subNav">
								<ul>
											<li><a href="/agency/latest" title="Latest">Latest</a></li>
											<li><a href="/agency/agency-a-z" title="Agencies A-Z">Agencies A-Z</a></li>
											<li><a href="/agency/account-reviews" title="Account reviews and moves">Account reviews and moves</a></li>
											<li><a href="/alist/2017" title="A List">A List</a></li>
											<li><a href="/agency/people-moves" title="People moves">People moves</a></li>
											<li><a href="/schoolreports" title="School Reports">School Reports</a></li>
								</ul>
								<a class="subNavLink" href="#">Show</a>
							</nav>

					</li>
					<li id="navMedia" class="primaryLink navCurrent subNavActive navCurrent">
						
								<a href="/media" title="Media">Media</a>

							<nav class="subNav">
								<ul>
											<li><a href="/media/latest" title="Latest">Latest</a></li>
											<li><a href="/media/tv" title="TV">TV</a></li>
											<li><a href="/brand/tech" title="Tech">Tech</a></li>
											<li><a href="/media/outdoor" title="Outdoor">Outdoor</a></li>
											<li><a href="/media/press" title="Press">Press</a></li>
											<li><a href="/media/magazines" title="Magazines">Magazines</a></li>
											<li><a href="/media/cinema" title="Cinema">Cinema</a></li>
											<li><a href="/media/radio" title="Radio">Radio</a></li>
											<li><a href="/media/30under30" title="30 under 30">30 under 30</a></li>
								</ul>
								<a class="subNavLink" href="#">Show</a>
							</nav>

					</li>
					<li id="navTheWork" class="primaryLink ddItem ddNav ">
						
								<a href="/the-work" title="The Work">The Work</a>

							<nav class="subNav">
								<ul>
											<li><a href="/the-work" title="Latest Work">Latest Work</a></li>
											<li><a href="/private-view" title="Private View">Private View</a></li>
								</ul>
								<a class="subNavLink" href="#">Show</a>
							</nav>

					</li>
					<li id="navAnalysis" class="primaryLink ddItem ddNav ">
						
								<a href="/analysis" title="Analysis">Analysis</a>

							<nav class="subNav">
								<ul>
											<li><a href="/analysis" title="Latest Analysis">Latest Analysis</a></li>
											<li><a href="/analysis/thought-leaders" title="Thought Leadership">Thought Leadership</a></li>
											<li><a href="/trends" title="Trends">Trends</a></li>
											<li><a href="http://www.campaignlive.co.uk/insight/expert-reports" title="Expert reports">Expert reports</a></li>
								</ul>
								<a class="subNavLink" href="#">Show</a>
							</nav>

					</li>
					<li id="navJobs" class="primaryLink ddItem ddNav ">
						
								<a href="http://www.campaignlive.co.uk/jobs/" title="Jobs" rel="nofollow">Jobs</a>

							<nav class="subNav">
								<ul>
											<li><a href="http://www.campaignlive.co.uk/jobs/all/marketing/" title="Marketing Jobs">Marketing Jobs</a></li>
											<li><a href="http://www.campaignlive.co.uk/jobs/all/media/" title="Media Jobs">Media Jobs</a></li>
											<li><a href="http://www.campaignlive.co.uk/jobs/all/creative/" title="Creative Jobs">Creative Jobs</a></li>
											<li><a href="http://www.campaignlive.co.uk/jobs/all/advertising/" title="Advertising Jobs">Advertising Jobs</a></li>
											<li><a href="https://campaign.haymarketrecruitment.com" title="Post a job">Post a job</a></li>
											<li><a href="/careers" title="Careers Advice">Careers Advice</a></li>
								</ul>
								<a class="subNavLink" href="#">Show</a>
							</nav>

					</li>
					<li id="navResources" class="primaryLink ddItem ddNav ">
						
								<a href="/resources" title="Resources">Resources</a>

							<nav class="subNav">
								<ul>
											<li><a href="/resources/case-studies" title="Case Studies">Case Studies</a></li>
											<li><a href="/careers" title="Careers Advice">Careers Advice</a></li>
											<li><a href="/schoolreports" title="School Reports">School Reports</a></li>
											<li><a href="/alist/2017" title="A-List">A-List</a></li>
											<li><a href="http://www.campaignlive.co.uk/article/find-campaigns-power-100-2017/1422803" title="Power 100">Power 100</a></li>
											<li><a href="/resources/market-data" title="Market data">Market data</a></li>
											<li><a href="/resources/videos" title="Campaign TV">Campaign TV</a></li>
											<li><a href="/resources/podcasts" title="Podcasts">Podcasts</a></li>
											<li><a href="http://www.campaignlive.co.uk/insight/webinars" title="Webinars">Webinars</a></li>
											<li><a href="/resources/partnercontent" title="Partner content">Partner content</a></li>
								</ul>
								<a class="subNavLink" href="#">Show</a>
							</nav>

					</li>
					<li id="navEvents" class="primaryLink ddItem ddNav ">
						
								<a href="/events" title="Events">Events</a>

							<nav class="subNav">
								<ul>
											<li><a href="http://www.campaignbrandexchange.co.uk/" title="Campaign Brand Exchange">Campaign Brand Exchange</a></li>
											<li><a href="http://www.campaignbigawards.com/" title="Campaign Big Awards">Campaign Big Awards</a></li>
											<li><a href="http://www.campaignlive.co.uk/events/underground" title="Campaign Underground">Campaign Underground</a></li>
											<li><a href="http://www.campaignmediaawards.com" title="Campaign Media Awards">Campaign Media Awards</a></li>
											<li><a href="/events/breakfast-briefing" title="Breakfast Briefing">Breakfast Briefing</a></li>
											<li><a href="http://www.mediaweekawards.co.uk/" title="Media Week Awards">Media Week Awards</a></li>
											<li><a href="http://www.media-360.co.uk/" title="Media360">Media360</a></li>
											<li><a href="http://www.campaigncreativetechawards.com/" title="Campaign Creative Tech Awards">Campaign Creative Tech Awards</a></li>
											<li><a href="http://www.marketingnewthinkingawards.com/" title="New Thinking Awards">New Thinking Awards</a></li>
											<li><a href="http://www.eventawards.com" title="Event Awards">Event Awards</a></li>
								</ul>
								<a class="subNavLink" href="#">Show</a>
							</nav>

					</li>
					<li id="" class="primaryLink last">
						
								<a href="/iq" title="Campaign IQ">Campaign IQ</a>


					</li>
 
			</ul>
		</nav>
				<nav id="subNav-3" class='subNavCurrentPage'>
					<ul>
							<li class="first">
										<a href="/media/latest" title="Latest">Latest</a>
							</li>
							<li >
										<a href="/media/tv" title="TV">TV</a>
							</li>
							<li >
										<a href="/brand/tech" title="Tech">Tech</a>
							</li>
							<li >
										<a href="/media/outdoor" title="Outdoor">Outdoor</a>
							</li>
							<li >
										<a href="/media/press" title="Press">Press</a>
							</li>
							<li >
										<a href="/media/magazines" title="Magazines">Magazines</a>
							</li>
							<li >
										<a href="/media/cinema" title="Cinema">Cinema</a>
							</li>
							<li >
										<a href="/media/radio" title="Radio">Radio</a>
							</li>
							<li class="last">
										<a href="/media/30under30" title="30 under 30">30 under 30</a>
							</li>
					</ul>
				</nav>
                </div>

 

                    </header>

            

            <hr class="a11y" />
            
            





	<nav class="clearfix inner" id="trending-nav">
		<ul>
			<li><a class="trendingNavTitle">TRENDING:</a></li>
    <li          class="cms ">

            <a href="http://www.campaignlive.co.uk/iq" title="CAMPAIGN IQ">CAMPAIGN IQ</a>
	</li>
    <li          class="cms ">

            <a href="/dandadawards" title="D&amp;AD">D&amp;AD</a>
	</li>
    <li          class="cms ">

            <a href="/schoolreports" title="SCHOOL REPORTS">SCHOOL REPORTS</a>
	</li>
    <li          class="cms ">

            <a href="http://www.campaignlive.co.uk/article/need-know-sports-marketing-2017-beyond/1424873" title="SPORTS MARKETING">SPORTS MARKETING</a>
	</li>
    <li          class="cms ">

            <a href="http://www.campaignlive.co.uk/article/find-campaigns-power-100-2017/1422803" title="POWER 100">POWER 100</a>
	</li>
		</ul>
	</nav>

	    
    





            <section id="main" role="main">
                


           

				<div class="gridMain">
			    <div class="group1">
			    <div class="zoneGrid2">
		            <div class="grid1">
		                <div class="zone">
		                    <!-- zone 2 -->




	<article id="articleDetail" class="typeNews">
		<div id="articleFull">
			<div id="articleMain">
				<div class="articleHeading">



				<header>
					    <div class="byline author">
            <figure class="thumbnail">
                <img alt="" src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/52/offlinehbpl.hbpl.co.uk/newsauthors/OMC/sggg2.jpg" />
            </figure>
		
								<div class="articleAuthor"> <a href="/author/4749/Simon-Gwynn" title="Simon Gwynn" >Simon Gwynn</a></div>

		
		<span>Added 3 hours ago</span>
        
    </div>

										<div class="timeWidget byline author">
						<div class="countTimeTitle">How long?</div>
							<span>1 minute</span>
					</div>

					<h1>Daily Star gambling ad banned for sexism</h1>
					
				</header>


		<p class="summary">A TV ad for the Daily Star's gambling site, Daily Star Wins, has been banned for objectifying women and suggesting betting could enhance personal qualities and attractiveness.</p>
		
		
	</div>
	<div class="clearfix"></div>
		<div id="articleShareUk">
			<div class="totalShare"></div>
			<div class="sharingTools"></div>
		</div>

	<div id="articleWrap">
		<div id="articleBody">
			<div id="hero">
				
		<script language="JavaScript" type="text/javascript" src="http://admin.brightcove.com/js/BrightcoveExperiences.js"></script>
		<script src="http://admin.brightcove.com/js/APIModules_all.js"></script>
				<figure class="articleVideo">	<object height="470" width="835" class="BrightcoveExperience">
		<param name="bgcolor" value="#FFFFFF" />
		<param name="publisherID" value="1509317117" />
	  
			<param name="playerID" value="2514196001" />

		<param name="width" value="835" />
		<param name="height" value="470" />
		<param name="isVid" value="true" />
		<param name="isUI" value="true" />
		<param name="includeAPI" value="true" /> 
		<param name="templateReadyHandler" value="onBrightcoveVideoReady" />  
			<param name="@videoPlayer" value="ref:CAM_20170509_StarWins" />
	</object>
	<script>
		function onPlayerLoaded() {
			_gaq.push(['_trackEvent', 'Video.BrightCove', 'Load', 'Daily Star Wins by Channel 5']);
		}

		function onMediaBegin() {
			_gaq.push(['_trackEvent', 'Video.BrightCove', 'Play', 'Daily Star Wins by Channel 5']);
		}

		function onMediaPaused() {
			_gaq.push(['_trackEvent', 'Video.BrightCove', 'Pause', 'Daily Star Wins by Channel 5']);
		}

		function onMediaComplete() {
			_gaq.push(['_trackEvent', 'Video.BrightCove', 'Finish', 'Daily Star Wins by Channel 5']);
		}

		function onBrightcoveVideoReady(evt) {
			onPlayerLoaded();
			var _bcVideo = brightcove.api.getExperience(evt.target.experience.id);
			var _bcVideoPlayerModule = _bcVideo.getModule(brightcove.api.modules.APIModules.VIDEO_PLAYER);
			if (_bcVideoPlayerModule != null) {
				_bcVideoPlayerModule.addEventListener(brightcove.api.events.MediaEvent.PLAY, onMediaBegin);
				_bcVideoPlayerModule.addEventListener(brightcove.api.events.MediaEvent.STOP, onMediaPaused);
				_bcVideoPlayerModule.addEventListener(brightcove.api.events.MediaEvent.COMPLETE, onMediaComplete);
			}
		}
	</script>
</figure>
			</div>
<p dir="ltr"><span>The spot, created by Channel 5 and seen in January, depicts two men, initially stood in a bar, who are whisked away to a casino staffed by women in gold-sequined dresses. The voiceover says: "For you card sharks we&rsquo;ve got real female croupiers who can handle that", and then "Or if roulette is your thing, we&rsquo;ll put you in a spin 24/7".</span></p>
<p dir="ltr"><span>The voiceover says: "For you card sharks we&rsquo;ve got real female croupiers who can handle that", and then "Or if roulette is your thing, we&rsquo;ll put you in a spin 24/7".</span></p>
<p dir="ltr"><span>One person complained the ad was offensive because it was sexist and objectified women, while the Advertising Standards Authority itself challenged whether it linked gambling to seduction, sexual success or enhanced attractiveness.</span></p>
<p dir="ltr"><span>Bear Group, the owner of Daily Star Wins, said the ad was intended to highlight that players could have their bets taken by female croupiers, in contrast to the male-dominated depiction of the profession in the past.</span></p><div id="c501Ad" class="commercialSlot" data-location-code="C" data-sizes="300x250"></div>

<p dir="ltr"><span>It added that the ad&rsquo;s protagonists were shown wearing ordinary everyday clothes throughout the ad and argued this was a deliberate decision to avoid glamourising gambling. Because there was no direct interaction between them and the casino&rsquo;s staff, Bear Group said there was no suggestion of seduction, sexual success or enhanced attractiveness.</span></p>
<p dir="ltr"><span>But the ads standards watchdog said the spot featured "intense looks" between the two men and the female employees and that, combined with the voiceover, this meant the ad objectified the women it featured.</span></p>
<p dir="ltr"><span>And on the second point, the ASA said it noticed that in the first scene in the bar, the only person who interacted with the men was the barman &ndash; whereas by the end, others gathered around them. The ASA said this implied the men's&nbsp;gambling had gained them recognition and admiration &ndash; making them more popular and attractive to women.</span></p>
<p><span id="docs-internal-guid-e4fd739f-ed9f-2271-0736-aa9c81c003c6"><span>The ASA ruled that the ad breached the BCAP Code on harm and offence, and gambling, and ordered that it not appear again in its current form.</span></span></p>					<div id="topicHeaderJs" class="tags">
						<header>Topics</header>
						

          <div>
	          <ul id="theWorkTags" class="clearfix">
				<a href="/tag/discipline/advertising/9993">Advertising</a>
					<a href="/tag/discipline/advertising/tv-advertising/10006">TV Advertising</a>
				<a href="/tag/discipline/media/5774">Media</a>
					<a href="/tag/discipline/media/national-press/5782">National Press</a>
	          </ul>
          </div>








					</div>

				<div id="articleShareBody">
					<div class="totalShare"></div>
					<div class="sharingTools"></div>
				</div>



<div id="readNext">

			<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/52/offlinehbpl.hbpl.co.uk/newsauthors/OMC/sggg2.jpg" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/52/offlinehbpl.hbpl.co.uk/newsauthors/OMC/sggg2.jpg 1x, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/104/offlinehbpl.hbpl.co.uk/newsauthors/OMC/sggg2.jpg 2x" alt="Simon Gwynn" width="52" />
		<div class="storyContent">
				<h4>Simon Gwynn recommends</h4>
						<h3><a href="http://www.campaignlive.co.uk/article/asa-stamps-down-record-number-ads-2016/1431097" title="ASA stamps down on record number of ads in 2016">ASA stamps down on record number of ads in 2016</a></h3>

			
			<a href="http://www.campaignlive.co.uk/article/asa-stamps-down-record-number-ads-2016/1431097" title="ASA stamps down on record number of ads in 2016" class="more">Read more</a>
		</div>	
	
</div>			</div>
		
		</div>
	</div>


	
	<div id="articleRelated">

			<aside class="colLayout fourColLayout articleModule genericModule newsListingWithImages">
					<header>
						<h2>Related Articles</h2>
					</header>
						<div class="moduleContent clearfix">
			<div class="newsListingWrapper">
			
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/sodastream-hits-back-bottled-water-industry-asa-ruling/1432458" title="Sodastream hits back at bottled water industry after ASA ruling">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/offlinehbpl.hbpl.co.uk/news/OMC/SodaStream1-20170504102604777.jpg" alt="Sodastream hits back at bottled water industry after ASA ruling" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/offlinehbpl.hbpl.co.uk/news/OMC/SodaStream1-20170504102604777.jpg 181w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/offlinehbpl.hbpl.co.uk/news/OMC/SodaStream1-20170504102604777.jpg 280w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/362/offlinehbpl.hbpl.co.uk/news/OMC/SodaStream1-20170504102604777.jpg 362w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/offlinehbpl.hbpl.co.uk/news/OMC/SodaStream1-20170504102604777.jpg 434w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/offlinehbpl.hbpl.co.uk/news/OMC/SodaStream1-20170504102604777.jpg 560w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/offlinehbpl.hbpl.co.uk/news/OMC/SodaStream1-20170504102604777.jpg 890w" sizes="(min-width: 1024px) 181px, (min-width: 960px) 143px, (min-width: 768px) 204px, (min-width: 600px) 349px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/sodastream-hits-back-bottled-water-industry-asa-ruling/1432458" data-url="http://www.campaignlive.co.uk/article/sodastream-hits-back-bottled-water-industry-asa-ruling/1432458" data-id="1432458" title="Sodastream hits back at bottled water industry after ASA ruling">Sodastream hits back at bottled water industry after ASA ruling</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/bottled-water-industry-wins-small-victory-against-sodastream-game-thrones-ad/1432180" title="Bottled water industry wins small victory against Sodastream over &#39;Game of Thrones&#39; ad">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/offlinehbpl.hbpl.co.uk/news/OMC/SodaStream1-20170502023012916.jpg" alt="Bottled water industry wins small victory against Sodastream over &#39;Game of Thrones&#39; ad" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/offlinehbpl.hbpl.co.uk/news/OMC/SodaStream1-20170502023012916.jpg 181w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/offlinehbpl.hbpl.co.uk/news/OMC/SodaStream1-20170502023012916.jpg 280w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/362/offlinehbpl.hbpl.co.uk/news/OMC/SodaStream1-20170502023012916.jpg 362w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/offlinehbpl.hbpl.co.uk/news/OMC/SodaStream1-20170502023012916.jpg 434w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/offlinehbpl.hbpl.co.uk/news/OMC/SodaStream1-20170502023012916.jpg 560w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/offlinehbpl.hbpl.co.uk/news/OMC/SodaStream1-20170502023012916.jpg 890w" sizes="(min-width: 1024px) 181px, (min-width: 960px) 143px, (min-width: 768px) 204px, (min-width: 600px) 349px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/bottled-water-industry-wins-small-victory-against-sodastream-game-thrones-ad/1432180" data-url="http://www.campaignlive.co.uk/article/bottled-water-industry-wins-small-victory-against-sodastream-game-thrones-ad/1432180" data-id="1432180" title="Bottled water industry wins small victory against Sodastream over &#39;Game of Thrones&#39; ad">Bottled water industry wins small victory against Sodastream over &#39;Game of Thrones&#39; ad</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/bmw-rapped-condoning-irresponsible-driving/1431531" title="BMW rapped for condoning irresponsible driving">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/offlinehbpl.hbpl.co.uk/news/OMC/BMWadsmall-20170425025236289.jpg" alt="BMW rapped for condoning irresponsible driving" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/offlinehbpl.hbpl.co.uk/news/OMC/BMWadsmall-20170425025236289.jpg 181w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/offlinehbpl.hbpl.co.uk/news/OMC/BMWadsmall-20170425025236289.jpg 280w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/362/offlinehbpl.hbpl.co.uk/news/OMC/BMWadsmall-20170425025236289.jpg 362w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/offlinehbpl.hbpl.co.uk/news/OMC/BMWadsmall-20170425025236289.jpg 434w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/offlinehbpl.hbpl.co.uk/news/OMC/BMWadsmall-20170425025236289.jpg 560w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/offlinehbpl.hbpl.co.uk/news/OMC/BMWadsmall-20170425025236289.jpg 890w" sizes="(min-width: 1024px) 181px, (min-width: 960px) 143px, (min-width: 768px) 204px, (min-width: 600px) 349px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/bmw-rapped-condoning-irresponsible-driving/1431531" data-url="http://www.campaignlive.co.uk/article/bmw-rapped-condoning-irresponsible-driving/1431531" data-id="1431531" title="BMW rapped for condoning irresponsible driving">BMW rapped for condoning irresponsible driving</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/cara-delevingne-rimmel-ad-banned-asa/1430801" title="Cara Delevingne Rimmel ad banned by ASA">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/offlinehbpl.hbpl.co.uk/news/OMC/Rimmel-20170418045524589.jpg" alt="Cara Delevingne Rimmel ad banned by ASA" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/offlinehbpl.hbpl.co.uk/news/OMC/Rimmel-20170418045524589.jpg 181w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/offlinehbpl.hbpl.co.uk/news/OMC/Rimmel-20170418045524589.jpg 280w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/362/offlinehbpl.hbpl.co.uk/news/OMC/Rimmel-20170418045524589.jpg 362w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/offlinehbpl.hbpl.co.uk/news/OMC/Rimmel-20170418045524589.jpg 434w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/offlinehbpl.hbpl.co.uk/news/OMC/Rimmel-20170418045524589.jpg 560w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/offlinehbpl.hbpl.co.uk/news/OMC/Rimmel-20170418045524589.jpg 890w" sizes="(min-width: 1024px) 181px, (min-width: 960px) 143px, (min-width: 768px) 204px, (min-width: 600px) 349px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/cara-delevingne-rimmel-ad-banned-asa/1430801" data-url="http://www.campaignlive.co.uk/article/cara-delevingne-rimmel-ad-banned-asa/1430801" data-id="1430801" title="Cara Delevingne Rimmel ad banned by ASA">Cara Delevingne Rimmel ad banned by ASA</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/asa-orders-takedown-instagrammers-post-not-having-ad/1429603" title="ASA orders takedown of Instagrammer&#39;s post for not having #ad">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/offlinehbpl.hbpl.co.uk/news/OMC/flattummytea-20170405064256720.png" alt="ASA orders takedown of Instagrammer&#39;s post for not having #ad" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/offlinehbpl.hbpl.co.uk/news/OMC/flattummytea-20170405064256720.png 181w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/offlinehbpl.hbpl.co.uk/news/OMC/flattummytea-20170405064256720.png 280w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/362/offlinehbpl.hbpl.co.uk/news/OMC/flattummytea-20170405064256720.png 362w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/offlinehbpl.hbpl.co.uk/news/OMC/flattummytea-20170405064256720.png 434w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/offlinehbpl.hbpl.co.uk/news/OMC/flattummytea-20170405064256720.png 560w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/offlinehbpl.hbpl.co.uk/news/OMC/flattummytea-20170405064256720.png 890w" sizes="(min-width: 1024px) 181px, (min-width: 960px) 143px, (min-width: 768px) 204px, (min-width: 600px) 349px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/asa-orders-takedown-instagrammers-post-not-having-ad/1429603" data-url="http://www.campaignlive.co.uk/article/asa-orders-takedown-instagrammers-post-not-having-ad/1429603" data-id="1429603" title="ASA orders takedown of Instagrammer&#39;s post for not having #ad">ASA orders takedown of Instagrammer&#39;s post for not having #ad</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/kaspersky-online-security-ad-banned-normalising-sexting/1429548" title="Kaspersky online security ad banned for &#39;normalising&#39; sexting">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/offlinehbpl.hbpl.co.uk/news/OMC/Kaspersky-20170404021544868.jpg" alt="Kaspersky online security ad banned for &#39;normalising&#39; sexting" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/offlinehbpl.hbpl.co.uk/news/OMC/Kaspersky-20170404021544868.jpg 181w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/offlinehbpl.hbpl.co.uk/news/OMC/Kaspersky-20170404021544868.jpg 280w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/362/offlinehbpl.hbpl.co.uk/news/OMC/Kaspersky-20170404021544868.jpg 362w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/offlinehbpl.hbpl.co.uk/news/OMC/Kaspersky-20170404021544868.jpg 434w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/offlinehbpl.hbpl.co.uk/news/OMC/Kaspersky-20170404021544868.jpg 560w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/offlinehbpl.hbpl.co.uk/news/OMC/Kaspersky-20170404021544868.jpg 890w" sizes="(min-width: 1024px) 181px, (min-width: 960px) 143px, (min-width: 768px) 204px, (min-width: 600px) 349px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/kaspersky-online-security-ad-banned-normalising-sexting/1429548" data-url="http://www.campaignlive.co.uk/article/kaspersky-online-security-ad-banned-normalising-sexting/1429548" data-id="1429548" title="Kaspersky online security ad banned for &#39;normalising&#39; sexting">Kaspersky online security ad banned for &#39;normalising&#39; sexting</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/argos-rapped-failure-estimate-playstation-promo-demand/1428854" title="Argos rapped for failure to estimate PlayStation promo demand">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/offlinehbpl.hbpl.co.uk/news/OMC/ArgosASA-20170328031406628.jpg" alt="Argos rapped for failure to estimate PlayStation promo demand" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/offlinehbpl.hbpl.co.uk/news/OMC/ArgosASA-20170328031406628.jpg 181w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/offlinehbpl.hbpl.co.uk/news/OMC/ArgosASA-20170328031406628.jpg 280w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/362/offlinehbpl.hbpl.co.uk/news/OMC/ArgosASA-20170328031406628.jpg 362w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/offlinehbpl.hbpl.co.uk/news/OMC/ArgosASA-20170328031406628.jpg 434w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/offlinehbpl.hbpl.co.uk/news/OMC/ArgosASA-20170328031406628.jpg 560w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/offlinehbpl.hbpl.co.uk/news/OMC/ArgosASA-20170328031406628.jpg 890w" sizes="(min-width: 1024px) 181px, (min-width: 960px) 143px, (min-width: 768px) 204px, (min-width: 600px) 349px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/argos-rapped-failure-estimate-playstation-promo-demand/1428854" data-url="http://www.campaignlive.co.uk/article/argos-rapped-failure-estimate-playstation-promo-demand/1428854" data-id="1428854" title="Argos rapped for failure to estimate PlayStation promo demand">Argos rapped for failure to estimate PlayStation promo demand</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/sexy-vodka-ad-banned-asa/1426547" title="Sexy vodka ad banned by ASA">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/offlinehbpl.hbpl.co.uk/news/OMC/BlackCow2-2017030704513863.jpg" alt="Sexy vodka ad banned by ASA" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/offlinehbpl.hbpl.co.uk/news/OMC/BlackCow2-2017030704513863.jpg 181w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/offlinehbpl.hbpl.co.uk/news/OMC/BlackCow2-2017030704513863.jpg 280w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/362/offlinehbpl.hbpl.co.uk/news/OMC/BlackCow2-2017030704513863.jpg 362w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/offlinehbpl.hbpl.co.uk/news/OMC/BlackCow2-2017030704513863.jpg 434w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/offlinehbpl.hbpl.co.uk/news/OMC/BlackCow2-2017030704513863.jpg 560w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/offlinehbpl.hbpl.co.uk/news/OMC/BlackCow2-2017030704513863.jpg 890w" sizes="(min-width: 1024px) 181px, (min-width: 960px) 143px, (min-width: 768px) 204px, (min-width: 600px) 349px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/sexy-vodka-ad-banned-asa/1426547" data-url="http://www.campaignlive.co.uk/article/sexy-vodka-ad-banned-asa/1426547" data-id="1426547" title="Sexy vodka ad banned by ASA">Sexy vodka ad banned by ASA</a>
</h3>
						</div>
					</div>
			</div>
		</div>

			</aside>

	<div>	
				<div class="OUTBRAIN" data-src="http://www.campaignlive.co.uk/article/daily-star-gambling-ad-banned-sexism/1432995" data-widget-id="AR_1" data-ob-template="Campaignlive.com" ></div>
	</div>
</div>

	
			<div id="livefyreComments"></div>

	

</div>
</article>
	<div class="modalWrap">
		<div class="modal">
			<img src="http://static.campaignlive.co.uk/img/logoSmallUK.gif" alt="Campaign Logo" class="modalLogo"/>
			<button class="modalClose" title="Close this modal">Close</button>
			<section class="modalContent">
				
				<p class="h1">A new Campaign for a new breed</p>
				<p class="h2">New ideas, new perspectives, new focus</p> 
				<p>Register for tailored email bulletins today and let us deliver the insight that you need</p>
					<a href="http://www.campaignlive.co.uk/register#/?returnurl=http://www.campaignlive.co.uk/article/daily-star-gambling-ad-banned-sexism/1432995" class="modalBtnRegister">Register Now</a>
			</section>
			<section class="modalForm">
				<form action="/login" method="post">
					<input id="ReturnUrl" name="ReturnUrl" type="hidden" value="http://www.campaignlive.co.uk/article/daily-star-gambling-ad-banned-sexism/1432995">
					<legend>Already Registered?</legend>
					<div class="modalFormMain">
						<div class="formRow">
							<label for="Email">Email address</label>
							<input data-val="true" name="Email" type="email" id="loginEmail" oninvalid="this.setCustomValidity('Please enter a valid email address')" oninput="setCustomValidity('')" required>
						</div>
						<div class="formRow">
							<label for="Password">Password</label>
							<input name="Password" type="password" oninvalid="this.setCustomValidity('Please enter your password')" oninput="setCustomValidity('')" required>
						</div>
						<p class="checkbox">
							<input checked="checked"  id="RememberMe" name="RememberMe" type="checkbox" value="true">
							<input name="RememberMe" type="hidden" value="false">
							<label for="RememberMe">Remember me</label>
						</p>
					</div>
					<input type="submit" class="button moreLink" value="Sign in" id="btnSignIn">
				</form>
			</section>
		</div>
	</div>
	<div class="modalOverlay"></div>





<img src="http://api.hbpl.co.uk/Article/ViewCount/1432995" width="1" height="1"/>
                                

		                </div>
		            </div>
			    </div >
			    </div>
			    <div class="group2 grid1">
				    <div class="zone">
					    <!-- zone 5 -->
					    	<div class="textHtmlModule">
<div class="promo promoTitleText">
<h3><a href="http://www.campaignlive.co.uk/subscribe"> Subscribe to Campaign from<em>&nbsp;</em><span style="font-size: 1.2rem; line-height: 1.16;" data-mce-mark="1">just &pound;57 per quarter</span></a></h3>
<p>Includes the weekly magazine and quarterly <em>Campaign IQ</em>, plus unrestricted online access.</p>
<a href="http://www.campaignlive.co.uk/subscribe" class="moreLink"> SUBSCRIBE </a></div>	</div>
	<div class="textHtmlModule">
<div class="promo promoTitleText">
<h3><a href="http://www.campaignlive.co.uk/jobs/newalert/"> Looking for a new job? </a></h3>
<p>Get the latest creative jobs in advertising, media, marketing and digital delivered directly to your inbox each day.</p>
<a href="http://www.campaignlive.co.uk/jobs/newalert/" class="moreLink"> Create an Alert Now </a></div>	</div>
				<section class="jobsModuleBridge box jobsModuleLogo genericModule">
		<header>
					<a href="http://www.campaignlive.co.uk/jobs" rel="nofollow"><h2 class="h">Campaign <span>Jobs</span></h2></a>      
	    </header>
			<div class="moduleContent" data-autoplay data-transition="slide" data-prev="&#xf104;" data-next="&#xf105;">
					<ul class="clearfix panel">
	<li>
		<a href="http://www.campaignlive.co.uk/jobs/job/15611126/finance-director-/?TrackID=13" rel="nofollow">
			<div class="jobsWrapper">
				<span class="h3">Finance Director</span>
				<span class="jobSalary">£80,000.00</span>
				<span class="jobLocation small">Morgan Rutherford Associates, London</span>		
			</div>				
		</a>
</li>
	<li>
		<a href="http://www.campaignlive.co.uk/jobs/job/15610657/head-of-brand-solutions-commercial-partnerships-correction/?TrackID=13" rel="nofollow">
			<div class="jobsWrapper">
				<span class="h3">Head of Brand Solutions - Commercial Partnerships- Correction</span>
				<span class="jobSalary">£50000 - £55000 per annum + commission</span>
				<span class="jobLocation small">Ultimate Asset, London</span>		
			</div>				
		</a>
</li>
	<li>
		<a href="http://www.campaignlive.co.uk/jobs/job/15610609/programmatic-strategy-lead-premium-digital-publisher-60k/?TrackID=13" rel="nofollow">
			<div class="jobsWrapper">
				<span class="h3">Programmatic Strategy Lead - Premium Digital Publisher - £60k</span>
				<span class="jobSalary">£60000 per annum + Bonus</span>
				<span class="jobLocation small">Ultimate Asset, London</span>		
			</div>				
		</a>
</li>
					</ul>
					<ul class="clearfix panel">
	<li>
		<a href="http://www.campaignlive.co.uk/jobs/job/15610448/media-sales-manager/?TrackID=13" rel="nofollow">
			<div class="jobsWrapper">
				<span class="h3">Media Sales Manager</span>
				<span class="jobSalary">£45,000 + uncapped com OTE £80,000</span>
				<span class="jobLocation small">b3-media, London</span>		
			</div>				
		</a>
</li>
	<li>
		<a href="http://www.campaignlive.co.uk/jobs/job/15611711/multimedia-producer/?TrackID=13" rel="nofollow">
			<div class="jobsWrapper">
				<span class="h3">Multimedia Producer</span>
				<span class="jobSalary">£23,000 - £24,000 +benefits - depending on skills and experience</span>
				<span class="jobLocation small">Oxford University Press, Oxford</span>		
			</div>				
		</a>
</li>
	<li>
		<a href="http://www.campaignlive.co.uk/jobs/job/15611911/senior-digital-communications-manager/?TrackID=13" rel="nofollow">
			<div class="jobsWrapper">
				<span class="h3">Senior Digital Communications Manager</span>
				<span class="jobSalary">£41,587 - £45,746</span>
				<span class="jobLocation small">Department for Transport, London</span>		
			</div>				
		</a>
</li>
					</ul>
			</div>
						<footer>
						 <p><a href="http://www.campaignlive.co.uk/jobs/all/media/" title="Campaign Jobs"> Browse Media Jobs </a></p>
						</footer>
		</section>
<div id="r1301Ad" class="commercialSlot" data-location-code="R1" data-sizes="300x250|300x600"></div>
		<div class="tabs">
			<div class="mostReadCommented genericModule">
				<div class="mostReadWrapper">
						<div class="moduleTabs">
							<div class="readTab"><a href="#" class="active">MOST READ</a></div>
							<div class="shareTab"><a href="#">TRENDING</a></div>
						</div>

						<section class="mostReadModule mostRead articleModule withMedia genericModule clearfix">

                    
                        
							<div class="mostReadFirstCol clearfix">        
									<div class="mostReadLeft">
												<div class="storyContent clearfix">
		
				<div class="mediaWrapper">
					<figure class="media">
						
				<a href="/article/facebook-messenger-search-turning-risque-results/1432513" title="Facebook Messenger search is turning up risqu&#233; results">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/384/offlinehbpl.hbpl.co.uk/news/OMC/fbmessenger-20170504024052258.png" alt="Facebook Messenger search is turning up risqu&#233; results" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/1/offlinehbpl.hbpl.co.uk/news/OMC/fbmessenger-20170504024052258.png 1w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/145/offlinehbpl.hbpl.co.uk/news/OMC/fbmessenger-20170504024052258.png 145w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/184/offlinehbpl.hbpl.co.uk/news/OMC/fbmessenger-20170504024052258.png 184w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/206/offlinehbpl.hbpl.co.uk/news/OMC/fbmessenger-20170504024052258.png 206w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/290/offlinehbpl.hbpl.co.uk/news/OMC/fbmessenger-20170504024052258.png 290w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/384/offlinehbpl.hbpl.co.uk/news/OMC/fbmessenger-20170504024052258.png 384w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/412/offlinehbpl.hbpl.co.uk/news/OMC/fbmessenger-20170504024052258.png 412w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/768/offlinehbpl.hbpl.co.uk/news/OMC/fbmessenger-20170504024052258.png 768w" sizes="(min-width: 1200px) 384px, (min-width: 960px) 184px, (min-width: 768px) 145px, (min-width: 480px) 206px, (min-width: 320px) 1px, (min-width: 0px) 1px, 384px" />
				</a>

					</figure>
					
				</div>
			<div class="contentWrapper">
					<span class="socialShare">Share</span>
					<span class="author byline">
					
                                    <em>May 05, 2017</em>
									Emily Tan &amp; Simon Gwynn
					</span>

				<h3><span>1</span>	<a href="/article/facebook-messenger-search-turning-risque-results/1432513" data-url="http://www.campaignlive.co.uk/article/facebook-messenger-search-turning-risque-results/1432513" data-id="1432513" title="Facebook Messenger search is turning up risqu&#233; results">Facebook Messenger search is turning up risqu&#233; results</a>
</h3>
				    <p class="FirstArticleSummary">Facebook Messenger is suggesting pages for escort agencies to users unlikely to be looking for them, Campaign has found.</p>
			</div>
		
		</div>

									</div>
							
									<div class="mostReadmiddle">
			               
  <div class="colRow">
		<div class="storyContent clearfix">
		
				<div class="mediaWrapper">
					<figure class="media">
						
				<a href="/article/m-s-unveils-radical-new-brand-campaign-created-grey-london/1432392" title="M&amp;S unveils &#39;radical&#39; new brand campaign created by Grey London">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/384/offlinehbpl.hbpl.co.uk/news/OMC/MarksSpencer-20170503032640320.jpg" alt="M&amp;S unveils &#39;radical&#39; new brand campaign created by Grey London" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/1/offlinehbpl.hbpl.co.uk/news/OMC/MarksSpencer-20170503032640320.jpg 1w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/145/offlinehbpl.hbpl.co.uk/news/OMC/MarksSpencer-20170503032640320.jpg 145w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/184/offlinehbpl.hbpl.co.uk/news/OMC/MarksSpencer-20170503032640320.jpg 184w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/206/offlinehbpl.hbpl.co.uk/news/OMC/MarksSpencer-20170503032640320.jpg 206w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/290/offlinehbpl.hbpl.co.uk/news/OMC/MarksSpencer-20170503032640320.jpg 290w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/384/offlinehbpl.hbpl.co.uk/news/OMC/MarksSpencer-20170503032640320.jpg 384w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/412/offlinehbpl.hbpl.co.uk/news/OMC/MarksSpencer-20170503032640320.jpg 412w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/768/offlinehbpl.hbpl.co.uk/news/OMC/MarksSpencer-20170503032640320.jpg 768w" sizes="(min-width: 1200px) 184px, (min-width: 960px) 184px, (min-width: 768px) 145px, (min-width: 480px) 206px, (min-width: 320px) 1px, (min-width: 0px) 1px, 384px" />
				</a>

					</figure>
					
				</div>
			<div class="contentWrapper">

				<h3><span>2</span>	<a href="/article/m-s-unveils-radical-new-brand-campaign-created-grey-london/1432392" data-url="http://www.campaignlive.co.uk/article/m-s-unveils-radical-new-brand-campaign-created-grey-london/1432392" data-id="1432392" title="M&amp;S unveils &#39;radical&#39; new brand campaign created by Grey London">M&amp;S unveils &#39;radical&#39; new brand campaign created by Grey London</a>
</h3>
			</div>
		
		</div>
		<div class="storyContent clearfix">
		
				<div class="mediaWrapper">
					<figure class="media">
						
				<a href="/article/british-airways-confirms-wpp-duties-account-win/1432704" title="British Airways confirms WPP duties after account win">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/384/offlinehbpl.hbpl.co.uk/news/OMC/ba1-20170508070815959.jpg" alt="British Airways confirms WPP duties after account win" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/1/offlinehbpl.hbpl.co.uk/news/OMC/ba1-20170508070815959.jpg 1w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/145/offlinehbpl.hbpl.co.uk/news/OMC/ba1-20170508070815959.jpg 145w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/184/offlinehbpl.hbpl.co.uk/news/OMC/ba1-20170508070815959.jpg 184w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/206/offlinehbpl.hbpl.co.uk/news/OMC/ba1-20170508070815959.jpg 206w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/290/offlinehbpl.hbpl.co.uk/news/OMC/ba1-20170508070815959.jpg 290w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/384/offlinehbpl.hbpl.co.uk/news/OMC/ba1-20170508070815959.jpg 384w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/412/offlinehbpl.hbpl.co.uk/news/OMC/ba1-20170508070815959.jpg 412w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/768/offlinehbpl.hbpl.co.uk/news/OMC/ba1-20170508070815959.jpg 768w" sizes="(min-width: 1200px) 184px, (min-width: 960px) 184px, (min-width: 768px) 145px, (min-width: 480px) 206px, (min-width: 320px) 1px, (min-width: 0px) 1px, 384px" />
				</a>

					</figure>
					
				</div>
			<div class="contentWrapper">

				<h3><span>3</span>	<a href="/article/british-airways-confirms-wpp-duties-account-win/1432704" data-url="http://www.campaignlive.co.uk/article/british-airways-confirms-wpp-duties-account-win/1432704" data-id="1432704" title="British Airways confirms WPP duties after account win">British Airways confirms WPP duties after account win</a>
</h3>
			</div>
		
		</div>
													</div><div class="colRow">
		<div class="storyContent clearfix">
		
				<div class="mediaWrapper">
					<figure class="media">
						
				<a href="/article/british-airways-returns-ogilvy-part-wpp-win/1432637" title="British Airways returns to Ogilvy as part of WPP win">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/384/offlinehbpl.hbpl.co.uk/news/OMC/ba.social-20170505121759416.jpg" alt="British Airways returns to Ogilvy as part of WPP win" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/1/offlinehbpl.hbpl.co.uk/news/OMC/ba.social-20170505121759416.jpg 1w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/145/offlinehbpl.hbpl.co.uk/news/OMC/ba.social-20170505121759416.jpg 145w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/184/offlinehbpl.hbpl.co.uk/news/OMC/ba.social-20170505121759416.jpg 184w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/206/offlinehbpl.hbpl.co.uk/news/OMC/ba.social-20170505121759416.jpg 206w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/290/offlinehbpl.hbpl.co.uk/news/OMC/ba.social-20170505121759416.jpg 290w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/384/offlinehbpl.hbpl.co.uk/news/OMC/ba.social-20170505121759416.jpg 384w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/412/offlinehbpl.hbpl.co.uk/news/OMC/ba.social-20170505121759416.jpg 412w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/768/offlinehbpl.hbpl.co.uk/news/OMC/ba.social-20170505121759416.jpg 768w" sizes="(min-width: 1200px) 184px, (min-width: 960px) 184px, (min-width: 768px) 145px, (min-width: 480px) 206px, (min-width: 320px) 1px, (min-width: 0px) 1px, 384px" />
				</a>

					</figure>
					
				</div>
			<div class="contentWrapper">

				<h3><span>4</span>	<a href="/article/british-airways-returns-ogilvy-part-wpp-win/1432637" data-url="http://www.campaignlive.co.uk/article/british-airways-returns-ogilvy-part-wpp-win/1432637" data-id="1432637" title="British Airways returns to Ogilvy as part of WPP win">British Airways returns to Ogilvy as part of WPP win</a>
</h3>
			</div>
		
		</div>
		<div class="storyContent clearfix">
		
				<div class="mediaWrapper">
					<figure class="media">
						
				<a href="/article/carat-trials-out-of-hours-emails-ban/1432519" title="Carat trials out-of-hours emails ban">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/384/offlinehbpl.hbpl.co.uk/news/OMC/file-20170504031355998.jpg" alt="Carat trials out-of-hours emails ban" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/1/offlinehbpl.hbpl.co.uk/news/OMC/file-20170504031355998.jpg 1w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/145/offlinehbpl.hbpl.co.uk/news/OMC/file-20170504031355998.jpg 145w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/184/offlinehbpl.hbpl.co.uk/news/OMC/file-20170504031355998.jpg 184w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/206/offlinehbpl.hbpl.co.uk/news/OMC/file-20170504031355998.jpg 206w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/290/offlinehbpl.hbpl.co.uk/news/OMC/file-20170504031355998.jpg 290w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/384/offlinehbpl.hbpl.co.uk/news/OMC/file-20170504031355998.jpg 384w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/412/offlinehbpl.hbpl.co.uk/news/OMC/file-20170504031355998.jpg 412w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/768/offlinehbpl.hbpl.co.uk/news/OMC/file-20170504031355998.jpg 768w" sizes="(min-width: 1200px) 184px, (min-width: 960px) 184px, (min-width: 768px) 145px, (min-width: 480px) 206px, (min-width: 320px) 1px, (min-width: 0px) 1px, 384px" />
				</a>

					</figure>
					
				</div>
			<div class="contentWrapper">

				<h3><span>5</span>	<a href="/article/carat-trials-out-of-hours-emails-ban/1432519" data-url="http://www.campaignlive.co.uk/article/carat-trials-out-of-hours-emails-ban/1432519" data-id="1432519" title="Carat trials out-of-hours emails ban">Carat trials out-of-hours emails ban</a>
</h3>
			</div>
		
		</div>
													</div>
									</div>
							</div>

							<div class="mostReadRight">
		                    
		<div class="storyContent clearfix">
		
			<div class="contentWrapper">

				<h3><span>6</span>	<a href="/article/even-adidas-praises-nike-breaking2-marathon/1432703" data-url="http://www.campaignlive.co.uk/article/even-adidas-praises-nike-breaking2-marathon/1432703" data-id="1432703" title="Even Adidas praises Nike for Breaking2 marathon">Even Adidas praises Nike for Breaking2 marathon</a>
</h3>
					<div class="shareAndSponsor">
                        <div class="socialShareCounter"><span class="socialShare">Share</span><span class="shareNum">0</span> shares</div>
					</div>
			</div>
		
		</div>
		<div class="storyContent clearfix">
		
			<div class="contentWrapper">

				<h3><span>7</span>	<a href="/article/youtubes-barb-bid-rejected/1432247" data-url="http://www.campaignlive.co.uk/article/youtubes-barb-bid-rejected/1432247" data-id="1432247" title="YouTube&#39;s Barb bid rejected">YouTube&#39;s Barb bid rejected</a>
</h3>
					<div class="shareAndSponsor">
                        <div class="socialShareCounter"><span class="socialShare">Share</span><span class="shareNum">0</span> shares</div>
					</div>
			</div>
		
		</div>
		<div class="storyContent clearfix">
		
			<div class="contentWrapper">

				<h3><span>8</span>	<a href="/article/wacl-future-leaders-biggest-investment/1432113" data-url="http://www.campaignlive.co.uk/article/wacl-future-leaders-biggest-investment/1432113" data-id="1432113" title="Wacl Future Leaders: You are your biggest investment">Wacl Future Leaders: You are your biggest investment</a>
</h3>
					<div class="shareAndSponsor">
                        <div class="socialShareCounter"><span class="socialShare">Share</span><span class="shareNum">0</span> shares</div>
					</div>
			</div>
		
		</div>
		<div class="storyContent clearfix">
		
			<div class="contentWrapper">

				<h3><span>9</span>	<a href="/article/accenture-buys-monkeys/1432782" data-url="http://www.campaignlive.co.uk/article/accenture-buys-monkeys/1432782" data-id="1432782" title="Accenture buys The Monkeys">Accenture buys The Monkeys</a>
</h3>
					<div class="shareAndSponsor">
                        <div class="socialShareCounter"><span class="socialShare">Share</span><span class="shareNum">0</span> shares</div>
					</div>
			</div>
		
		</div>
		<div class="storyContent clearfix">
		
			<div class="contentWrapper">

				<h3><span>10</span>	<a href="/article/airbnb-calls-global-creative-pitch/1432568" data-url="http://www.campaignlive.co.uk/article/airbnb-calls-global-creative-pitch/1432568" data-id="1432568" title="Airbnb calls global creative pitch">Airbnb calls global creative pitch</a>
</h3>
					<div class="shareAndSponsor">
                        <div class="socialShareCounter"><span class="socialShare">Share</span><span class="shareNum">0</span> shares</div>
					</div>
			</div>
		
		</div>

								</div>

						</section>
				
						<section class="mostSharedModule mostRead articleModule withMedia genericModule clearfix">
							<div class="mostReadFirstCol clearfix">

									<div class="mostReadLeft">
												<div class="storyContent clearfix">
		
				<div class="mediaWrapper">
					<figure class="media">
						
				<a href="/article/case-study-this-girl-can-16-million-women-exercising/1394836" title="Case study: How &#39;This girl can&#39; got 1.6 million women exercising">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/384/offlinehbpl.hbpl.co.uk/news/OMC/gir-20160513020140681.jpg" alt="Case study: How &#39;This girl can&#39; got 1.6 million women exercising" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/1/offlinehbpl.hbpl.co.uk/news/OMC/gir-20160513020140681.jpg 1w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/145/offlinehbpl.hbpl.co.uk/news/OMC/gir-20160513020140681.jpg 145w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/184/offlinehbpl.hbpl.co.uk/news/OMC/gir-20160513020140681.jpg 184w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/206/offlinehbpl.hbpl.co.uk/news/OMC/gir-20160513020140681.jpg 206w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/290/offlinehbpl.hbpl.co.uk/news/OMC/gir-20160513020140681.jpg 290w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/384/offlinehbpl.hbpl.co.uk/news/OMC/gir-20160513020140681.jpg 384w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/412/offlinehbpl.hbpl.co.uk/news/OMC/gir-20160513020140681.jpg 412w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/768/offlinehbpl.hbpl.co.uk/news/OMC/gir-20160513020140681.jpg 768w" sizes="(min-width: 1200px) 384px, (min-width: 960px) 184px, (min-width: 768px) 145px, (min-width: 480px) 206px, (min-width: 320px) 1px, (min-width: 0px) 1px, 384px" />
				</a>

							<div class="socialShareCounter">Shares<span class="shareNum">0</span></div>
					</figure>
					
				</div>
			<div class="contentWrapper">
					<span class="socialShare">Share</span>
					<span class="author byline">
					
                                    <em>May 18, 2016</em>
									Nicola Kemp
					</span>

				<h3><span>1</span>	<a href="/article/case-study-this-girl-can-16-million-women-exercising/1394836" data-url="http://www.campaignlive.co.uk/article/case-study-this-girl-can-16-million-women-exercising/1394836" data-id="1394836" title="Case study: How &#39;This girl can&#39; got 1.6 million women exercising">Case study: How &#39;This girl can&#39; got 1.6 million women exercising</a>
</h3>
				    <p class="FirstArticleSummary">"This girl can" was based on a powerful insight: that the fear of judgement by others is the primary barrier holding women back from participating in sport.</p>
			</div>
		
		</div>

									</div>
							
									<div class="mostReadmiddle">
			               
		<div class="storyContent clearfix">
		
				<div class="mediaWrapper">
					<figure class="media">
						
				<a href="/article/job-description-digital-marketing-executive/1381153" title="Job description: Digital marketing executive">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/384/offlinehbpl.hbpl.co.uk/news/OMC/QBMFQAYA0W-20160127034741134.jpg" alt="Job description: Digital marketing executive" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/1/offlinehbpl.hbpl.co.uk/news/OMC/QBMFQAYA0W-20160127034741134.jpg 1w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/145/offlinehbpl.hbpl.co.uk/news/OMC/QBMFQAYA0W-20160127034741134.jpg 145w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/184/offlinehbpl.hbpl.co.uk/news/OMC/QBMFQAYA0W-20160127034741134.jpg 184w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/206/offlinehbpl.hbpl.co.uk/news/OMC/QBMFQAYA0W-20160127034741134.jpg 206w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/290/offlinehbpl.hbpl.co.uk/news/OMC/QBMFQAYA0W-20160127034741134.jpg 290w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/384/offlinehbpl.hbpl.co.uk/news/OMC/QBMFQAYA0W-20160127034741134.jpg 384w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/412/offlinehbpl.hbpl.co.uk/news/OMC/QBMFQAYA0W-20160127034741134.jpg 412w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/768/offlinehbpl.hbpl.co.uk/news/OMC/QBMFQAYA0W-20160127034741134.jpg 768w" sizes="(min-width: 1200px) 184px, (min-width: 960px) 184px, (min-width: 768px) 145px, (min-width: 480px) 206px, (min-width: 320px) 1px, (min-width: 0px) 1px, 384px" />
				</a>

							<div class="socialShareCounter">Shares<span class="shareNum">0</span></div>
					</figure>
					
				</div>
			<div class="contentWrapper">

				<h3><span>2</span>	<a href="/article/job-description-digital-marketing-executive/1381153" data-url="http://www.campaignlive.co.uk/article/job-description-digital-marketing-executive/1381153" data-id="1381153" title="Job description: Digital marketing executive">Job description: Digital marketing executive</a>
</h3>
			</div>
		
		</div>
		<div class="storyContent clearfix">
		
				<div class="mediaWrapper">
					<figure class="media">
						
				<a href="/article/programmatic-advertising-key-terms-acronyms-explained/1356716" title="Programmatic advertising: Key terms and acronyms explained">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/384/offlinehbpl.hbpl.co.uk/news/OMC/question-20150813022806896.gif" alt="Confused about programmatic?: key terms and acronyms explained" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/1/offlinehbpl.hbpl.co.uk/news/OMC/question-20150813022806896.gif 1w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/145/offlinehbpl.hbpl.co.uk/news/OMC/question-20150813022806896.gif 145w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/184/offlinehbpl.hbpl.co.uk/news/OMC/question-20150813022806896.gif 184w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/206/offlinehbpl.hbpl.co.uk/news/OMC/question-20150813022806896.gif 206w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/290/offlinehbpl.hbpl.co.uk/news/OMC/question-20150813022806896.gif 290w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/384/offlinehbpl.hbpl.co.uk/news/OMC/question-20150813022806896.gif 384w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/412/offlinehbpl.hbpl.co.uk/news/OMC/question-20150813022806896.gif 412w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/768/offlinehbpl.hbpl.co.uk/news/OMC/question-20150813022806896.gif 768w" sizes="(min-width: 1200px) 184px, (min-width: 960px) 184px, (min-width: 768px) 145px, (min-width: 480px) 206px, (min-width: 320px) 1px, (min-width: 0px) 1px, 384px" />
				</a>

							<div class="socialShareCounter">Shares<span class="shareNum">0</span></div>
					</figure>
					
				</div>
			<div class="contentWrapper">

				<h3><span>3</span>	<a href="/article/programmatic-advertising-key-terms-acronyms-explained/1356716" data-url="http://www.campaignlive.co.uk/article/programmatic-advertising-key-terms-acronyms-explained/1356716" data-id="1356716" title="Programmatic advertising: Key terms and acronyms explained">Programmatic advertising: Key terms and acronyms explained</a>
</h3>
			</div>
		
		</div>
		<div class="storyContent clearfix">
		
				<div class="mediaWrapper">
					<figure class="media">
						
				<a href="/article/case-study-always-likeagirl/1366870" title="Case study: Always #LikeAGirl">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/384/offlinehbpl.hbpl.co.uk/news/OMC/alwayss-20151008024202156.jpg" alt="Case study: Always #LikeAGirl" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/1/offlinehbpl.hbpl.co.uk/news/OMC/alwayss-20151008024202156.jpg 1w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/145/offlinehbpl.hbpl.co.uk/news/OMC/alwayss-20151008024202156.jpg 145w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/184/offlinehbpl.hbpl.co.uk/news/OMC/alwayss-20151008024202156.jpg 184w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/206/offlinehbpl.hbpl.co.uk/news/OMC/alwayss-20151008024202156.jpg 206w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/290/offlinehbpl.hbpl.co.uk/news/OMC/alwayss-20151008024202156.jpg 290w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/384/offlinehbpl.hbpl.co.uk/news/OMC/alwayss-20151008024202156.jpg 384w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/412/offlinehbpl.hbpl.co.uk/news/OMC/alwayss-20151008024202156.jpg 412w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/768/offlinehbpl.hbpl.co.uk/news/OMC/alwayss-20151008024202156.jpg 768w" sizes="(min-width: 1200px) 184px, (min-width: 960px) 184px, (min-width: 768px) 145px, (min-width: 480px) 206px, (min-width: 320px) 1px, (min-width: 0px) 1px, 384px" />
				</a>

							<div class="socialShareCounter">Shares<span class="shareNum">0</span></div>
					</figure>
					
				</div>
			<div class="contentWrapper">

				<h3><span>4</span>	<a href="/article/case-study-always-likeagirl/1366870" data-url="http://www.campaignlive.co.uk/article/case-study-always-likeagirl/1366870" data-id="1366870" title="Case study: Always #LikeAGirl">Case study: Always #LikeAGirl</a>
</h3>
			</div>
		
		</div>
		<div class="storyContent clearfix">
		
				<div class="mediaWrapper">
					<figure class="media">
						
				<a href="/article/job-description-creative-director/1373187" title="Job Description: Creative director">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/384/offlinehbpl.hbpl.co.uk/news/OMC/creativedirector1-20151117010242425.jpg" alt="Job Description: Creative director" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/1/offlinehbpl.hbpl.co.uk/news/OMC/creativedirector1-20151117010242425.jpg 1w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/145/offlinehbpl.hbpl.co.uk/news/OMC/creativedirector1-20151117010242425.jpg 145w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/184/offlinehbpl.hbpl.co.uk/news/OMC/creativedirector1-20151117010242425.jpg 184w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/206/offlinehbpl.hbpl.co.uk/news/OMC/creativedirector1-20151117010242425.jpg 206w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/290/offlinehbpl.hbpl.co.uk/news/OMC/creativedirector1-20151117010242425.jpg 290w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/384/offlinehbpl.hbpl.co.uk/news/OMC/creativedirector1-20151117010242425.jpg 384w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/412/offlinehbpl.hbpl.co.uk/news/OMC/creativedirector1-20151117010242425.jpg 412w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/768/offlinehbpl.hbpl.co.uk/news/OMC/creativedirector1-20151117010242425.jpg 768w" sizes="(min-width: 1200px) 184px, (min-width: 960px) 184px, (min-width: 768px) 145px, (min-width: 480px) 206px, (min-width: 320px) 1px, (min-width: 0px) 1px, 384px" />
				</a>

							<div class="socialShareCounter">Shares<span class="shareNum">0</span></div>
					</figure>
					
				</div>
			<div class="contentWrapper">

				<h3><span>5</span>	<a href="/article/job-description-creative-director/1373187" data-url="http://www.campaignlive.co.uk/article/job-description-creative-director/1373187" data-id="1373187" title="Job Description: Creative director">Job Description: Creative director</a>
</h3>
			</div>
		
		</div>
									</div>
							</div>

								<div class="mostReadRight">
		                    
		<div class="storyContent clearfix">
		
			<div class="contentWrapper">

				<h3><span>6</span>	<a href="/article/job-description-campaign-manager/1381285" data-url="http://www.campaignlive.co.uk/article/job-description-campaign-manager/1381285" data-id="1381285" title="Job description: Campaign manager">Job description: Campaign manager</a>
</h3>
					<div class="shareAndSponsor">
                        <div class="socialShareCounter"><span class="socialShare">Share</span><span class="shareNum">0</span> shares</div>
					</div>
			</div>
		
		</div>
		<div class="storyContent clearfix">
		
			<div class="contentWrapper">

				<h3><span>7</span>	<a href="/article/ad-industrys-reaction-pepsi-ad-ignores-sad-reality/1430122" data-url="http://www.campaignlive.co.uk/article/ad-industrys-reaction-pepsi-ad-ignores-sad-reality/1430122" data-id="1430122" title="Ad industry&#39;s reaction to that Pepsi ad ignores a sad reality">Ad industry&#39;s reaction to that Pepsi ad ignores a sad reality</a>
</h3>
					<div class="shareAndSponsor">
                        <div class="socialShareCounter"><span class="socialShare">Share</span><span class="shareNum">0</span> shares</div>
					</div>
			</div>
		
		</div>
		<div class="storyContent clearfix">
		
			<div class="contentWrapper">

				<h3><span>8</span>	<a href="/article/m-s-unveils-radical-new-brand-campaign-created-grey-london/1432392" data-url="http://www.campaignlive.co.uk/article/m-s-unveils-radical-new-brand-campaign-created-grey-london/1432392" data-id="1432392" title="M&amp;S unveils &#39;radical&#39; new brand campaign created by Grey London">M&amp;S unveils &#39;radical&#39; new brand campaign created by Grey London</a>
</h3>
					<div class="shareAndSponsor">
                        <div class="socialShareCounter"><span class="socialShare">Share</span><span class="shareNum">0</span> shares</div>
					</div>
			</div>
		
		</div>
		<div class="storyContent clearfix">
		
			<div class="contentWrapper">

				<h3><span>9</span>	<a href="/article/channel-4-launches-worlds-first-vod-ads-personalised-audio/1431370" data-url="http://www.campaignlive.co.uk/article/channel-4-launches-worlds-first-vod-ads-personalised-audio/1431370" data-id="1431370" title="Channel 4 launches &#39;world&#39;s first&#39; VOD ads with personalised audio">Channel 4 launches &#39;world&#39;s first&#39; VOD ads with personalised audio</a>
</h3>
					<div class="shareAndSponsor">
                        <div class="socialShareCounter"><span class="socialShare">Share</span><span class="shareNum">0</span> shares</div>
					</div>
			</div>
		
		</div>
		<div class="storyContent clearfix">
		
			<div class="contentWrapper">

				<h3><span>10</span>	<a href="/article/need-know-sports-marketing-2017-beyond/1424873" data-url="http://www.campaignlive.co.uk/article/need-know-sports-marketing-2017-beyond/1424873" data-id="1424873" title="What you need to know about sports marketing in 2017 and beyond">What you need to know about sports marketing in 2017 and beyond</a>
</h3>
					<div class="shareAndSponsor">
                        <div class="socialShareCounter"><span class="socialShare">Share</span><span class="shareNum">0</span> shares</div>
					</div>
			</div>
		
		</div>

								</div>
      
						
						</section>
                
				</div>
				</div>
		</div>



	<section class="articleModule withMedia mediaLeft genericModule headlinesWithImages">
			<header>
				<h2>Just published</h2>
			</header>
		<div class="moduleContent">
				<div class="storyContent">
						<figure class="media">
							<a href="/article/protein-worlds-khloe-kardashian-ad-escapes-ban/1433006" title="Protein World&#39;s Khloe Kardashian ad escapes ban"><img alt="Protein World&#39;s Khloe Kardashian ad escapes ban" src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/210/offlinehbpl.hbpl.co.uk/news/OMC/thumb-20170509032314495.jpg" /></a>
						</figure>
					<h3>	<a href="/article/protein-worlds-khloe-kardashian-ad-escapes-ban/1433006" data-url="http://www.campaignlive.co.uk/article/protein-worlds-khloe-kardashian-ad-escapes-ban/1433006" data-id="1433006" title="Protein World&#39;s Khloe Kardashian ad escapes ban">Protein World&#39;s Khloe Kardashian ad escapes ban</a>
</h3>
						
					

					
				</div>
				<div class="storyContent">
						<figure class="media">
							<a href="/article/daily-star-gambling-ad-banned-sexism/1432995" title="Daily Star gambling ad banned for sexism"><img alt="Daily Star gambling ad banned for sexism" src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/210/offlinehbpl.hbpl.co.uk/news/OMC/StarWins-20170509023322424.jpg" /></a>
						</figure>
					<h3>	<a href="/article/daily-star-gambling-ad-banned-sexism/1432995" data-url="http://www.campaignlive.co.uk/article/daily-star-gambling-ad-banned-sexism/1432995" data-id="1432995" title="Daily Star gambling ad banned for sexism">Daily Star gambling ad banned for sexism</a>
</h3>
						
					

					
				</div>
				<div class="storyContent">
						<figure class="media">
							<a href="/article/sorrell-eyes-amazon-opportunity-wpp-buys-marketplace-ignition/1432998" title="Sorrell eyes Amazon opportunity as WPP buys Marketplace Ignition"><img alt="Sorrell eyes Amazon opportunity as WPP buys Marketplace Ignition" src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/210/offlinehbpl.hbpl.co.uk/news/OMC/ericheller_marketplaceignition-20170509030751634.jpg" /></a>
						</figure>
					<h3>	<a href="/article/sorrell-eyes-amazon-opportunity-wpp-buys-marketplace-ignition/1432998" data-url="http://www.campaignlive.co.uk/article/sorrell-eyes-amazon-opportunity-wpp-buys-marketplace-ignition/1432998" data-id="1432998" title="Sorrell eyes Amazon opportunity as WPP buys Marketplace Ignition">Sorrell eyes Amazon opportunity as WPP buys Marketplace Ignition</a>
</h3>
						
					

					
				</div>
				<div class="storyContent">
						<figure class="media">
							<a href="/article/london-media-wake-power-regions/1432952" title="London media should wake up to the power of the regions"><img alt="London media should wake up to the power of the regions" src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/210/offlinehbpl.hbpl.co.uk/news/OMC/pic3-20170509024156794.jpg" /></a>
						</figure>
					<h3>	<a href="/article/london-media-wake-power-regions/1432952" data-url="http://www.campaignlive.co.uk/article/london-media-wake-power-regions/1432952" data-id="1432952" title="London media should wake up to the power of the regions">London media should wake up to the power of the regions</a>
</h3>
						
					

					
				</div>
				<div class="storyContent">
						<figure class="media">
							<a href="/article/integral-ad-science-expands-its-brand-safety-offering-40-languages/1432936" title="Integral Ad Science expands its brand safety offering to 40 languages"><img alt="Integral Ad Science expands its brand safety offering to 40 languages" src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/210/offlinehbpl.hbpl.co.uk/news/OMC/keyboard-1776643_1280-20170509111934962.jpg" /></a>
						</figure>
					<h3>	<a href="/article/integral-ad-science-expands-its-brand-safety-offering-40-languages/1432936" data-url="http://www.campaignlive.co.uk/article/integral-ad-science-expands-its-brand-safety-offering-40-languages/1432936" data-id="1432936" title="Integral Ad Science expands its brand safety offering to 40 languages">Integral Ad Science expands its brand safety offering to 40 languages</a>
</h3>
						
					

					
				</div>
		</div>
			<footer>
				<p style="text-align: center;"><a class="moreLink" href="http://www.campaignlive.co.uk/latest"> More </a></p>
<style type="text/css"><!--
.mostRead .mostReadmiddle .storyContent {
min-height: 115px;
}
.adNewsListing{display:none;}
--></style>
			</footer>
	</section>
<div id="r2302Ad" class="commercialSlot" data-location-code="R2" data-sizes="300x250|300x600"></div>
	<div class="textHtmlModule">
	</div>

				    </div>
			    </div>
			    </div>
			<div class="groups">
			    
		    </div>
            <div id="gridBottom" class="grid1 gridFull">
                <div class="zone">
                    <!-- zone 13 -->
						<div class="textHtmlModule">
<style><!--
.mceTmpl2{
width: 40%!important;
float: right!important;
padding: 1% 0% 1% 2%;!important}
.mceTmpl::after{
/*Reset to make sure*/
content: "";
}
.mceTmpl2::before{
content: "\201C"; 
/*Font*/
 
font-size: 60px!important;
font-weight: bold!important;
color: #999!important;
font-size:4rem!important;
line-height:.1!important;
margin-right:10px!important;
vertical-align:-25px!important;}
blockquote::before {
content:"\0020""\2014""\0020";
}
--></style>	</div>

                </div>
            </div>










            </section>
            
    


            

<div id="advertBodyBottom">
	<div id="f201Ad" class="commercialSlot" data-location-code="F" data-sizes="728x90"></div>

	<div id="x601Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x602Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x603Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>

	<div id="z100Ad" class="commercialSlot" data-location-code="Z" data-sizes="1x1"></div>

</div>
        </div>
    </div>
    
    
    <hr class="a11y" />

        <div class="footerWrap">
            


	<nav class="footerStrip inner clearfix">
		<ul>
			<li class="footerStripLink h5 block"><i class="fa fa-3x fa-newspaper-o" aria-hidden="true" style="line-height: 1;"></i><a href="http://www.campaignlive.co.uk/subscribe/">Subscribe to <div class="x-large" style="line-height: 0.8;">Campaign Magazine<span class="reset-size linkPrompt linkPrompt-Light">></span></div></a></li>
			<li class="footerStripLink h5 block"><i class="fa fa-3x fa-user" aria-hidden="true" style="line-height: 1;"></i>		<a href="/login?returnUrl=http://www.campaignlive.co.uk/article/daily-star-gambling-ad-banned-sexism/1432995" title="Sign in">Login <em class="h3">My Account <span class="reset-size linkPrompt linkPrompt-Light">&gt;</span></em></a>
</li>
			<li class="footerStripLink h5 block"><i class="fa fa-3x fa-envelope-o" aria-hidden="true"  style="line-height: 0.9;"></i>		<a href="http://www.campaignlive.co.uk/email-bulletins" title="Bulletins">Sign up to our <em class="h3">Bulletins <span class="reset-size linkPrompt linkPrompt-Light">&gt;</span></em></a>
</li>
		</ul>
	</nav>





        </div>
    <div id="footerWrap">
        <footer id="mainFooter" class="clearfix">
            
            
            




          <div class="footerInfo">    
              <div class="socialbar h3">Follow us
                  <ul class="h5">
                      <li><a href="https://www.facebook.com/pages/Campaign-Magazine/147368835334139 " target="_blank" title="Facebook"   rel="nofollow"  ><i class="fa fa-lg fa-facebook" aria-hidden="true"></i><span class="a11y fa-a11y">Facebook</span></a></li>
                      <li><a href="https://twitter.com/campaignmag " target="_blank" title="Twitter"   rel="nofollow"  ><i class="fa fa-lg fa-twitter" aria-hidden="true"></i><span class="a11y fa-a11y">Twitter</span></a></li>
                      <li><a href="https://www.linkedin.com/groups/Campaign-Magazine-4396363 " target="_blank" title="Linkedin"   rel="nofollow"  ><i class="fa fa-lg fa-linkedin" aria-hidden="true"></i><span class="a11y fa-a11y">Linkedin</span></a></li>
		                  <li><a href="https://plus.google.com/u/1/communities/103126429289462736843" target="_blank" title="Google+"    rel="nofollow"  ><i class="fa fa-lg fa-google-plus" aria-hidden="true"></i><span class="a11y fa-a11y">Google+</span></a></li>
	                  <li>						  
		                  <a rel="alternate" type="application/rss+xml" href="http://www.campaignlive.co.uk/rss/latest" target="_blank" title="RSS">
			                  <i class="fa fa-lg fa-rss" aria-hidden="true"></i>
							  <span class="a11y fa-a11y"   rel="nofollow"  >RSS</span>
		                  </a> 
	                  </li>
                  </ul>
              </div>

	          <div id="copyrightUK" class="block">

		          <p><a href="http://www.haymarket.com/terms-and-conditions" title="Terms &amp; Conditions"   rel="nofollow"  >Terms &amp; Conditions</a><span> / </span><a href="/contact" title="Contact Us"    rel="nofollow"  >Contact Us</a></p>
		          <p><a id="haymarketLogo" title="Haymarket" href="http://www.haymarket.com"   rel="nofollow"  ><img alt="Haymarket" src="http://static.campaignlive.co.uk/_hbi_ui/basesitenet/img/responsive/logoHaymarket.png" /></a> <strong>&copy; Haymarket Media Group Ltd.</strong></p>
	          </div>

          </div>
<div id="footerNav">		
	<div class="footerModuleGroup">			
			<dl class="footerModule">				
				<dt>Help and Information</dt>
				<dd>
					<ul>
						         <li><a href="/about-us" title="About us" rel="nofollow"  >About us</a></li>
						         <li><a href="/contact" title="Contact us" rel="nofollow"  >Contact us</a></li>
						         <li><a href="/register" title="Register" rel="nofollow"  >Register</a></li>
						         <li><a href="/subscribe" title="Subscription information" rel="nofollow"  >Subscription information</a></li>
						         <li><a href="http://shop.haymarket.com/renewal/" title="Renew subscription" rel="nofollow"  >Renew subscription</a></li>
						         <li><a href="/email-bulletins" title="Email sign up" rel="nofollow"  >Email sign up</a></li>
						         <li><a href="/advertise-with-campaign" title="Advertiser info" rel="nofollow"  >Advertiser info</a></li>
						         <li><a href="/faq" title="FAQs" rel="nofollow"  >FAQs</a></li>
						         <li><a href="/accessibility" title="Accessibility" rel="nofollow"  >Accessibility</a></li>
						         <li><a href="http://complaints.haymarket.com/" title="Editorial complaints" rel="nofollow"  >Editorial complaints</a></li>
					</ul>
				</dd>
			</dl>
			<dl class="footerModule">				
				<dt>Site hubs</dt>
				<dd>
					<ul>
						         <li><a href="/brand" title="Brands" rel="nofollow"  >Brands</a></li>
						         <li><a href="/agency" title="Agencies" rel="nofollow"  >Agencies</a></li>
						         <li><a href="/media" title="Media" rel="nofollow"  >Media</a></li>
						         <li><a href="http://www.campaignlive.co.uk/jobs/" title="Campaign Jobs" rel="nofollow"  >Campaign Jobs</a></li>
					</ul>
				</dd>
			</dl>
			<dl class="footerModule">				
				<dt>International</dt>
				<dd>
					<ul>
						         <li><a href="http://www.campaignlive.com/" title="Campaign US" rel="nofollow"  >Campaign US</a></li>
						         <li><a href="http://www.campaignasia.com/" title="Campaign Asia Pacific" rel="nofollow"  >Campaign Asia Pacific</a></li>
						         <li><a href="http://www.campaignindia.in/" title="Campaign India" rel="nofollow"  >Campaign India</a></li>
						         <li><a href="http://campaignme.com/" title="Campaign Middle East" rel="nofollow"  >Campaign Middle East</a></li>
						         <li><a href="http://www.campaigntr.com/" title="Campaign Turkey" rel="nofollow"  >Campaign Turkey</a></li>
						         <li><a href="http://www.prweek.com/us" title="PRWeek US" rel="nofollow"  >PRWeek US</a></li>
						         <li><a href="http://www.prweek.com/asia" title="PRWeek Asia" rel="nofollow"  >PRWeek Asia</a></li>
						         <li><a href="http://www.mmm-online.com/" title="Medical Marketing &amp; Media" rel="nofollow"  >Medical Marketing &amp; Media</a></li>
					</ul>
				</dd>
			</dl>
	</div>
</div>

        </footer>
    </div>


	
</div>
		<script src="//tags.tiqcdn.com/utag/haymarket/campaign-inh/prod/utag.js" type="text/javascript"></script>
	
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/handlebars.js/4.0.5/handlebars.runtime.min.js"></script>
<script type="text/javascript" src="http://static.campaignlive.co.uk/js/min/_Layout_Universal_CmgLayoutMediaProvider593D384BD306476AF44FF73822D1ECA1.js"></script>


    
	
	

    

<script type="text/javascript" src="http://static.campaignlive.co.uk/js/min/article89BC2D023A86BF6EE13B1954BC40E77B.js"></script>

   

    


	<script src="http://zor.livefyre.com/wjs/v3.0/javascripts/livefyre.js"></script>
	<script type="text/javascript">
		var lfFeaturedHeadUrl = "//haymarket.bootstrap.fyre.co/bs3/v3.1/haymarket.fyre.co/375984/{articleId}/featured-head.json";

		if (ContentInfo !== undefined
			&& ContentInfo.Article !== undefined
			&& ContentInfo.Article.Gated !== undefined && ContentInfo.Article.Gated !== true) {
			


			var networkConfig = {
				network: 'haymarket.fyre.co',
				authDelegate: new fyre.conv.RemoteAuthDelegate()
			};

				
				var convConfig = {
					siteId: '375984',
					articleId: '1432995',
					el: 'livefyreComments',
					collectionMeta: 'eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJhcnRpY2xlSWQiOjE0MzI5OTUsInRpdGxlIjoiRGFpbHkgU3RhciBnYW1ibGluZyBhZCBiYW5uZWQgZm9yIHNleGlzbSIsInVybCI6Imh0dHA6Ly93d3cuY2FtcGFpZ25saXZlLmNvLnVrL2FydGljbGUvZGFpbHktc3Rhci1nYW1ibGluZy1hZC1iYW5uZWQtc2V4aXNtLzE0MzI5OTUifQ.3qmXPKtJpExMLAPTu-G78kJPs8vlzAaj-dzldgXPU3I'
				};
				

			
			networkConfig.authDelegate.login = function (handlers) {
					
					window.location = "/login?returnUrl=" + window.location;
					
			};

			var configs = [];
			if (typeof convConfig !== "undefined" && convConfig !== null) {
				configs[0] = convConfig;
			}
			fyre.conv.load(
				networkConfig,
				configs,
				function(widget) {
					
							
					widget.on('initialRenderComplete', function (data) {
								
								$(".fyre-user-loggedout").html("Sign in to comment");
								
						});
						
				}
			);
		}
	</script>

</body>
</html>
