<!DOCTYPE html>
<!--[if lt IE 7]>  <html prefix="og: http://ogp.me/ns#" class="no-js ie6 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 7]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie7 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 8]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie8 lte9 lte9 lte8"> <![endif]-->
<!--[if IE 9]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie9 lte9"> <![endif]-->
<!--[if IE 10]>    <html prefix="og: http://ogp.me/ns#" class="no-js ie10 lte10"> <![endif]-->
<!--[if gt IE 10]> <html prefix="og: http://ogp.me/ns#" class="no-js"> <![endif]-->
<!--[if !IE]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<head>
	<meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"8670df0cad","applicationID":"8590685","transactionName":"bwQGZEoHXUVYVhdcX1ZOKWZ7SXJETVwAWVV7DgpESglfWlxHTHRCTAgHXF0=","queueTime":0,"applicationTime":423,"agent":"","atts":""}</script><script type="text/javascript">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</script>
	
	

	    <title>Dolmio meets Dominic: pasta sauce brand hires Wire star West for latest ad campaign</title>
		<meta name="description" content="Dolmio is focusing on its potential to avoid drama at mealtimes in a new ad starring British actor Dominic West."/>

	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">

	
		
		<link rel="dns-prefetch" href="//static.campaignlive.co.uk" />
		<link rel="dns-prefetch" href="//ajax.googleapis.com" />
		<link rel="dns-prefetch" href="//tags.tiqcdn.com" />
		<link rel="dns-prefetch" href="//cached.imagescaler.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//cached.offlinehbpl.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//api.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//i.po.st" />
	   <link rel="preconnect" href="//static.campaignlive.co.uk" />
	   <link rel="preconnect" href="//ajax.googleapis.com" />
	   <link rel="preconnect" href="//tags.tiqcdn.com" />
	   <link rel="preconnect" href="//cached.imagescaler.hbpl.co.uk" />
	   <link rel="preconnect" href="//cached.offlinehbpl.hbpl.co.uk" />
	   <link rel="preconnect" href="//api.hbpl.co.uk" />
	   <link rel="preconnect" href="//i.po.st" />

	
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0 shrink-to-fit=no" />

	
    


    <link rel="icon" href="http://static.campaignlive.co.uk/img/favicon/uk/favicon.ico" type="image/x-icon"/>
    <link rel="shortcut icon" href="http://static.campaignlive.co.uk/img/favicon/uk/favicon.ico" type="image/x-icon"/>
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://static.campaignlive.co.uk/img/favicon/uk/apple-touch-icon-144x144-precomposed.png">	
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://static.campaignlive.co.uk/img/favicon/uk/apple-touch-icon-114x114-precomposed.png">
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://static.campaignlive.co.uk/img/favicon/uk/apple-touch-icon-72x72-precomposed.png">
	<link rel="apple-touch-icon-precomposed" href="http://static.campaignlive.co.uk/img/favicon/uk/apple-touch-icon-precomposed.png">        


	
	

	
		<meta name="com.silverpop.brandeddomains" content="campaignlive.com" /> 
	
	<!--[if !(lt IE 9)]><!--><link rel="stylesheet" type="text/css" href="http://static.campaignlive.co.uk/css/min/_Layout_Universal_CmgLayoutMediaProvider_76F7A5426237AE13E9D31F542F321770.css" /><!--<![endif]--><!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" title="slvzr-ignore" href="/css/min/_Layout_IeSlvzrIgnore_CmgLayoutMediaProvider_8E647FA05C68033A6C690427442C1F2B.css" /><![endif]--><!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" href="/css/min/_Layout_Ie_CmgLayoutMediaProvider_3785419F0D579ECF2EBF31BD7D52AA96.css" /><![endif]-->
	
	
    

	<!--[if !(lt IE 9)]><!-->
<link rel="stylesheet" type="text/css" href="http://static.campaignlive.co.uk/css/min/article_E20663E1498DC2FEF4721F00DCA5712F.css" />	<!--<![endif]-->
	<!--[if (gte IE 6)&(lte IE 8)]>
		<link rel="stylesheet" type="text/css" href="/css/min/article_E20663E1498DC2FEF4721F00DCA5712F.css" />
	<![endif]--> 
	

	

	


	
	
	<!--[if IE]>
		<link rel="stylesheet" type="text/css" href="/css/min/_IE_91F74C9A1089022D8ADF9DA9F4E47AAA.css" />
	<![endif]-->

		<script type="text/javascript" charset="utf-8">
		var ContentInfo = {
			Site:{"Domain":"campaignlive.co.uk","SiteFormat":"responsive"},
			Magazine:{"JournalCode":"CUK","Url":"http://www.campaignlive.co.uk/","PublisherLogoHeight":0,"PublisherLogoWidth":0,"SiteCatalystSitePrefix":"CUK"},
Article:{"Id":1442443,"Title":"Dolmio meets Dominic: pasta sauce brand hires Wire star West for latest ad campaign","ArticleDate":"2017-08-18T21:00:00+01:00","PublishedDate":"0001-01-01T00:00:00","JournalCode":"CMO","AuthorName":"Simon Gwynn","ShareUrl":"http://www.campaignlive.co.uk/article/dolmio-meets-dominic-pasta-sauce-brand-hires-wire-star-west-latest-ad-campaign/1442443","HasAssets":true,"RelatedLinks":[{"LinkUrl":"http://www.campaignlive.co.uk/article/dont-eat-dolmio-every-day-warns-mars-food/1391309","LinkName":"Don't eat Dolmio every day, warns Mars Food","Id":0}],"GatedLogin":false,"ArticleAge":0,"MainImageHeight":0,"MainImageWidth":0,"TagGroups":[{"TagGroupId":97,"ArticleTagIds":[9960],"PathToPrimaryTagId":[9960],"TopLevelTagIds":[9960],"SubLevelTagIds":[]},{"TagGroupId":96,"ArticleTagIds":[10690],"PathToPrimaryTagId":[10690],"TopLevelTagIds":[10690],"SubLevelTagIds":[]},{"TagGroupId":94,"ArticleTagIds":[9838,9839],"PathToPrimaryTagId":[9839],"TopLevelTagIds":[9838,9839],"SubLevelTagIds":[]},{"TagGroupId":8,"ArticleTagIds":[2818],"PathToPrimaryTagId":[2818],"TopLevelTagIds":[2818],"SubLevelTagIds":[]},{"TagGroupId":72,"ArticleTagIds":[6878],"PathToPrimaryTagId":[6878],"TopLevelTagIds":[6878],"SubLevelTagIds":[]},{"TagGroupId":57,"ArticleTagIds":[5832,5835],"PathToPrimaryTagId":[5832,5835],"TopLevelTagIds":[5832],"SubLevelTagIds":[5835]},{"TagGroupId":56,"ArticleTagIds":[9993,10006],"PathToPrimaryTagId":[9993,10006],"TopLevelTagIds":[9993],"SubLevelTagIds":[10006]}],"NewsType":{"Name":"News","Id":1},"TagHierarchy":[{"Id":97,"Name":"Agency name","Children":[{"Id":9960,"Name":"Abbott Mead Vickers BBDO","Children":[]}]},{"Id":96,"Name":"Brand name","Children":[{"Id":10690,"Name":"Mars","Children":[]}]},{"Id":56,"Name":"Discipline","Children":[{"Id":9993,"Name":"Advertising","Children":[{"Id":10006,"Name":"TV Advertising","Children":[]}]}]},{"Id":8,"Name":"Exposure","Children":[{"Id":2818,"Name":"Europe","Children":[]}]},{"Id":94,"Name":"Hubs","Children":[{"Id":9838,"Name":"Agency articles","Children":[]},{"Id":9839,"Name":"Brand articles","Children":[]}]},{"Id":57,"Name":"Sector","Children":[{"Id":5832,"Name":"Food and Drink","Children":[{"Id":5835,"Name":"Grocery food","Children":[]}]}]},{"Id":72,"Name":"Site location","Children":[{"Id":6878,"Name":"UK","Children":[]}]}],"CommentCount":0},
PageInfo:{"DartZoneName":"/news/article","PageName":"cuk:news:article:article:article-1442443","Hierarchy":"cuk:news:article:1442443","DartHostName":"cuk.main","PageUrl":"news","ContentInfoType":3}
		}
	</script>

	
    
    <script type="text/javascript">ContentInfo.Article.Gated = false; ContentInfo.Article.SocialMediaScripts = false;</script>
    

    
        <script>
            var settings = {
                socialSettings: { "PublisherKey": "omgm5rj7hn9ofaku5pvq", "TwitterHandle": "campaignmag" }
            };
        </script>


	
<script type="text/javascript" src="http://static.campaignlive.co.uk/js/min/modernizr_70C074AD483336E9C905598C983E2399.js"></script>			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
		<!--[if (gte IE 6)&(lte IE 8)]>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/selectivizr-min.js"></script>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/respond.min.js"></script>
		<![endif]-->
		<!--[if (IE 7)]>
			<script type="text/javascript" src="/js/ie7.js"></script>
		<![endif]--> 


	


    	
	
		<link rel="alternate" hreflang="en" href="http://www.campaignlive.co.uk/article/dolmio-meets-dominic-pasta-sauce-brand-hires-wire-star-west-latest-ad-campaign/1442443" />
		<link rel="alternate" hreflang="en-GB" href="http://www.campaignlive.co.uk/article/dolmio-meets-dominic-pasta-sauce-brand-hires-wire-star-west-latest-ad-campaign/1442443" />


	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@campaignmag" />
	<meta name="twitter:url" content="http://www.campaignlive.co.uk/article/1442443" />
	<meta name="twitter:description" content="Dolmio is focusing on its potential to avoid drama at mealtimes in a new ad starring British actor Dominic West." />
	<meta name="twitter:title" content="Dolmio meets Dominic: pasta sauce brand hires Wire star West for latest ad campaign" />
		<meta name="twitter:image" content="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/815/offlinehbpl.hbpl.co.uk/news/OMC/Dom-20170818032036439.jpg" />


		<meta property="og:title" content="Dolmio meets Dominic: pasta sauce brand hires Wire star West for latest ad campaign" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.campaignlive.co.uk/article/dolmio-meets-dominic-pasta-sauce-brand-hires-wire-star-west-latest-ad-campaign/1442443" />
			<meta property="og:image" content="http://cached.imagescaler.hbpl.co.uk/resize/scaleHeight/815/offlinehbpl.hbpl.co.uk/news/OMC/Dom-20170818032036439.jpg" />


    


</head>
		<body>
  
<div id="outerWrap">
	<div class="a11y">
		<ul>
			<li><a href="#main" accesskey="s">Skip to Content</a></li>
			<li><a href="#responsiveNavigation" accesskey="1">Skip to Main Navigation</a></li>	
			<li><a href="#topNav" accesskey="3">Skip to Information Links</a></li>
			<li><a href="#topSearchForm" accesskey="4">Skip to Site Search</a></li>
			<li><a href="#mainFooter" accesskey="5">Skip to Footer</a></li>
			<li><a href="/accessibility" accesskey="6">Skip to Accessibility Information</a></li>
			<li><a href="/" accesskey="h">Home Page</a></li>
		</ul>
	</div>
	
	
    <div id="container" class="page-main-content-tracked">

        

        


	<div id="advertTop">
		<div id="t101Ad" class="commercialSlot" data-location-code="T" data-sizes="970x250|728x90"></div>

	</div>



        
        
        
        <div id="wrap" class="clearfix">
                    <header id="cbrMastHead" class="withStickyMobHeader">
                        
                        


    <div class="inner clearfix">
    <h2 class="a11y">Information Links</h2>
	<nav id="globalFollow" class="subNav followUs">
		
		<ul>

			<li>
				<a href="https://www.facebook.com/pages/Campaign-Magazine/147368835334139">
					<i class="fa fa-facebook" aria-hidden="true"></i>
					<span class="mobShow">Facebook</span>
				</a>
			</li>
			<li>
				<a href="https://twitter.com/campaignmag">
					<i class="fa fa-twitter" aria-hidden="true"></i>
					<span class="mobShow">Twitter</span>
				</a>
			</li>
			<li>
				<a href="https://www.linkedin.com/groups/Campaign-Magazine-4396363 ">
					<i class="fa fa-linkedin" aria-hidden="true"></i>
					<span class="mobShow">Linkedin</span>
				</a>
			</li>
			<li>
				<a href="https://www.youtube.com/CampaignLiveTV">
					<i class="fa fa-youtube" aria-hidden="true"></i>
					<span class="mobShow">Youtube</span>
				</a>
			</li>

					<li id="register" class="mobile registerBtnTop">		<a href="http://campaignlive.co.uk/register#/?returnUrl=http://www.campaignlive.co.uk/article/dolmio-meets-dominic-pasta-sauce-brand-hires-wire-star-west-latest-ad-campaign/1442443" title="Register">Register</a>
</li>

				<li id="bulletins"><a href="http://www.campaignlive.co.uk/email-bulletins" title="Bulletins">Bulletins sign up</a></li>
            

		</ul>

	</nav>
		<button class="mobileNavButton mobShow" ><img src="data:image/svg+xml;charset=utf-8;base64,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" alt="Menu" /></button>
    <nav id="topNav" class="subNav">	

            <ul id="accountActions">
                    <li id="signInOut" class="mobile">		<a href="/login?returnUrl=http://www.campaignlive.co.uk/article/dolmio-meets-dominic-pasta-sauce-brand-hires-wire-star-west-latest-ad-campaign/1442443" title="Sign in">Sign in</a>
</li>
                    <li          class="cms ">

            <a href="/advertise" title="Advertise">Advertise</a>
	</li>
    <li          class="cms ">

            <a href="/membership" title="Become a member">Become a member</a>
	</li>

                
            </ul>

        
    </nav>
	<button id="mobSearch"><span>Search</span></button>
   
<a href="http://www.campaignlive.co.uk/" id="title">
	<h2>
		<span>CampaignUK</span>
	</h2>
</a>


	<div id="megaSearch">
<form action="/search" class="searchForm" id="topSearchForm" method="get">			<div class="searchFields">
				<input accesskey="4" id="searchPhrase" name="KeyWords" placeholder="Type to search here" tabindex="1" type="text" value="" />
				<input type="submit" id="megaSearchSubmit" value="" />
			</div>			

	<nav id="searchDropdown">		
				<div class="clearfix">
							
						<dl>				
							<dt>Hot topics</dt>
							<dd class="nopadding">
										
									<a href="/latest/adblocking" title="Ad-blocking"  										                                                rel="nofollow" 
 >Ad-blocking</a>
									<a href="/latest/ai" title="Artificial intelligence"  										                                                rel="nofollow" 
 >Artificial intelligence</a>
									<a href="/latest/diversity" title="Diversity"  										                                                rel="nofollow" 
 >Diversity</a>
									<a href="/latest/trust" title="Trust crisis"  										                                                rel="nofollow" 
 >Trust crisis</a>
							</dd>
						</dl>
						<dl>				
							<dt>Brands</dt>
							<dd class="nopadding">
										
									<a href="/brand/amazon" title="Amazon"  										                                                rel="nofollow" 
 >Amazon</a>
									<a href="/brand/facebook" title="Facebook"  										                                                rel="nofollow" 
 >Facebook</a>
									<a href="/brand/john_lewis" title="John Lewis"  										                                                rel="nofollow" 
 >John Lewis</a>
									<a href="/brand/pg" title="Procter &amp; Gamble"  										                                                rel="nofollow" 
 >Procter &amp; Gamble</a>
							</dd>
						</dl>
						<dl>				
							<dt>Agencies</dt>
							<dd class="nopadding">
										
									<a href="/agency/amvbbdo" title="Abbott Mead Vickers BBDO"  										                                                rel="nofollow" 
 >Abbott Mead Vickers BBDO</a>
									<a href="/agency/adameveddb" title="Adam &amp; Eve/DDB"  										                                                rel="nofollow" 
 >Adam &amp; Eve/DDB</a>
									<a href="/agency/bbh" title="Bartle Bogle Hegarty"  										                                                rel="nofollow" 
 >Bartle Bogle Hegarty</a>
									<a href="/agency/ogilvy" title="Ogilvy &amp; Mather"  										                                                rel="nofollow" 
 >Ogilvy &amp; Mather</a>
							</dd>
						</dl>
						<dl>				
							<dt>Jobs</dt>
							<dd class="nopadding">
										
									<a href="/jobs/all/marketing/" title="Marketing jobs"  										                                                rel="nofollow" 
 >Marketing jobs</a>
									<a href="/jobs/all/media/" title="Media jobs"  										                                                rel="nofollow" 
 >Media jobs</a>
									<a href="/jobs/all/creative/" title="Creative jobs"  										                                                rel="nofollow" 
 >Creative jobs</a>
									<a href="https://campaign.haymarketrecruitment.com/?_ga=1.113618433.708377725.1487244957" title="Post a job"  										                                                rel="nofollow" 
 >Post a job</a>
							</dd>
						</dl>
				</div>
</nav>
</form>	</div>


		</div>

			 <nav id="megaNav" class="clearfix">
				 <div id="mobNavHeader"  class="mobShow">
					 <button class="mobileNavButton mobShow"><img src="data:image/svg+xml;charset=utf-8;base64,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" alt="Menu" /></button>
					 <a id="mobNavLogo" href="/"><img src="http://static.campaignlive.co.uk/img/logoSmallUK.gif" width="159"></a>
				</div>
				 <ul id="mainNav">
						 <li id="navNews" class="navDroppable first">
							
									 <a href="/latest" title="Latest">Latest</a>
							 
							 
								 <div class="navSubPanelContainer">
									 <div class="navSubPanel">
										 <ul class="navSub">
											 <li><h4>Latest</h4></li>
													 <li id=navAgencyNews><a href="/agency/latest" title="Agency">Agency</a>
														 <div class="navTertiaryPanelContainer"></div>
													 </li>
													 <li id=navBrandNews><a href="/brand/latest" title="Brand">Brand</a>
														 <div class="navTertiaryPanelContainer"></div>
													 </li>
													 <li id=navMediaNews><a href="/media/latest" title="Media">Media</a>
														 <div class="navTertiaryPanelContainer"></div>
													 </li>
													 <li id=navSectorNews><a href="/latest" title="Sector">Sector</a>
														 <div class="navTertiaryPanelContainer"></div>
													 </li>
													 <li id=navTechnologyNews><a href="/brand/tech" title="Technology">Technology</a>
														 <div class="navTertiaryPanelContainer"></div>
													 </li>
											 <li>
												 <a href="/latest">All Latest</a>
											 </li>
										 </ul>
										 
									 </div>
									 
								 </div>
						 </li>
						 <li id="" class="navDroppable ">
							
									 <a href="/top_brand_agency" title="Top Brands &amp; Agencies">Top Brands &amp; Agencies</a>
							 
							 
								 <div class="navSubPanelContainer">
									 <div class="navSubPanel">
										 <ul class="navSub">
											 <li><h4>Top Brands &amp; Agencies</h4></li>
													 <li id=navBrandsAZ><a href="/brand/a-z" title="Brands A-Z">Brands A-Z</a>
														 <div class="navTertiaryPanelContainer"></div>
													 </li>
													 <li id=navAgencyAZ><a href="/agency/agency-a-z" title="Agency A-Z">Agency A-Z</a>
														 <div class="navTertiaryPanelContainer"></div>
													 </li>
													 <li id=navSchoolReports><a href="/schoolreports2016" title="School Reports">School Reports</a>
														 <div class="navTertiaryPanelContainer"></div>
													 </li>
													 <li id=navAccountReviews><a href="/agency/account-reviews" title="Account reviews">Account reviews</a>
														 <div class="navTertiaryPanelContainer"></div>
													 </li>
											 <li>
												 <a href="/top_brand_agency">All Top Brands &amp; Agencies</a>
											 </li>
										 </ul>
										 
									 </div>
									 
								 </div>
						 </li>
						 <li id="" class="navDroppable ">
							
									 <a href="/analysis/thought-leaders" title="Opinion">Opinion</a>
							 
							 
								 <div class="navSubPanelContainer">
									 <div class="navSubPanel">
										 <ul class="navSub">
											 <li><h4>Opinion</h4></li>
													 <li id=navTopContributors><a href="/analysis/thought-leaders" title="Top Contributors">Top Contributors</a>
														 <div class="navTertiaryPanelContainer"></div>
													 </li>
													 <li id=navCampaignWriters><a href="/opinion/campaign-writers" title="Campaign Writers">Campaign Writers</a>
														 <div class="navTertiaryPanelContainer"></div>
													 </li>
											 <li>
												 <a href="/analysis/thought-leaders">All Opinion</a>
											 </li>
										 </ul>
										 
									 </div>
									 
								 </div>
						 </li>
						 <li id="" class="navDroppable ">
							
									 <a href="/the-work" title="Creative Work">Creative Work</a>
							 
							 
								 <div class="navSubPanelContainer">
									 <div class="navSubPanel">
										 <ul class="navSub">
											 <li><h4>Creative Work</h4></li>
													 <li id=navByMedia><a href="/the-work/media" title="By Media">By Media</a>
														 <div class="navTertiaryPanelContainer"></div>
													 </li>
													 <li id=navBySector><a href="/sectors" title="By Sector">By Sector</a>
														 <div class="navTertiaryPanelContainer"></div>
													 </li>
													 <li id=navCreativeReviews><a href="/private-view" title="Creative Reviews">Creative Reviews</a>
														 <div class="navTertiaryPanelContainer"></div>
													 </li>
											 <li>
												 <a href="/the-work">All Creative Work</a>
											 </li>
										 </ul>
										 
									 </div>
									 
								 </div>
						 </li>
						 <li id="" class="navDroppable ">
							
									 <a href="/intelligence" title="Intelligence">Intelligence</a>
							 
							 
								 <div class="navSubPanelContainer">
									 <div class="navSubPanel">
										 <ul class="navSub">
											 <li><h4>Intelligence</h4></li>
													 <li id=navVideo><a href="/video" title="Video">Video</a>
														 <div class="navTertiaryPanelContainer"></div>
													 </li>
													 <li id=navPodcasts><a href="/resources/podcasts" title="Podcasts">Podcasts</a>
														 <div class="navTertiaryPanelContainer"></div>
													 </li>
													 <li id=navPartnerContent><a href="/resources/partnercontent" title="Partner Content">Partner Content</a>
														 <div class="navTertiaryPanelContainer"></div>
													 </li>
													 <li id=navExpertReports><a href="/expert-reports" title="Expert Reports">Expert Reports</a>
														 <div class="navTertiaryPanelContainer"></div>
													 </li>
													 <li id=navWebinars><a href="/insight/webinars" title="Webinars">Webinars</a>
														 <div class="navTertiaryPanelContainer"></div>
													 </li>
											 <li>
												 <a href="/intelligence">All Intelligence</a>
											 </li>
										 </ul>
										 
									 </div>
									 
								 </div>
						 </li>
						 <li id="" class="navDroppable ">
							
									 <a href="/resources/case-studies" title="Case Studies">Case Studies</a>
							 
							 
								 <div class="navSubPanelContainer">
									 <div class="navSubPanel">
										 <ul class="navSub">
											 <li><h4>Case Studies</h4></li>
													 <li id=navCaseStudiesSector><a href="/resources/case-studies/sector" title="Sector">Sector</a>
														 <div class="navTertiaryPanelContainer"></div>
													 </li>
											 <li>
												 <a href="/resources/case-studies">All Case Studies</a>
											 </li>
										 </ul>
										 
									 </div>
									 
								 </div>
						 </li>
						 <li id="" class="navDroppable ">
							
									 <a href="/jobs" title="Jobs">Jobs</a>
							 
							 
								 <div class="navSubPanelContainer">
									 <div class="navSubPanel">
										 <ul class="navSub">
											 <li><h4>Jobs</h4></li>
													 <li id=navFindJob><a href="/jobs/all/" title="Find a job">Find a job</a>
														 <div class="navTertiaryPanelContainer"></div>
													 </li>
													 <li id=navRecruiters><a href="https://campaign.haymarketrecruitment.com/" title="Recruiters">Recruiters</a>
														 <div class="navTertiaryPanelContainer"></div>
													 </li>
													 <li id=navCareerAdvice><a href="/careers" title="Career advice">Career advice</a>
														 <div class="navTertiaryPanelContainer"></div>
													 </li>
											 <li>
												 <a href="/jobs">All Jobs</a>
											 </li>
										 </ul>
										 
									 </div>
									 
								 </div>
						 </li>
						 <li id="" class="navDroppable ">
							
									 <a href="/people" title="People">People</a>
							 
							 
								 <div class="navSubPanelContainer">
									 <div class="navSubPanel">
										 <ul class="navSub">
											 <li><h4>People</h4></li>
													 <li id=navPeopleMoves><a href="/latest/people-moves" title="People moves">People moves</a>
														 <div class="navTertiaryPanelContainer"></div>
													 </li>
													 <li id=navInterviews><a href="/analysis/interviews" title="Interviews">Interviews</a>
														 <div class="navTertiaryPanelContainer"></div>
													 </li>
													 <li id=navTopPeople><a href="/analysis/thought-leaders" title="Top people">Top people</a>
														 <div class="navTertiaryPanelContainer"></div>
													 </li>
											 <li>
												 <a href="/people">All People</a>
											 </li>
										 </ul>
										 
									 </div>
									 
								 </div>
						 </li>
						 <li id="" class="navDroppable last">
							
									 <a href="/events" title="Our Events">Our Events</a>
							 
							 
								 <div class="navSubPanelContainer">
									 <div class="navSubPanel">
										 <ul class="navSub">
											 <li><h4>Our Events</h4></li>
													 <li id=navAwards><a href="/events/awards/" title="Awards">Awards</a>
														 <div class="navTertiaryPanelContainer"></div>
													 </li>
													 <li id=navEvents><a href="/events" title="Events">Events</a>
														 <div class="navTertiaryPanelContainer"></div>
													 </li>
											 <li>
												 <a href="/events">All Our Events</a>
											 </li>
										 </ul>
										 
									 </div>
									 
								 </div>
						 </li>
					<li class="mob navDroppable"><span class="navNolink">Follow Us</span>
						<div class="navSubPanelContainer">
							<ul>
								<li><h4>Follow us</h4></li>
								<li>
									<a href="https://www.facebook.com/pages/Campaign-Magazine/147368835334139">
										Facebook
									</a>
								</li>
								<li>
									<a href="https://twitter.com/campaignmag">
										Twitter
									</a>
								</li>
								<li>
									<a href="https://www.linkedin.com/groups/Campaign-Magazine-4396363">
										LinkedIn
									</a>
								</li>
							</ul>
						</div>
					</li>
						<li class="mob navDroppable"><span class="navNolink">Account</span>
							<div class="navSubPanelContainer">
								<ul>
									<li><h4>Account</h4></li>
									<li id="mobNavSignInOut"></li>
									<li id="mobNavRegister"></li>
									<li id="mobNavBulletins"></li>
									
								</ul>
							</div>
						</li>
    <li          class="cms ">

            <a href="/advertise" title="Advertise">Advertise</a>
	</li>
    <li          class="cms ">

            <a href="/membership" title="Become a member">Become a member</a>
	</li>
				 </ul>
				
			

			 </nav>
			 <div id="megaNavOverlay"></div>

 

                    </header>

            

            <hr class="a11y" />
            
            




		<nav class="clearfix inner" id="trendingNav">
			<ul>
				<li class="trendingNavTitle">Trending:</li>
				    <li          class="cms ">

            <a href="/latest/diversity" title="DIVERSITY">DIVERSITY</a>
	</li>
    <li          class="cms ">

            <a href="http://www.campaignlive.co.uk/iq" title="CAMPAIGN IQ">CAMPAIGN IQ</a>
	</li>
    <li          class="cms ">

            <a href="/schoolreports" title="SCHOOL REPORTS">SCHOOL REPORTS</a>
	</li>
    <li          class="cms ">

            <a href="http://www.campaignlive.co.uk/article/need-know-sports-marketing-2017-beyond/1424873" title="SPORTS MARKETING">SPORTS MARKETING</a>
	</li>

			</ul>
		</nav>
	    



            <section id="main" role="main">
                


           

				<div class="gridMain">
			    <div class="group1">
			    <div class="zoneGrid2">
		            <div class="grid1">
		                <div class="zone">
		                    <!-- zone 2 -->




	<article id="articleDetail" class="typeNews">
		<div id="articleFull">
			<div id="articleMain">
				<div class="articleHeading">



				<header>
					    <div class="byline author">
            <figure class="thumbnail">
                <img alt="" src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/52/offlinehbpl.hbpl.co.uk/newsauthors/OMC/sggg2.jpg" />
            </figure>
		
								<div class="articleAuthor"> <a href="/author/4749/Simon-Gwynn" title="Simon Gwynn" >Simon Gwynn</a></div>

		
		<span>Added 2 hours ago</span>
        
    </div>

										<div class="timeWidget byline author">
						<div class="countTimeTitle">How long?</div>
							<span>1 minute</span>
					</div>

					<h1>Dolmio meets Dominic: pasta sauce brand hires Wire star West for latest ad campaign</h1>
					
				</header>


		<p class="summary">Dolmio is focusing on its potential to avoid drama at mealtimes in a new ad starring British actor Dominic West.</p>
		
		
	</div>
	<div class="clearfix"></div>
		<div id="articleShareUk">
			<div class="totalShare"></div>
			<div class="sharingTools"></div>
		</div>

	<div id="articleWrap">
		<div id="articleBody">
			<div id="hero">
				
		<div id="player_6tgFHpWEUXU"></div>
		<script>
			var pauseCount = 0;
			var tag = document.createElement('script');
			tag.src = "http://www.youtube.com/player_api";
			var firstScriptTag = document.getElementsByTagName('script')[0];
			firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

			var player;

			function onYouTubePlayerAPIReady() {
				player = new YT.Player('player_6tgFHpWEUXU', {
					height: '169',
					width: '300',
					videoId: '6tgFHpWEUXU',
					events: {
						'onReady': onPlayerReady,
						'onStateChange': onPlayerStateChange
					}
				});
			}

			function onPlayerReady(event) {
				_gaq.push(['_trackEvent', 'Video.Youtube', 'Load', '6tgFHpWEUXU']);
			}

			function onPlayerStateChange(event) {
				if (event.data == YT.PlayerState.PLAYING) {
					pauseCount = 0;
					_gaq.push(['_trackEvent', 'Video.Youtube', 'Play', '6tgFHpWEUXU']);
				}
				if (event.data == YT.PlayerState.PAUSED) {
					pauseCount++;
					if (pauseCount <= 1) {
						_gaq.push(['_trackEvent', 'Video.Youtube', 'Pause', '6tgFHpWEUXU']);
					}
				}
				if (event.data == YT.PlayerState.ENDED) {
					_gaq.push(['_trackEvent', 'Video.Youtube', 'Finish', '6tgFHpWEUXU']);
				}
			}
		</script>
			</div>
<p dir="ltr">Created by Abbott Mead Vickers BBDO, "No drama" features a dad and son engrossed in a shoot &lsquo;em up video game.</p>
<p dir="ltr">When the mum of the family announces that dinner&rsquo;s ready, the dad, played by West, launches into a misplaced monologue about the seriousness of the game they are playing. But open hearing that dinner is "spag bol", they both dash to the table.</p>
<p dir="ltr">The ad debuts tonight with a roadblock across all major commercial channels, including ITV, Channel 4, Channel 5 and Sky. It is set to run globally on TV and online. It will appear on TV in the UK until at least October, but a spokeswoman said it was likely to run into 2018.</p>
<p dir="ltr">The spot was created by copywriter Diccon Driver and art director Alan Wilson at AMV, and directed by Gary Freedman through Independent Films. The media agency is MediaCom.</p>
<p dir="ltr">Clarence Mak, global chief marketing and customer officer, Mars Food, said: "This campaign stems from what we know about families &ndash; sometimes dinnertime can be the most stressful part of the day. We wanted to show the power of our brand &ndash; a delicious, tempting meal can bring every family together." &nbsp;</p><div id="c501Ad" class="commercialSlot" data-location-code="C" data-sizes="300x250"></div>

<p dir="ltr">Dolmio is the UK&rsquo;s best selling cooking sauce brand, but is facing a situation in which sales of cooking sauces are declining. In the year to last October, according to Nielsen figures, Dolmio's sales were down 6.6% to &pound;118.2m, while total cooking sauce sales fell 4.8% to &pound;600m.</p>
<p dir="ltr">West is best known for playing Baltimore detective Jimmy McNulty in HBO series <em>The Wire</em>, serial killer Fred West in ITV drama <em>Appropriate Adult</em>, and cheating husband Noah Holloway in US series <em>The Affair</em>.</p>					<div id="topicHeaderJs" class="tags">
						<header>Topics</header>
						

          <div>
	          <ul id="theWorkTags" class="clearfix">
				<a href="/tag/discipline/advertising/9993">Advertising</a>
					<a href="/tag/discipline/advertising/tv-advertising/10006">TV Advertising</a>
				<a href="/tag/brand-name/mars/10690">Mars</a>
				<a href="/tag/agency-name/abbott-mead-vickers-bbdo/9960">Abbott Mead Vickers BBDO</a>
	          </ul>
          </div>








					</div>

				<div id="articleShareBody">
					<div class="totalShare"></div>
					<div class="sharingTools"></div>
				</div>



<div id="readNext">

			<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/52/offlinehbpl.hbpl.co.uk/newsauthors/OMC/sggg2.jpg" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/52/offlinehbpl.hbpl.co.uk/newsauthors/OMC/sggg2.jpg 1x, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/104/offlinehbpl.hbpl.co.uk/newsauthors/OMC/sggg2.jpg 2x" alt="Simon Gwynn" width="52" />
		<div class="storyContent">
				<h4>Simon Gwynn recommends</h4>
						<h3><a href="http://www.campaignlive.co.uk/article/dont-eat-dolmio-every-day-warns-mars-food/1391309" title="Don&#39;t eat Dolmio every day, warns Mars Food">Don't eat Dolmio every day, warns Mars Food</a></h3>

			
			<a href="http://www.campaignlive.co.uk/article/dont-eat-dolmio-every-day-warns-mars-food/1391309" title="Don&#39;t eat Dolmio every day, warns Mars Food" class="more">Read more</a>
		</div>	
	
</div>			</div>
		
		</div>
	</div>


	
	<div id="articleRelated">

			<aside class="colLayout fourColLayout articleModule genericModule newsListingWithImages">
					<header>
						<h2>Related Articles</h2>
					</header>
						<div class="moduleContent clearfix">
			<div class="newsListingWrapper">
			
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/sugar-tax-wont-transform-habits-brands-lead/1397347" title="Sugar tax won&#39;t transform habits: brands must take the lead">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/offlinehbpl.hbpl.co.uk/news/OMC/sugar-1304500_1280-20160602015713597.jpg" alt="Many savoury food products contain a surprising amount of sugar" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/offlinehbpl.hbpl.co.uk/news/OMC/sugar-1304500_1280-20160602015713597.jpg 181w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/offlinehbpl.hbpl.co.uk/news/OMC/sugar-1304500_1280-20160602015713597.jpg 280w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/362/offlinehbpl.hbpl.co.uk/news/OMC/sugar-1304500_1280-20160602015713597.jpg 362w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/offlinehbpl.hbpl.co.uk/news/OMC/sugar-1304500_1280-20160602015713597.jpg 434w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/offlinehbpl.hbpl.co.uk/news/OMC/sugar-1304500_1280-20160602015713597.jpg 560w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/offlinehbpl.hbpl.co.uk/news/OMC/sugar-1304500_1280-20160602015713597.jpg 890w" sizes="(min-width: 1024px) 181px, (min-width: 960px) 143px, (min-width: 768px) 204px, (min-width: 600px) 349px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/sugar-tax-wont-transform-habits-brands-lead/1397347" data-url="http://www.campaignlive.co.uk/article/sugar-tax-wont-transform-habits-brands-lead/1397347" data-id="1397347" title="Sugar tax won&#39;t transform habits: brands must take the lead">Sugar tax won&#39;t transform habits: brands must take the lead</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/dont-eat-dolmio-every-day-warns-mars-food/1391309" title="Don&#39;t eat Dolmio every day, warns Mars Food">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/offlinehbpl.hbpl.co.uk/news/OMC/appetite-1239067_1280-20160415091752526.jpg" alt="Mars Food: foods with higher salt levels should be consumed &#39;occasionally&#39;" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/offlinehbpl.hbpl.co.uk/news/OMC/appetite-1239067_1280-20160415091752526.jpg 181w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/offlinehbpl.hbpl.co.uk/news/OMC/appetite-1239067_1280-20160415091752526.jpg 280w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/362/offlinehbpl.hbpl.co.uk/news/OMC/appetite-1239067_1280-20160415091752526.jpg 362w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/offlinehbpl.hbpl.co.uk/news/OMC/appetite-1239067_1280-20160415091752526.jpg 434w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/offlinehbpl.hbpl.co.uk/news/OMC/appetite-1239067_1280-20160415091752526.jpg 560w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/offlinehbpl.hbpl.co.uk/news/OMC/appetite-1239067_1280-20160415091752526.jpg 890w" sizes="(min-width: 1024px) 181px, (min-width: 960px) 143px, (min-width: 768px) 204px, (min-width: 600px) 349px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/dont-eat-dolmio-every-day-warns-mars-food/1391309" data-url="http://www.campaignlive.co.uk/article/dont-eat-dolmio-every-day-warns-mars-food/1391309" data-id="1391309" title="Don&#39;t eat Dolmio every day, warns Mars Food">Don&#39;t eat Dolmio every day, warns Mars Food</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/mars-promotes-uk-head-food-global-customer-strategy-role/1358510" title="Mars promotes UK head of food to global customer strategy role">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/offlinehbpl.hbpl.co.uk/news/OMC/mars-20150803111949662.jpeg" alt="Mars promotes UK head of food to global customer strategy role" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/offlinehbpl.hbpl.co.uk/news/OMC/mars-20150803111949662.jpeg 181w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/offlinehbpl.hbpl.co.uk/news/OMC/mars-20150803111949662.jpeg 280w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/362/offlinehbpl.hbpl.co.uk/news/OMC/mars-20150803111949662.jpeg 362w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/offlinehbpl.hbpl.co.uk/news/OMC/mars-20150803111949662.jpeg 434w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/offlinehbpl.hbpl.co.uk/news/OMC/mars-20150803111949662.jpeg 560w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/offlinehbpl.hbpl.co.uk/news/OMC/mars-20150803111949662.jpeg 890w" sizes="(min-width: 1024px) 181px, (min-width: 960px) 143px, (min-width: 768px) 204px, (min-width: 600px) 349px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/mars-promotes-uk-head-food-global-customer-strategy-role/1358510" data-url="http://www.campaignlive.co.uk/article/mars-promotes-uk-head-food-global-customer-strategy-role/1358510" data-id="1358510" title="Mars promotes UK head of food to global customer strategy role">Mars promotes UK head of food to global customer strategy role</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/top-10-ads-week-dolmio-puppets-seize-first-place/1307582" title="Top 10 ads of the week: Dolmio puppets seize first place">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/offlinehbpl.hbpl.co.uk/news/OMC/dolmio-20140812040323260.jpg" alt="Dolmio: most-recalled ad" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/offlinehbpl.hbpl.co.uk/news/OMC/dolmio-20140812040323260.jpg 181w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/offlinehbpl.hbpl.co.uk/news/OMC/dolmio-20140812040323260.jpg 280w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/362/offlinehbpl.hbpl.co.uk/news/OMC/dolmio-20140812040323260.jpg 362w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/offlinehbpl.hbpl.co.uk/news/OMC/dolmio-20140812040323260.jpg 434w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/offlinehbpl.hbpl.co.uk/news/OMC/dolmio-20140812040323260.jpg 560w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/offlinehbpl.hbpl.co.uk/news/OMC/dolmio-20140812040323260.jpg 890w" sizes="(min-width: 1024px) 181px, (min-width: 960px) 143px, (min-width: 768px) 204px, (min-width: 600px) 349px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/top-10-ads-week-dolmio-puppets-seize-first-place/1307582" data-url="http://www.campaignlive.co.uk/article/top-10-ads-week-dolmio-puppets-seize-first-place/1307582" data-id="1307582" title="Top 10 ads of the week: Dolmio puppets seize first place">Top 10 ads of the week: Dolmio puppets seize first place</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/kraft-rolls-seductive-carte-noire-ad/1123904" title="Kraft rolls out seductive Carte Noire ad">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/offlinehbpl.hbpl.co.uk/news/OMC/3F8515E9-FAEA-4614-CF50971802B5866A.jpg" alt="Carte Noir: coffee brand&#39;s new TV ad breaks at the weekend" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/offlinehbpl.hbpl.co.uk/news/OMC/3F8515E9-FAEA-4614-CF50971802B5866A.jpg 181w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/offlinehbpl.hbpl.co.uk/news/OMC/3F8515E9-FAEA-4614-CF50971802B5866A.jpg 280w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/362/offlinehbpl.hbpl.co.uk/news/OMC/3F8515E9-FAEA-4614-CF50971802B5866A.jpg 362w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/offlinehbpl.hbpl.co.uk/news/OMC/3F8515E9-FAEA-4614-CF50971802B5866A.jpg 434w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/offlinehbpl.hbpl.co.uk/news/OMC/3F8515E9-FAEA-4614-CF50971802B5866A.jpg 560w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/offlinehbpl.hbpl.co.uk/news/OMC/3F8515E9-FAEA-4614-CF50971802B5866A.jpg 890w" sizes="(min-width: 1024px) 181px, (min-width: 960px) 143px, (min-width: 768px) 204px, (min-width: 600px) 349px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/kraft-rolls-seductive-carte-noire-ad/1123904" data-url="http://www.campaignlive.co.uk/article/kraft-rolls-seductive-carte-noire-ad/1123904" data-id="1123904" title="Kraft rolls out seductive Carte Noire ad">Kraft rolls out seductive Carte Noire ad</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/celebrity-sell-dominic-west-gets-wired-carte-noire/923907" title="Celebrity Sell Out - Dominic West gets wired on Carte Noire">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/offlinehbpl.hbpl.co.uk/news/OMC/CAE95CB9-C4D1-71FA-31F4A30C309B57C2.jpg" alt="The Wire&#39;s West reads Pat Barker" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/offlinehbpl.hbpl.co.uk/news/OMC/CAE95CB9-C4D1-71FA-31F4A30C309B57C2.jpg 181w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/offlinehbpl.hbpl.co.uk/news/OMC/CAE95CB9-C4D1-71FA-31F4A30C309B57C2.jpg 280w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/362/offlinehbpl.hbpl.co.uk/news/OMC/CAE95CB9-C4D1-71FA-31F4A30C309B57C2.jpg 362w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/offlinehbpl.hbpl.co.uk/news/OMC/CAE95CB9-C4D1-71FA-31F4A30C309B57C2.jpg 434w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/offlinehbpl.hbpl.co.uk/news/OMC/CAE95CB9-C4D1-71FA-31F4A30C309B57C2.jpg 560w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/offlinehbpl.hbpl.co.uk/news/OMC/CAE95CB9-C4D1-71FA-31F4A30C309B57C2.jpg 890w" sizes="(min-width: 1024px) 181px, (min-width: 960px) 143px, (min-width: 768px) 204px, (min-width: 600px) 349px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/celebrity-sell-dominic-west-gets-wired-carte-noire/923907" data-url="http://www.campaignlive.co.uk/article/celebrity-sell-dominic-west-gets-wired-carte-noire/923907" data-id="923907" title="Celebrity Sell Out - Dominic West gets wired on Carte Noire">Celebrity Sell Out - Dominic West gets wired on Carte Noire</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/kraft-enlists-wire-actor-dominic-west-carte-noire-jackanory-campaign/917909" title="Kraft enlists The Wire actor Dominic West for Carte Noire Jackanory campaign ">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/offlinehbpl.hbpl.co.uk/news/OMC/4000485A-E83D-CA89-5E2F62F8E0CCBC83.jpg" alt="Kraft enlists The Wire actor Dominic West for Carte Noire Jackanory campaign" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/offlinehbpl.hbpl.co.uk/news/OMC/4000485A-E83D-CA89-5E2F62F8E0CCBC83.jpg 181w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/offlinehbpl.hbpl.co.uk/news/OMC/4000485A-E83D-CA89-5E2F62F8E0CCBC83.jpg 280w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/362/offlinehbpl.hbpl.co.uk/news/OMC/4000485A-E83D-CA89-5E2F62F8E0CCBC83.jpg 362w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/offlinehbpl.hbpl.co.uk/news/OMC/4000485A-E83D-CA89-5E2F62F8E0CCBC83.jpg 434w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/offlinehbpl.hbpl.co.uk/news/OMC/4000485A-E83D-CA89-5E2F62F8E0CCBC83.jpg 560w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/offlinehbpl.hbpl.co.uk/news/OMC/4000485A-E83D-CA89-5E2F62F8E0CCBC83.jpg 890w" sizes="(min-width: 1024px) 181px, (min-width: 960px) 143px, (min-width: 768px) 204px, (min-width: 600px) 349px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/kraft-enlists-wire-actor-dominic-west-carte-noire-jackanory-campaign/917909" data-url="http://www.campaignlive.co.uk/article/kraft-enlists-wire-actor-dominic-west-carte-noire-jackanory-campaign/917909" data-id="917909" title="Kraft enlists The Wire actor Dominic West for Carte Noire Jackanory campaign">Kraft enlists The Wire actor Dominic West for Carte Noire Jackanory campaign</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/wire-makes-bbc-two-debut-568000-viewers/895012" title="The Wire makes BBC Two debut with 568,000 viewers">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/offlinehbpl.hbpl.co.uk/news/OMC/5BF1D028-B320-40E1-154CC9CE05DDB3D5.jpg" alt="The Wire: UK terrestrial debut" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/offlinehbpl.hbpl.co.uk/news/OMC/5BF1D028-B320-40E1-154CC9CE05DDB3D5.jpg 181w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/offlinehbpl.hbpl.co.uk/news/OMC/5BF1D028-B320-40E1-154CC9CE05DDB3D5.jpg 280w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/362/offlinehbpl.hbpl.co.uk/news/OMC/5BF1D028-B320-40E1-154CC9CE05DDB3D5.jpg 362w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/offlinehbpl.hbpl.co.uk/news/OMC/5BF1D028-B320-40E1-154CC9CE05DDB3D5.jpg 434w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/offlinehbpl.hbpl.co.uk/news/OMC/5BF1D028-B320-40E1-154CC9CE05DDB3D5.jpg 560w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/offlinehbpl.hbpl.co.uk/news/OMC/5BF1D028-B320-40E1-154CC9CE05DDB3D5.jpg 890w" sizes="(min-width: 1024px) 181px, (min-width: 960px) 143px, (min-width: 768px) 204px, (min-width: 600px) 349px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/wire-makes-bbc-two-debut-568000-viewers/895012" data-url="http://www.campaignlive.co.uk/article/wire-makes-bbc-two-debut-568000-viewers/895012" data-id="895012" title="The Wire makes BBC Two debut with 568,000 viewers">The Wire makes BBC Two debut with 568,000 viewers</a>
</h3>
						</div>
					</div>
			</div>
		</div>

			</aside>

	<div>	
				<div class="OUTBRAIN" data-src="http://www.campaignlive.co.uk/article/dolmio-meets-dominic-pasta-sauce-brand-hires-wire-star-west-latest-ad-campaign/1442443" data-widget-id="AR_1" data-ob-template="Campaignlive.com" ></div>
	</div>
</div>

	
			<div id="livefyreComments"></div>

	

</div>
</article>
	<div class="modalWrap">
		<div class="modal">
			<img src="http://static.campaignlive.co.uk/img/logoSmallUK.gif" alt="Campaign Logo" class="modalLogo"/>
			<button class="modalClose" title="Close this modal">Close</button>
			<section class="modalContent">
				
				<p class="h1">A new Campaign for a new breed</p>
				<p class="h2">New ideas, new perspectives, new focus</p> 
				<p>Register for tailored email bulletins today and let us deliver the insight that you need</p>
					<a href="http://www.campaignlive.co.uk/register#/?returnurl=http://www.campaignlive.co.uk/article/dolmio-meets-dominic-pasta-sauce-brand-hires-wire-star-west-latest-ad-campaign/1442443" class="modalBtnRegister">Register Now</a>
			</section>
			<section class="modalForm">
				<form action="/login" method="post">
					<input id="ReturnUrl" name="ReturnUrl" type="hidden" value="http://www.campaignlive.co.uk/article/dolmio-meets-dominic-pasta-sauce-brand-hires-wire-star-west-latest-ad-campaign/1442443">
					<legend>Already Registered?</legend>
					<div class="modalFormMain">
						<div class="formRow">
							<label for="Email">Email address</label>
							<input data-val="true" name="Email" type="email" id="loginEmail" oninvalid="this.setCustomValidity('Please enter a valid email address')" oninput="setCustomValidity('')" required>
						</div>
						<div class="formRow">
							<label for="Password">Password</label>
							<input name="Password" type="password" oninvalid="this.setCustomValidity('Please enter your password')" oninput="setCustomValidity('')" required>
						</div>
						<p class="checkbox">
							<input checked="checked"  id="RememberMe" name="RememberMe" type="checkbox" value="true">
							<input name="RememberMe" type="hidden" value="false">
							<label for="RememberMe">Stay signed in for 30 days</label>
						</p>
					</div>
					<input type="submit" class="button moreLink" value="Sign in" id="btnSignIn">
					<p class="forgottenSignIn"><a href="http://users.brandrepublic.com/password">Forgotten password?</a></p>
				</form>
			</section>
		</div>
	</div>
	<div class="modalOverlay"></div>





<img src="http://api.hbpl.co.uk/Article/ViewCount/1442443" width="1" height="1"/>
                                

		                </div>
		            </div>
			    </div >
			    </div>
			    <div class="group2 grid1">
				    <div class="zone">
					    <!-- zone 5 -->
					    	<div class="textHtmlModule">
<div class="promo promoTitleText">
  <h3>
	<a href="http://www.campaignlive.co.uk/membership">
	  Become a member of Campaign from just £46 a quarter 
	</a>
	<span style="font-size: 1.2rem; line-height: 1.16;">
	  <br />
	</span>
  </h3>
  <p>
	Get the very latest news and insight from 
	<em>
	  Campaign 
	</em>
	with unrestricted access to 
	<a href="campaignlive.co.uk">
	  campaignlive.co.uk 
	</a>
	plus get exclusive discounts to 
	<em>
	  Campaign
	</em>
	events
	<em>
	</em>
  </p>
</div>
	</div>
	<div class="textHtmlModule">
<div class="promo promoTitleText">
<h3><a href="http://www.campaignlive.co.uk/jobs/newalert/"> Looking for a new job? </a></h3>
<p>Get the latest creative jobs in advertising, media, marketing and digital delivered directly to your inbox each day.</p>
<a href="http://www.campaignlive.co.uk/jobs/newalert/" class="moreLink"> Create an Alert Now </a></div>	</div>
				<section class="jobsModuleBridge box jobsModuleLogo genericModule">
		<header>
					<a href="http://www.campaignlive.co.uk/jobs" rel="nofollow"><h2 class="h">Campaign <span>Jobs</span></h2></a>      
	    </header>
			<div class="moduleContent" data-autoplay data-transition="slide" data-prev="&#xf104;" data-next="&#xf105;">
					<ul class="clearfix panel">
	<li>
		<a href="http://www.campaignlive.co.uk/jobs/job/15617514/social-media-coordinator-leading-sports-organisation-/?TrackID=12" title="Social Media Coordinator (Leading Sports Organisation)" rel="nofollow">
			<div class="jobsWrapper">
				<span class="h3">Social Media Coordinator (Leading Sports Organisation)</span>
				<span class="jobSalary">competitive</span>
				<span class="jobLocation small">Regan & Dean Recruitment Limited, London, South West London / London</span>		
			</div>				
		</a>
</li>
	<li>
		<a href="http://www.campaignlive.co.uk/jobs/job/15616970/social-media-and-crm-coordinator/?TrackID=12" title="Social Media and CRM Coordinator" rel="nofollow">
			<div class="jobsWrapper">
				<span class="h3">Social Media and CRM Coordinator</span>
				<span class="jobSalary">Competitive based on experience and market rate</span>
				<span class="jobLocation small">TFT Consulting Ltd, London</span>		
			</div>				
		</a>
</li>
	<li>
		<a href="http://www.campaignlive.co.uk/jobs/job/15616654/senior-digital-marketing-manager/?TrackID=12" title="Senior Digital Marketing Manager" rel="nofollow">
			<div class="jobsWrapper">
				<span class="h3">Senior Digital Marketing Manager</span>
				<span class="jobSalary">£60000 - £70000 per annum</span>
				<span class="jobLocation small">Aquent / Vitamin T, City of London, London</span>		
			</div>				
		</a>
</li>
					</ul>
					<ul class="clearfix panel">
	<li>
		<a href="http://www.campaignlive.co.uk/jobs/job/15616646/senior-digital-marketing-manager-international/?TrackID=12" title="Senior Digital Marketing Manager – International" rel="nofollow">
			<div class="jobsWrapper">
				<span class="h3">Senior Digital Marketing Manager – International</span>
				<span class="jobSalary">GBP £37-40,000 dependent on experience</span>
				<span class="jobLocation small">Scandinavian Airlines System, London (near Heathrow Airport)</span>		
			</div>				
		</a>
</li>
	<li>
		<a href="http://www.campaignlive.co.uk/jobs/job/15616887/digital-account-manager/?TrackID=12" title="Digital Account Manager" rel="nofollow">
			<div class="jobsWrapper">
				<span class="h3">Digital Account Manager</span>
				<span class="jobSalary">£24-28,000 per annum + benefits package</span>
				<span class="jobLocation small">Prophecy Unlimited, Bristol</span>		
			</div>				
		</a>
</li>
	<li>
		<a href="http://www.campaignlive.co.uk/jobs/job/15616886/digital-account-executive/?TrackID=12" title="Digital Account Executive" rel="nofollow">
			<div class="jobsWrapper">
				<span class="h3">Digital Account Executive</span>
				<span class="jobSalary">£18-20,000 per annum + benefits package</span>
				<span class="jobLocation small">Prophecy Unlimited, Bristol (City Centre), City of Bristol</span>		
			</div>				
		</a>
</li>
					</ul>
			</div>
						<footer>
						 <p><a href="http://www.campaignlive.co.uk/jobs/all/marketing/" title="Campaign Jobs"> Browse Marketing Jobs </a></p>
						</footer>
		</section>


	<section class="articleModule newsListingWithImages altLayout NewsListingAlternate genericModule">
			<header>
				<h3>Partner content</h3>
			</header>
		<div class="moduleContent">
					<div class="storyContent  clearfix">
					<div class="highlight">
					    <div class="mediaWrapper">
						    <figure class="media">
							
				<a href="/article/create-excellent-marketing-cv-5-steps/1442235" title="How to create an excellent marketing CV in 5 steps">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/173/offlinehbpl.hbpl.co.uk/news/OMC/Campaign2-20170816025902707.jpg" alt="How to create an excellent marketing CV in 5 steps" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/110/offlinehbpl.hbpl.co.uk/news/OMC/Campaign2-20170816025902707.jpg 110w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/174/offlinehbpl.hbpl.co.uk/news/OMC/Campaign2-20170816025902707.jpg 174w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/220/offlinehbpl.hbpl.co.uk/news/OMC/Campaign2-20170816025902707.jpg 220w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/257/offlinehbpl.hbpl.co.uk/news/OMC/Campaign2-20170816025902707.jpg 257w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/289/offlinehbpl.hbpl.co.uk/news/OMC/Campaign2-20170816025902707.jpg 289w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/358/offlinehbpl.hbpl.co.uk/news/OMC/Campaign2-20170816025902707.jpg 358w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/445/offlinehbpl.hbpl.co.uk/news/OMC/Campaign2-20170816025902707.jpg 445w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/offlinehbpl.hbpl.co.uk/news/OMC/Campaign2-20170816025902707.jpg 890w" sizes="(min-width: 1024px) 257px, (min-width: 768px) 445px, (min-width: 480px) 289px, (min-width: 320px) 174px, (min-width: 0px) 110px, 257px" />
				</a>

						    </figure>
						    
					    </div>
				    <div class="contentWrapper contentDetails">
						
					    

					    <div class="author byline">




       <div class="articlePromoted"><h4>Promoted</h4></div>
        <div class="articleDate">August 16, 2017</div>

	




					    </div>

                       
                    
                         <h3>	<a href="/article/create-excellent-marketing-cv-5-steps/1442235" data-url="http://www.campaignlive.co.uk/article/create-excellent-marketing-cv-5-steps/1442235" data-id="1442235" title="How to create an excellent marketing CV in 5 steps">How to create an excellent marketing CV in 5 steps</a>
</h3>

					    

				    </div>
					</div>
				</div>
					<div class="storyContent  clearfix">
					<div class="highlight">
					    <div class="mediaWrapper">
						    <figure class="media">
							
				<a href="/article/win-100-amazon-voucher-campaign-jobs-user-survey/1441154" title="Win &#163;100 Amazon voucher: Campaign Jobs user survey">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/173/offlinehbpl.hbpl.co.uk/news/OMC/CampaignJobssurveyMAIN-20170802031929636.jpg" alt="Win &#163;100 Amazon voucher: Campaign Jobs user survey" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/110/offlinehbpl.hbpl.co.uk/news/OMC/CampaignJobssurveyMAIN-20170802031929636.jpg 110w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/174/offlinehbpl.hbpl.co.uk/news/OMC/CampaignJobssurveyMAIN-20170802031929636.jpg 174w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/220/offlinehbpl.hbpl.co.uk/news/OMC/CampaignJobssurveyMAIN-20170802031929636.jpg 220w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/257/offlinehbpl.hbpl.co.uk/news/OMC/CampaignJobssurveyMAIN-20170802031929636.jpg 257w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/289/offlinehbpl.hbpl.co.uk/news/OMC/CampaignJobssurveyMAIN-20170802031929636.jpg 289w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/358/offlinehbpl.hbpl.co.uk/news/OMC/CampaignJobssurveyMAIN-20170802031929636.jpg 358w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/445/offlinehbpl.hbpl.co.uk/news/OMC/CampaignJobssurveyMAIN-20170802031929636.jpg 445w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/offlinehbpl.hbpl.co.uk/news/OMC/CampaignJobssurveyMAIN-20170802031929636.jpg 890w" sizes="(min-width: 1024px) 257px, (min-width: 768px) 445px, (min-width: 480px) 289px, (min-width: 320px) 174px, (min-width: 0px) 110px, 257px" />
				</a>

						    </figure>
						    
					    </div>
				    <div class="contentWrapper contentDetails">
						
					    

					    <div class="author byline">




       <div class="articlePromoted"><h4>Promoted</h4></div>
        <div class="articleDate">August 15, 2017</div>

	




					    </div>

                       
                    
                         <h3>	<a href="/article/win-100-amazon-voucher-campaign-jobs-user-survey/1441154" data-url="http://www.campaignlive.co.uk/article/win-100-amazon-voucher-campaign-jobs-user-survey/1441154" data-id="1441154" title="Win &#163;100 Amazon voucher: Campaign Jobs user survey">Win &#163;100 Amazon voucher: Campaign Jobs user survey</a>
</h3>

					    

				    </div>
					</div>
				</div>
					<div class="storyContent AgencyArticle clearfix">
					<div class="highlight">
							<span class="highlightFlag">AGENCY</span>
					    <div class="mediaWrapper">
						    <figure class="media">
							
				<a href="/article/idea-big-screen-pennies-life/1442072" title="From the idea to the big screen: &quot;Pennies for Life&quot;">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/173/offlinehbpl.hbpl.co.uk/news/OMC/pennies-for-life.web-20170815014658878.jpg" alt="From the idea to the big screen: &quot;Pennies for Life&quot;" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/110/offlinehbpl.hbpl.co.uk/news/OMC/pennies-for-life.web-20170815014658878.jpg 110w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/174/offlinehbpl.hbpl.co.uk/news/OMC/pennies-for-life.web-20170815014658878.jpg 174w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/220/offlinehbpl.hbpl.co.uk/news/OMC/pennies-for-life.web-20170815014658878.jpg 220w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/257/offlinehbpl.hbpl.co.uk/news/OMC/pennies-for-life.web-20170815014658878.jpg 257w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/289/offlinehbpl.hbpl.co.uk/news/OMC/pennies-for-life.web-20170815014658878.jpg 289w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/358/offlinehbpl.hbpl.co.uk/news/OMC/pennies-for-life.web-20170815014658878.jpg 358w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/445/offlinehbpl.hbpl.co.uk/news/OMC/pennies-for-life.web-20170815014658878.jpg 445w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/offlinehbpl.hbpl.co.uk/news/OMC/pennies-for-life.web-20170815014658878.jpg 890w" sizes="(min-width: 1024px) 257px, (min-width: 768px) 445px, (min-width: 480px) 289px, (min-width: 320px) 174px, (min-width: 0px) 110px, 257px" />
				</a>

						    </figure>
						    
					    </div>
				    <div class="contentWrapper contentDetails">
						
					    

					    <div class="author byline">




       <div class="articlePromoted"><h4>Promoted</h4></div>
        <div class="articleDate">August 15, 2017</div>

	


			<span class="articleTags">
					<a href="/keyword/digital" title="More digital articles">digital</a>
			</span>


					    </div>

                       
                    
                         <h3>	<a href="/article/idea-big-screen-pennies-life/1442072" data-url="http://www.campaignlive.co.uk/article/idea-big-screen-pennies-life/1442072" data-id="1442072" title="From the idea to the big screen: &quot;Pennies for Life&quot;">From the idea to the big screen: &quot;Pennies for Life&quot;</a>
</h3>

					    

				    </div>
					</div>
				</div>
					<div class="storyContent MediaArticle clearfix">
					<div class="highlight">
							<span class="highlightFlag">MEDIA</span>
					    <div class="mediaWrapper">
						    <figure class="media">
							
				<a href="/article/video-girl-effect-tackles-poverty-tech/1442034" title="Video: &#39;Girl Effect&#39; tackles poverty with tech">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/173/offlinehbpl.hbpl.co.uk/news/OMC/seenit1-20170815102043374.png" alt="Video: &#39;Girl Effect&#39; tackles poverty with tech" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/110/offlinehbpl.hbpl.co.uk/news/OMC/seenit1-20170815102043374.png 110w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/174/offlinehbpl.hbpl.co.uk/news/OMC/seenit1-20170815102043374.png 174w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/220/offlinehbpl.hbpl.co.uk/news/OMC/seenit1-20170815102043374.png 220w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/257/offlinehbpl.hbpl.co.uk/news/OMC/seenit1-20170815102043374.png 257w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/289/offlinehbpl.hbpl.co.uk/news/OMC/seenit1-20170815102043374.png 289w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/358/offlinehbpl.hbpl.co.uk/news/OMC/seenit1-20170815102043374.png 358w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/445/offlinehbpl.hbpl.co.uk/news/OMC/seenit1-20170815102043374.png 445w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/offlinehbpl.hbpl.co.uk/news/OMC/seenit1-20170815102043374.png 890w" sizes="(min-width: 1024px) 257px, (min-width: 768px) 445px, (min-width: 480px) 289px, (min-width: 320px) 174px, (min-width: 0px) 110px, 257px" />
				</a>

						    </figure>
						    
					    </div>
				    <div class="contentWrapper contentDetails">
						
					    

					    <div class="author byline">




       <div class="articlePromoted"><h4>Promoted</h4></div>
        <div class="articleDate">August 15, 2017</div>

	




					    </div>

                       
                    
                         <h3>	<a href="/article/video-girl-effect-tackles-poverty-tech/1442034" data-url="http://www.campaignlive.co.uk/article/video-girl-effect-tackles-poverty-tech/1442034" data-id="1442034" title="Video: &#39;Girl Effect&#39; tackles poverty with tech">Video: &#39;Girl Effect&#39; tackles poverty with tech</a>
</h3>

					    

				    </div>
					</div>
				</div>
		</div>
	</section>
		<div class="tabs">
			<div class="mostReadCommented genericModule">
				<div class="mostReadWrapper">
						<div class="moduleTabs">
							<div class="readTab"><a href="#" class="active">MOST READ</a></div>
							<div class="shareTab"><a href="#">TRENDING</a></div>
						</div>

						<section class="mostReadModule mostRead articleModule withMedia genericModule clearfix">

                    
                        
							<div class="mostReadFirstCol clearfix">        
									<div class="mostReadLeft">
												<div class="storyContent clearfix">
		
				<div class="mediaWrapper">
					<figure class="media">
						
				<a href="/article/audi-rolls-global-vr-experience-people-back-showroom/1441935" title="Audi rolls out global VR experience to get people back into the showroom">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/384/offlinehbpl.hbpl.co.uk/news/OMC/AudiRS7_moon-20170814105357720.png" alt="Audi rolls out global VR experience to get people back into the showroom" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/1/offlinehbpl.hbpl.co.uk/news/OMC/AudiRS7_moon-20170814105357720.png 1w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/145/offlinehbpl.hbpl.co.uk/news/OMC/AudiRS7_moon-20170814105357720.png 145w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/184/offlinehbpl.hbpl.co.uk/news/OMC/AudiRS7_moon-20170814105357720.png 184w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/206/offlinehbpl.hbpl.co.uk/news/OMC/AudiRS7_moon-20170814105357720.png 206w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/290/offlinehbpl.hbpl.co.uk/news/OMC/AudiRS7_moon-20170814105357720.png 290w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/384/offlinehbpl.hbpl.co.uk/news/OMC/AudiRS7_moon-20170814105357720.png 384w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/412/offlinehbpl.hbpl.co.uk/news/OMC/AudiRS7_moon-20170814105357720.png 412w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/768/offlinehbpl.hbpl.co.uk/news/OMC/AudiRS7_moon-20170814105357720.png 768w" sizes="(min-width: 1200px) 384px, (min-width: 960px) 184px, (min-width: 768px) 145px, (min-width: 480px) 206px, (min-width: 320px) 1px, (min-width: 0px) 1px, 384px" />
				</a>

					</figure>
					
				</div>
			<div class="contentWrapper">
					<span class="socialShare">Share</span>
					<span class="author byline">
					
                                    <em>August 15, 2017</em>
									Emily Tan &amp; James Page
					</span>

				<h3><span>1</span>	<a href="/article/audi-rolls-global-vr-experience-people-back-showroom/1441935" data-url="http://www.campaignlive.co.uk/article/audi-rolls-global-vr-experience-people-back-showroom/1441935" data-id="1441935" title="Audi rolls out global VR experience to get people back into the showroom">Audi rolls out global VR experience to get people back into the showroom</a>
</h3>
				    <p class="FirstArticleSummary">Consumers are so well-informed by their online research they no longer feel a need to visit car showrooms, which is a problem for Audi.</p>
			</div>
		
		</div>

									</div>
							
									<div class="mostReadmiddle">
			               
  <div class="colRow">
		<div class="storyContent clearfix">
		
				<div class="mediaWrapper">
					<figure class="media">
						
				<a href="/article/deloitte-buys-ikea-agency-acne-hires-sandoz-lead-creative/1442266" title="Deloitte buys Ikea agency Acne and hires Sandoz to lead creative">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/384/offlinehbpl.hbpl.co.uk/news/OMC/ikeabalenciaga-20170817065906776.jpg" alt="Deloitte buys Ikea agency Acne and hires Sandoz to lead creative" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/1/offlinehbpl.hbpl.co.uk/news/OMC/ikeabalenciaga-20170817065906776.jpg 1w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/145/offlinehbpl.hbpl.co.uk/news/OMC/ikeabalenciaga-20170817065906776.jpg 145w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/184/offlinehbpl.hbpl.co.uk/news/OMC/ikeabalenciaga-20170817065906776.jpg 184w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/206/offlinehbpl.hbpl.co.uk/news/OMC/ikeabalenciaga-20170817065906776.jpg 206w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/290/offlinehbpl.hbpl.co.uk/news/OMC/ikeabalenciaga-20170817065906776.jpg 290w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/384/offlinehbpl.hbpl.co.uk/news/OMC/ikeabalenciaga-20170817065906776.jpg 384w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/412/offlinehbpl.hbpl.co.uk/news/OMC/ikeabalenciaga-20170817065906776.jpg 412w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/768/offlinehbpl.hbpl.co.uk/news/OMC/ikeabalenciaga-20170817065906776.jpg 768w" sizes="(min-width: 1200px) 184px, (min-width: 960px) 184px, (min-width: 768px) 145px, (min-width: 480px) 206px, (min-width: 320px) 1px, (min-width: 0px) 1px, 384px" />
				</a>

					</figure>
					
				</div>
			<div class="contentWrapper">

				<h3><span>2</span>	<a href="/article/deloitte-buys-ikea-agency-acne-hires-sandoz-lead-creative/1442266" data-url="http://www.campaignlive.co.uk/article/deloitte-buys-ikea-agency-acne-hires-sandoz-lead-creative/1442266" data-id="1442266" title="Deloitte buys Ikea agency Acne and hires Sandoz to lead creative">Deloitte buys Ikea agency Acne and hires Sandoz to lead creative</a>
</h3>
			</div>
		
		</div>
		<div class="storyContent clearfix">
		
				<div class="mediaWrapper">
					<figure class="media">
						
				<a href="/article/pr-advertising-execs-launch-integrated-creative-agency/1442268" title="PR and advertising execs launch integrated creative agency">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/384/offlinehbpl.hbpl.co.uk/news/OMC/jr-20170817084034210.jpg" alt="PR and advertising execs launch integrated creative agency" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/1/offlinehbpl.hbpl.co.uk/news/OMC/jr-20170817084034210.jpg 1w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/145/offlinehbpl.hbpl.co.uk/news/OMC/jr-20170817084034210.jpg 145w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/184/offlinehbpl.hbpl.co.uk/news/OMC/jr-20170817084034210.jpg 184w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/206/offlinehbpl.hbpl.co.uk/news/OMC/jr-20170817084034210.jpg 206w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/290/offlinehbpl.hbpl.co.uk/news/OMC/jr-20170817084034210.jpg 290w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/384/offlinehbpl.hbpl.co.uk/news/OMC/jr-20170817084034210.jpg 384w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/412/offlinehbpl.hbpl.co.uk/news/OMC/jr-20170817084034210.jpg 412w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/768/offlinehbpl.hbpl.co.uk/news/OMC/jr-20170817084034210.jpg 768w" sizes="(min-width: 1200px) 184px, (min-width: 960px) 184px, (min-width: 768px) 145px, (min-width: 480px) 206px, (min-width: 320px) 1px, (min-width: 0px) 1px, 384px" />
				</a>

					</figure>
					
				</div>
			<div class="contentWrapper">

				<h3><span>3</span>	<a href="/article/pr-advertising-execs-launch-integrated-creative-agency/1442268" data-url="http://www.campaignlive.co.uk/article/pr-advertising-execs-launch-integrated-creative-agency/1442268" data-id="1442268" title="PR and advertising execs launch integrated creative agency">PR and advertising execs launch integrated creative agency</a>
</h3>
			</div>
		
		</div>
													</div><div class="colRow">
		<div class="storyContent clearfix">
		
				<div class="mediaWrapper">
					<figure class="media">
						
				<a href="/article/a-unique-form-ad-fraud-agency-creates-fake-influencers-wins-sponsorship-deals/1441999" title="&#39;A unique form of ad fraud&#39;: agency creates fake influencers, wins sponsorship deals">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/384/offlinehbpl.hbpl.co.uk/news/OMC/inf-20170815074720866.jpeg" alt="&#39;A unique form of ad fraud&#39;: agency creates fake influencers, wins sponsorship deals" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/1/offlinehbpl.hbpl.co.uk/news/OMC/inf-20170815074720866.jpeg 1w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/145/offlinehbpl.hbpl.co.uk/news/OMC/inf-20170815074720866.jpeg 145w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/184/offlinehbpl.hbpl.co.uk/news/OMC/inf-20170815074720866.jpeg 184w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/206/offlinehbpl.hbpl.co.uk/news/OMC/inf-20170815074720866.jpeg 206w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/290/offlinehbpl.hbpl.co.uk/news/OMC/inf-20170815074720866.jpeg 290w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/384/offlinehbpl.hbpl.co.uk/news/OMC/inf-20170815074720866.jpeg 384w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/412/offlinehbpl.hbpl.co.uk/news/OMC/inf-20170815074720866.jpeg 412w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/768/offlinehbpl.hbpl.co.uk/news/OMC/inf-20170815074720866.jpeg 768w" sizes="(min-width: 1200px) 184px, (min-width: 960px) 184px, (min-width: 768px) 145px, (min-width: 480px) 206px, (min-width: 320px) 1px, (min-width: 0px) 1px, 384px" />
				</a>

					</figure>
					
				</div>
			<div class="contentWrapper">

				<h3><span>4</span>	<a href="/article/a-unique-form-ad-fraud-agency-creates-fake-influencers-wins-sponsorship-deals/1441999" data-url="http://www.campaignlive.co.uk/article/a-unique-form-ad-fraud-agency-creates-fake-influencers-wins-sponsorship-deals/1441999" data-id="1441999" title="&#39;A unique form of ad fraud&#39;: agency creates fake influencers, wins sponsorship deals">&#39;A unique form of ad fraud&#39;: agency creates fake influencers, wins sponsorship deals</a>
</h3>
			</div>
		
		</div>
		<div class="storyContent clearfix">
		
				<div class="mediaWrapper">
					<figure class="media">
						
				<a href="/article/wit-edge-subversion-replaced-nebulous-brand-purpose/1441666" title="Wit, edge and subversion are being replaced by nebulous &#39;brand purpose&#39;">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/384/offlinehbpl.hbpl.co.uk/news/OMC/TangoMegaphone-20170814073520916.jpg" alt="Jeremy Lee" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/1/offlinehbpl.hbpl.co.uk/news/OMC/TangoMegaphone-20170814073520916.jpg 1w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/145/offlinehbpl.hbpl.co.uk/news/OMC/TangoMegaphone-20170814073520916.jpg 145w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/184/offlinehbpl.hbpl.co.uk/news/OMC/TangoMegaphone-20170814073520916.jpg 184w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/206/offlinehbpl.hbpl.co.uk/news/OMC/TangoMegaphone-20170814073520916.jpg 206w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/290/offlinehbpl.hbpl.co.uk/news/OMC/TangoMegaphone-20170814073520916.jpg 290w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/384/offlinehbpl.hbpl.co.uk/news/OMC/TangoMegaphone-20170814073520916.jpg 384w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/412/offlinehbpl.hbpl.co.uk/news/OMC/TangoMegaphone-20170814073520916.jpg 412w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/768/offlinehbpl.hbpl.co.uk/news/OMC/TangoMegaphone-20170814073520916.jpg 768w" sizes="(min-width: 1200px) 184px, (min-width: 960px) 184px, (min-width: 768px) 145px, (min-width: 480px) 206px, (min-width: 320px) 1px, (min-width: 0px) 1px, 384px" />
				</a>

					</figure>
					
				</div>
			<div class="contentWrapper">

				<h3><span>5</span>	<a href="/article/wit-edge-subversion-replaced-nebulous-brand-purpose/1441666" data-url="http://www.campaignlive.co.uk/article/wit-edge-subversion-replaced-nebulous-brand-purpose/1441666" data-id="1441666" title="Wit, edge and subversion are being replaced by nebulous &#39;brand purpose&#39;">Wit, edge and subversion are being replaced by nebulous &#39;brand purpose&#39;</a>
</h3>
			</div>
		
		</div>
													</div>
									</div>
							</div>

							<div class="mostReadRight">
		                    
		<div class="storyContent clearfix">
		
			<div class="contentWrapper">

				<h3><span>6</span>	<a href="/article/auto-trader-shakes-marketing/1441862" data-url="http://www.campaignlive.co.uk/article/auto-trader-shakes-marketing/1441862" data-id="1441862" title="Auto Trader shakes up marketing">Auto Trader shakes up marketing</a>
</h3>
					<div class="shareAndSponsor">
                        <div class="socialShareCounter"><span class="socialShare">Share</span><span class="shareNum">0</span> shares</div>
					</div>
			</div>
		
		</div>
		<div class="storyContent clearfix">
		
			<div class="contentWrapper">

				<h3><span>7</span>	<a href="/article/didnt-learn-walkers-national-lottery-campaign-british-athletics-hijacked/1442037" data-url="http://www.campaignlive.co.uk/article/didnt-learn-walkers-national-lottery-campaign-british-athletics-hijacked/1442037" data-id="1442037" title="Didn&#39;t they learn from Walkers? National Lottery campaign with British Athletics hijacked">Didn&#39;t they learn from Walkers? National Lottery campaign with British Athletics hijacked</a>
</h3>
					<div class="shareAndSponsor">
                        <div class="socialShareCounter"><span class="socialShare">Share</span><span class="shareNum">0</span> shares</div>
					</div>
			</div>
		
		</div>
		<div class="storyContent clearfix">
		
			<div class="contentWrapper">

				<h3><span>8</span>	<a href="/article/five-top-directors-review-first-ads-plus-advice-wish-theyd-known/1442046" data-url="http://www.campaignlive.co.uk/article/five-top-directors-review-first-ads-plus-advice-wish-theyd-known/1442046" data-id="1442046" title="Five top directors review their first ads, plus the advice they wish they&#39;d known then">Five top directors review their first ads, plus the advice they wish they&#39;d known then</a>
</h3>
					<div class="shareAndSponsor">
                        <div class="socialShareCounter"><span class="socialShare">Share</span><span class="shareNum">0</span> shares</div>
					</div>
			</div>
		
		</div>
		<div class="storyContent clearfix">
		
			<div class="contentWrapper">

				<h3><span>9</span>	<a href="/article/why-brands-will-welcome-amazons-challenge-google-facebook/1442001" data-url="http://www.campaignlive.co.uk/article/why-brands-will-welcome-amazons-challenge-google-facebook/1442001" data-id="1442001" title="Why brands will welcome Amazon&#39;s challenge to Google and Facebook">Why brands will welcome Amazon&#39;s challenge to Google and Facebook</a>
</h3>
					<div class="shareAndSponsor">
                        <div class="socialShareCounter"><span class="socialShare">Share</span><span class="shareNum">0</span> shares</div>
					</div>
			</div>
		
		</div>
		<div class="storyContent clearfix">
		
			<div class="contentWrapper">

				<h3><span>10</span>	<a href="/article/always-likeagirl-returns-fight-girls-fear-failure/1442313" data-url="http://www.campaignlive.co.uk/article/always-likeagirl-returns-fight-girls-fear-failure/1442313" data-id="1442313" title="Always &#39;#LikeAGirl&#39; returns to fight girls&#39; fear of failure">Always &#39;#LikeAGirl&#39; returns to fight girls&#39; fear of failure</a>
</h3>
					<div class="shareAndSponsor">
                        <div class="socialShareCounter"><span class="socialShare">Share</span><span class="shareNum">0</span> shares</div>
					</div>
			</div>
		
		</div>

								</div>

						</section>
				
						<section class="mostSharedModule mostRead articleModule withMedia genericModule clearfix">
							<div class="mostReadFirstCol clearfix">

									<div class="mostReadLeft">
												<div class="storyContent clearfix">
		
				<div class="mediaWrapper">
					<figure class="media sponsor">
						
				<a href="/article/job-description-digital-marketing-executive/1381153" title="Job description: Digital marketing executive">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/384/offlinehbpl.hbpl.co.uk/news/OMC/QBMFQAYA0W-20160127034741134.jpg" alt="Job description: Digital marketing executive" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/1/offlinehbpl.hbpl.co.uk/news/OMC/QBMFQAYA0W-20160127034741134.jpg 1w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/145/offlinehbpl.hbpl.co.uk/news/OMC/QBMFQAYA0W-20160127034741134.jpg 145w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/184/offlinehbpl.hbpl.co.uk/news/OMC/QBMFQAYA0W-20160127034741134.jpg 184w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/206/offlinehbpl.hbpl.co.uk/news/OMC/QBMFQAYA0W-20160127034741134.jpg 206w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/290/offlinehbpl.hbpl.co.uk/news/OMC/QBMFQAYA0W-20160127034741134.jpg 290w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/384/offlinehbpl.hbpl.co.uk/news/OMC/QBMFQAYA0W-20160127034741134.jpg 384w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/412/offlinehbpl.hbpl.co.uk/news/OMC/QBMFQAYA0W-20160127034741134.jpg 412w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/768/offlinehbpl.hbpl.co.uk/news/OMC/QBMFQAYA0W-20160127034741134.jpg 768w" sizes="(min-width: 1200px) 384px, (min-width: 960px) 184px, (min-width: 768px) 145px, (min-width: 480px) 206px, (min-width: 320px) 1px, (min-width: 0px) 1px, 384px" />
				</a>

							<span class="sponsorFlag">Promoted</span>
							<div class="socialShareCounter">Shares<span class="shareNum">0</span></div>
					</figure>
					
				</div>
			<div class="contentWrapper">
					<span class="socialShare">Share</span>
					<span class="author byline">
					
							Presented by, <a href="http://www.campaignlive.co.uk/jobs/">Campaign Jobs</a>
					</span>

				<h3><span>1</span>	<a href="/article/job-description-digital-marketing-executive/1381153" data-url="http://www.campaignlive.co.uk/article/job-description-digital-marketing-executive/1381153" data-id="1381153" title="Job description: Digital marketing executive">Job description: Digital marketing executive</a>
</h3>
				    <p class="FirstArticleSummary">Digital marketing executives oversee the online marketing strategy for their organisation. They plan and execute digital (including email) marketing campaigns and design, maintain and supply content for the organisation's website(s).</p>
			</div>
		
		</div>

									</div>
							
									<div class="mostReadmiddle">
			               
		<div class="storyContent clearfix">
		
				<div class="mediaWrapper">
					<figure class="media sponsor">
						
				<a href="/article/job-description-campaign-manager/1381285" title="Job description: Campaign manager">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/384/offlinehbpl.hbpl.co.uk/news/OMC/MGBQ17CX9F-20160128120242373.jpg" alt="Job description: Campaign manager" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/1/offlinehbpl.hbpl.co.uk/news/OMC/MGBQ17CX9F-20160128120242373.jpg 1w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/145/offlinehbpl.hbpl.co.uk/news/OMC/MGBQ17CX9F-20160128120242373.jpg 145w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/184/offlinehbpl.hbpl.co.uk/news/OMC/MGBQ17CX9F-20160128120242373.jpg 184w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/206/offlinehbpl.hbpl.co.uk/news/OMC/MGBQ17CX9F-20160128120242373.jpg 206w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/290/offlinehbpl.hbpl.co.uk/news/OMC/MGBQ17CX9F-20160128120242373.jpg 290w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/384/offlinehbpl.hbpl.co.uk/news/OMC/MGBQ17CX9F-20160128120242373.jpg 384w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/412/offlinehbpl.hbpl.co.uk/news/OMC/MGBQ17CX9F-20160128120242373.jpg 412w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/768/offlinehbpl.hbpl.co.uk/news/OMC/MGBQ17CX9F-20160128120242373.jpg 768w" sizes="(min-width: 1200px) 184px, (min-width: 960px) 184px, (min-width: 768px) 145px, (min-width: 480px) 206px, (min-width: 320px) 1px, (min-width: 0px) 1px, 384px" />
				</a>

							<span class="sponsorFlag">Promoted</span>
							<div class="socialShareCounter">Shares<span class="shareNum">0</span></div>
					</figure>
					
				</div>
			<div class="contentWrapper">

				<h3><span>2</span>	<a href="/article/job-description-campaign-manager/1381285" data-url="http://www.campaignlive.co.uk/article/job-description-campaign-manager/1381285" data-id="1381285" title="Job description: Campaign manager">Job description: Campaign manager</a>
</h3>
			</div>
		
		</div>
		<div class="storyContent clearfix">
		
				<div class="mediaWrapper">
					<figure class="media">
						
				<a href="/article/programmatic-advertising-key-terms-acronyms-explained/1356716" title="Programmatic advertising: Key terms and acronyms explained">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/384/offlinehbpl.hbpl.co.uk/news/OMC/question-20150813022806896.gif" alt="Confused about programmatic?: key terms and acronyms explained" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/1/offlinehbpl.hbpl.co.uk/news/OMC/question-20150813022806896.gif 1w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/145/offlinehbpl.hbpl.co.uk/news/OMC/question-20150813022806896.gif 145w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/184/offlinehbpl.hbpl.co.uk/news/OMC/question-20150813022806896.gif 184w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/206/offlinehbpl.hbpl.co.uk/news/OMC/question-20150813022806896.gif 206w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/290/offlinehbpl.hbpl.co.uk/news/OMC/question-20150813022806896.gif 290w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/384/offlinehbpl.hbpl.co.uk/news/OMC/question-20150813022806896.gif 384w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/412/offlinehbpl.hbpl.co.uk/news/OMC/question-20150813022806896.gif 412w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/768/offlinehbpl.hbpl.co.uk/news/OMC/question-20150813022806896.gif 768w" sizes="(min-width: 1200px) 184px, (min-width: 960px) 184px, (min-width: 768px) 145px, (min-width: 480px) 206px, (min-width: 320px) 1px, (min-width: 0px) 1px, 384px" />
				</a>

							<div class="socialShareCounter">Shares<span class="shareNum">0</span></div>
					</figure>
					
				</div>
			<div class="contentWrapper">

				<h3><span>3</span>	<a href="/article/programmatic-advertising-key-terms-acronyms-explained/1356716" data-url="http://www.campaignlive.co.uk/article/programmatic-advertising-key-terms-acronyms-explained/1356716" data-id="1356716" title="Programmatic advertising: Key terms and acronyms explained">Programmatic advertising: Key terms and acronyms explained</a>
</h3>
			</div>
		
		</div>
		<div class="storyContent clearfix">
		
				<div class="mediaWrapper">
					<figure class="media sponsor">
						
				<a href="/article/job-description-creative-director/1373187" title="Job Description: Creative director">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/384/offlinehbpl.hbpl.co.uk/news/OMC/creativedirector1-20151117010242425.jpg" alt="Job Description: Creative director" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/1/offlinehbpl.hbpl.co.uk/news/OMC/creativedirector1-20151117010242425.jpg 1w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/145/offlinehbpl.hbpl.co.uk/news/OMC/creativedirector1-20151117010242425.jpg 145w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/184/offlinehbpl.hbpl.co.uk/news/OMC/creativedirector1-20151117010242425.jpg 184w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/206/offlinehbpl.hbpl.co.uk/news/OMC/creativedirector1-20151117010242425.jpg 206w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/290/offlinehbpl.hbpl.co.uk/news/OMC/creativedirector1-20151117010242425.jpg 290w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/384/offlinehbpl.hbpl.co.uk/news/OMC/creativedirector1-20151117010242425.jpg 384w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/412/offlinehbpl.hbpl.co.uk/news/OMC/creativedirector1-20151117010242425.jpg 412w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/768/offlinehbpl.hbpl.co.uk/news/OMC/creativedirector1-20151117010242425.jpg 768w" sizes="(min-width: 1200px) 184px, (min-width: 960px) 184px, (min-width: 768px) 145px, (min-width: 480px) 206px, (min-width: 320px) 1px, (min-width: 0px) 1px, 384px" />
				</a>

							<span class="sponsorFlag">Promoted</span>
							<div class="socialShareCounter">Shares<span class="shareNum">0</span></div>
					</figure>
					
				</div>
			<div class="contentWrapper">

				<h3><span>4</span>	<a href="/article/job-description-creative-director/1373187" data-url="http://www.campaignlive.co.uk/article/job-description-creative-director/1373187" data-id="1373187" title="Job Description: Creative director">Job Description: Creative director</a>
</h3>
			</div>
		
		</div>
		<div class="storyContent clearfix">
		
				<div class="mediaWrapper">
					<figure class="media">
						
				<a href="/article/gdpr-will-render-75-uk-marketing-data-obsolete/1441738" title="GDPR will render 75% of UK marketing data obsolete">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/384/offlinehbpl.hbpl.co.uk/news/OMC/laptop-2548147_1280-20170810105607147.jpg" alt="GDPR will render 75% of UK marketing data obsolete" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/1/offlinehbpl.hbpl.co.uk/news/OMC/laptop-2548147_1280-20170810105607147.jpg 1w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/145/offlinehbpl.hbpl.co.uk/news/OMC/laptop-2548147_1280-20170810105607147.jpg 145w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/184/offlinehbpl.hbpl.co.uk/news/OMC/laptop-2548147_1280-20170810105607147.jpg 184w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/206/offlinehbpl.hbpl.co.uk/news/OMC/laptop-2548147_1280-20170810105607147.jpg 206w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/290/offlinehbpl.hbpl.co.uk/news/OMC/laptop-2548147_1280-20170810105607147.jpg 290w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/384/offlinehbpl.hbpl.co.uk/news/OMC/laptop-2548147_1280-20170810105607147.jpg 384w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/412/offlinehbpl.hbpl.co.uk/news/OMC/laptop-2548147_1280-20170810105607147.jpg 412w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/768/offlinehbpl.hbpl.co.uk/news/OMC/laptop-2548147_1280-20170810105607147.jpg 768w" sizes="(min-width: 1200px) 184px, (min-width: 960px) 184px, (min-width: 768px) 145px, (min-width: 480px) 206px, (min-width: 320px) 1px, (min-width: 0px) 1px, 384px" />
				</a>

							<div class="socialShareCounter">Shares<span class="shareNum">0</span></div>
					</figure>
					
				</div>
			<div class="contentWrapper">

				<h3><span>5</span>	<a href="/article/gdpr-will-render-75-uk-marketing-data-obsolete/1441738" data-url="http://www.campaignlive.co.uk/article/gdpr-will-render-75-uk-marketing-data-obsolete/1441738" data-id="1441738" title="GDPR will render 75% of UK marketing data obsolete">GDPR will render 75% of UK marketing data obsolete</a>
</h3>
			</div>
		
		</div>
									</div>
							</div>

								<div class="mostReadRight">
		                    
		<div class="storyContent clearfix">
		
			<div class="contentWrapper">

				<h3><span>6</span>	<a href="/article/love-island-brands-made-the-summers-smash-hit/1440360" data-url="http://www.campaignlive.co.uk/article/love-island-brands-made-the-summers-smash-hit/1440360" data-id="1440360" title="Love Island: how brands made the most of the summer&#39;s smash hit">Love Island: how brands made the most of the summer&#39;s smash hit</a>
</h3>
					<div class="shareAndSponsor">
                        <div class="socialShareCounter"><span class="socialShare">Share</span><span class="shareNum">0</span> shares</div>
					</div>
			</div>
		
		</div>
		<div class="storyContent clearfix">
		
			<div class="contentWrapper">

				<h3><span>7</span>	<a href="/article/experience-economy-key-trends-2017/1431150" data-url="http://www.campaignlive.co.uk/article/experience-economy-key-trends-2017/1431150" data-id="1431150" title="The experience economy: key trends for 2017">The experience economy: key trends for 2017</a>
</h3>
					<div class="shareAndSponsor">
                        <div class="socialShareCounter"><span class="socialShare">Share</span><span class="shareNum">0</span> shares</div>
					</div>
			</div>
		
		</div>
		<div class="storyContent clearfix">
		
			<div class="contentWrapper">

				<h3><span>8</span>	<a href="/article/need-know-sports-marketing-2017-beyond/1424873" data-url="http://www.campaignlive.co.uk/article/need-know-sports-marketing-2017-beyond/1424873" data-id="1424873" title="What you need to know about sports marketing in 2017 and beyond">What you need to know about sports marketing in 2017 and beyond</a>
</h3>
					<div class="shareAndSponsor">
                        <div class="socialShareCounter"><span class="socialShare">Share</span><span class="shareNum">0</span> shares</div>
					</div>
			</div>
		
		</div>
		<div class="storyContent clearfix">
		
			<div class="contentWrapper">

				<h3><span>9</span>	<a href="/article/case-study-this-girl-can-16-million-women-exercising/1394836" data-url="http://www.campaignlive.co.uk/article/case-study-this-girl-can-16-million-women-exercising/1394836" data-id="1394836" title="Case study: How &#39;This girl can&#39; got 1.6 million women exercising">Case study: How &#39;This girl can&#39; got 1.6 million women exercising</a>
</h3>
					<div class="shareAndSponsor">
                        <div class="socialShareCounter"><span class="socialShare">Share</span><span class="shareNum">0</span> shares</div>
					</div>
			</div>
		
		</div>
		<div class="storyContent clearfix">
		
			<div class="contentWrapper">

				<h3><span>10</span>	<a href="/article/audi-rolls-global-vr-experience-people-back-showroom/1441935" data-url="http://www.campaignlive.co.uk/article/audi-rolls-global-vr-experience-people-back-showroom/1441935" data-id="1441935" title="Audi rolls out global VR experience to get people back into the showroom">Audi rolls out global VR experience to get people back into the showroom</a>
</h3>
					<div class="shareAndSponsor">
                        <div class="socialShareCounter"><span class="socialShare">Share</span><span class="shareNum">0</span> shares</div>
					</div>
			</div>
		
		</div>

								</div>
      
						
						</section>
                
				</div>
				</div>
		</div>

				    </div>
			    </div>
			    </div>
			<div class="groups">
			    
		    </div>
            <div id="gridBottom" class="grid1 gridFull">
                <div class="zone">
                    <!-- zone 13 -->
						<div class="textHtmlModule">
<style><!--
.mceTmpl2{
width: 40%!important;
float: right!important;
padding: 1% 0% 1% 2%;!important}
.mceTmpl::after{
/*Reset to make sure*/
content: "";
}
.mceTmpl2::before{
content: "\201C"; 
/*Font*/
 
font-size: 60px!important;
font-weight: bold!important;
color: #999!important;
font-size:4rem!important;
line-height:.1!important;
margin-right:10px!important;
vertical-align:-25px!important;}
blockquote::before {
content:"\0020""\2014""\0020";
}
--></style>	</div>

                </div>
            </div>










            </section>
            
    


            

<div id="advertBodyBottom">
	<div id="f201Ad" class="commercialSlot" data-location-code="F" data-sizes="728x90"></div>

	<div id="x601Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x602Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x603Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>

	<div id="z100Ad" class="commercialSlot" data-location-code="Z" data-sizes="1x1"></div>

</div>
        </div>
    </div>
    
    
    <hr class="a11y" />

        <div class="footerWrap">
            


	<nav class="footerStrip inner clearfix">
		<ul>
			<li class="footerStripLink h5 block"><i class="fa fa-3x fa-newspaper-o" aria-hidden="true" style="line-height: 1;"></i>
				<a href="http://www.campaignlive.co.uk/membership/">Become a
					<div class="x-large" style="line-height: 1;">
						Campaign Member
						<span class="reset-size linkPrompt linkPrompt-Light">></span>
					</div>
				</a>
			</li>
			<li class="footerStripLink h5 block"><i class="fa fa-3x fa-user" aria-hidden="true" style="line-height: 1;"></i>		<a href="/login?returnUrl=http://www.campaignlive.co.uk/article/dolmio-meets-dominic-pasta-sauce-brand-hires-wire-star-west-latest-ad-campaign/1442443" title="Sign in">Login <em class="h3">My Account <span class="reset-size linkPrompt linkPrompt-Light">&gt;</span></em></a>
</li>
			<li class="footerStripLink h5 block"><i class="fa fa-3x fa-envelope-o" aria-hidden="true"  style="line-height: 0.9;"></i>		<a href="http://www.campaignlive.co.uk/email-bulletins" title="Bulletins">Sign up to our <em class="h3">Bulletins <span class="reset-size linkPrompt linkPrompt-Light">&gt;</span></em></a>
</li>
		</ul>
	</nav>





        </div>
    <div id="footerWrap">
        <footer id="mainFooter" class="clearfix">
            
            
            




          <div class="footerInfo">    
              <div class="socialbar h3">Follow us
                  <ul class="h5">
                      <li><a href="https://www.facebook.com/pages/Campaign-Magazine/147368835334139 " target="_blank" title="Facebook"   rel="nofollow"  ><i class="fa fa-lg fa-facebook" aria-hidden="true"></i><span class="a11y fa-a11y">Facebook</span></a></li>
                      <li><a href="https://twitter.com/campaignmag " target="_blank" title="Twitter"   rel="nofollow"  ><i class="fa fa-lg fa-twitter" aria-hidden="true"></i><span class="a11y fa-a11y">Twitter</span></a></li>
                      <li><a href="https://www.linkedin.com/groups/Campaign-Magazine-4396363 " target="_blank" title="Linkedin"   rel="nofollow"  ><i class="fa fa-lg fa-linkedin" aria-hidden="true"></i><span class="a11y fa-a11y">Linkedin</span></a></li>
		                  <li><a href="https://plus.google.com/u/1/communities/103126429289462736843" target="_blank" title="Google+"    rel="nofollow"  ><i class="fa fa-lg fa-google-plus" aria-hidden="true"></i><span class="a11y fa-a11y">Google+</span></a></li>
	                  <li>						  
		                  <a rel="alternate" type="application/rss+xml" href="http://www.campaignlive.co.uk/rss/latest" target="_blank" title="RSS">
			                  <i class="fa fa-lg fa-rss" aria-hidden="true"></i>
							  <span class="a11y fa-a11y"   rel="nofollow"  >RSS</span>
		                  </a> 
	                  </li>
                  </ul>
              </div>

	          <div id="copyrightUK" class="block">

		          <p><a href="http://www.haymarket.com/terms-and-conditions" title="Terms &amp; Conditions"   rel="nofollow"  >Terms &amp; Conditions</a><span> / </span><a href="/contact" title="Contact Us"    rel="nofollow"  >Contact Us</a></p>
		          <p><a id="haymarketLogo" title="Haymarket" href="http://www.haymarket.com"   rel="nofollow"  ><img alt="Haymarket" src="http://static.campaignlive.co.uk/_hbi_ui/basesitenet/img/responsive/logoHaymarket.png" /></a> <strong>&copy; Haymarket Media Group Ltd.</strong></p>
	          </div>

          </div>
<div id="footerNav">		
	<div class="footerModuleGroup">			
			<dl class="footerModule">				
				<dt>Help and Information</dt>
				<dd>
					<ul>
						         <li><a href="/about-us" title="About us" rel="nofollow"  >About us</a></li>
						         <li><a href="/contact" title="Contact us" rel="nofollow"  >Contact us</a></li>
						         <li><a href="/register" title="Register" rel="nofollow"  >Register</a></li>
						         <li><a href="/membership" title="Membership information" rel="nofollow"  >Membership information</a></li>
						         <li><a href="http://shop.haymarket.com/renewal/" title="Renew Membership" rel="nofollow"  >Renew Membership</a></li>
						         <li><a href="/email-bulletins" title="Email sign up" rel="nofollow"  >Email sign up</a></li>
						         <li><a href="/advertise" title="Advertise" rel="nofollow"  >Advertise</a></li>
						         <li><a href="/faq" title="FAQs" rel="nofollow"  >FAQs</a></li>
						         <li><a href="/accessibility" title="Accessibility" rel="nofollow"  >Accessibility</a></li>
						         <li><a href="http://complaints.haymarket.com/" title="Editorial complaints" rel="nofollow"  >Editorial complaints</a></li>
					</ul>
				</dd>
			</dl>
			<dl class="footerModule">				
				<dt>Site hubs</dt>
				<dd>
					<ul>
						         <li><a href="/brand" title="Brands" rel="nofollow"  >Brands</a></li>
						         <li><a href="/agency" title="Agencies" rel="nofollow"  >Agencies</a></li>
						         <li><a href="/media" title="Media" rel="nofollow"  >Media</a></li>
						         <li><a href="http://www.campaignlive.co.uk/jobs/" title="Campaign Jobs" rel="nofollow"  >Campaign Jobs</a></li>
					</ul>
				</dd>
			</dl>
			<dl class="footerModule">				
				<dt>International</dt>
				<dd>
					<ul>
						         <li><a href="http://www.campaignlive.com/" title="Campaign US" rel="nofollow"  >Campaign US</a></li>
						         <li><a href="http://www.campaignasia.com/" title="Campaign Asia Pacific" rel="nofollow"  >Campaign Asia Pacific</a></li>
						         <li><a href="http://www.campaignindia.in/" title="Campaign India" rel="nofollow"  >Campaign India</a></li>
						         <li><a href="http://campaignme.com/" title="Campaign Middle East" rel="nofollow"  >Campaign Middle East</a></li>
						         <li><a href="http://www.campaigntr.com/" title="Campaign Turkey" rel="nofollow"  >Campaign Turkey</a></li>
						         <li><a href="http://www.prweek.com/us" title="PRWeek US" rel="nofollow"  >PRWeek US</a></li>
						         <li><a href="http://www.prweek.com/asia" title="PRWeek Asia" rel="nofollow"  >PRWeek Asia</a></li>
						         <li><a href="http://www.mmm-online.com/" title="Medical Marketing &amp; Media" rel="nofollow"  >Medical Marketing &amp; Media</a></li>
					</ul>
				</dd>
			</dl>
	</div>
</div>

        </footer>
    </div>


	
</div>
		<script src="//tags.tiqcdn.com/utag/haymarket/campaign-inh/prod/utag.js" type="text/javascript"></script>
	
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/handlebars.js/4.0.5/handlebars.runtime.min.js"></script>
<script type="text/javascript" src="http://static.campaignlive.co.uk/js/min/_Layout_Universal_CmgLayoutMediaProvider8752B5BC7C29D461E1A75EECE58CC83E.js"></script>


    
	
	

    

<script type="text/javascript" src="http://static.campaignlive.co.uk/js/min/articleBE8DB05A438F1E189EA6C84CD296FA93.js"></script>

   

    


		<script src="https://cdn.livefyre.com/Livefyre.js"></script>
		<script type="text/javascript">
			var lfFeaturedHeadUrl = "//haymarket.bootstrap.fyre.co/bs3/v3.1/haymarket.fyre.co/375984/{articleId}/featured-head.json";
			if (ContentInfo !== undefined
				&& ContentInfo.Article !== undefined
				&& ContentInfo.Article.Gated !== undefined && ContentInfo.Article.Gated !== true) {



				var networkConfig = {
					network: 'haymarket.fyre.co'
				};

				
				var convConfig = {
					siteId: '375984',
					articleId: '1442443',
					el: 'livefyreComments',
					collectionMeta: 'eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJhcnRpY2xlSWQiOjE0NDI0NDMsInRpdGxlIjoiRG9sbWlvIG1lZXRzIERvbWluaWM6IHBhc3RhIHNhdWNlIGJyYW5kIGhpcmVzIFdpcmUgc3RhciBXZXN0IGZvciBsYXRlc3QgYWQgY2FtcGFpZ24iLCJ1cmwiOiJodHRwOi8vd3d3LmNhbXBhaWdubGl2ZS5jby51ay9hcnRpY2xlL2RvbG1pby1tZWV0cy1kb21pbmljLXBhc3RhLXNhdWNlLWJyYW5kLWhpcmVzLXdpcmUtc3Rhci13ZXN0LWxhdGVzdC1hZC1jYW1wYWlnbi8xNDQyNDQzIn0.MZgR1xf7HN2Swp11HuiiKeKkcA9r6T-Ag-ttdorn9Eo'
				};
				

				Livefyre.require(["fyre.conv#3", "auth"], function(Conv, auth) {
					new Conv(networkConfig, [convConfig], function(commentsWidget) {
						commentsWidget.on("initialRenderComplete", function(data) {
							$(".fyre-user-loggedout").html("Sign in to comment");
							
							$("#livefyreComments").on("click", ".fyre-editor-field", function (e) {
								$("#livefyreComments").addClass("fyre-signed-out");
								$(".fyre-signed-out .fyre-editor-field").attr("contenteditable", "false");
								$(".fyre-signed-out .fyre-editor-field").html('<p class="liveFyreBlockComment">Please sign in to comment</p>');
							});
							
;

						});
					});
				
					auth.delegate({
						login: function () {
							console.log(window.location = "/login?returnUrl=" + window.location);
							return window.location = "/login?returnUrl=" + window.location;
						},
						logout: function(finishLogout) {
							finishLogout(null);
						}
					});
						
						auth.logout();
						
				});
				
			}
		</script>

</body>
</html>
