<!DOCTYPE html>
<!--[if lt IE 7]>  <html prefix="og: http://ogp.me/ns#" class="no-js ie6 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 7]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie7 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 8]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie8 lte9 lte9 lte8"> <![endif]-->
<!--[if IE 9]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie9 lte9"> <![endif]-->
<!--[if IE 10]>    <html prefix="og: http://ogp.me/ns#" class="no-js ie10 lte10"> <![endif]-->
<!--[if gt IE 10]> <html prefix="og: http://ogp.me/ns#" class="no-js"> <![endif]-->
<!--[if !IE]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<head>
	<meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"8670df0cad","applicationID":"8590685","transactionName":"bwQGZEoHXUVYVhdcX1ZOKWZ7SXJETVwAWVV7DgpESglfWlxHTHRCTAgHXF0=","queueTime":0,"applicationTime":208,"ttGuid":"73DD01BE1A1FD75F","agent":""}</script><script type="text/javascript">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</script>
	
	

	    <title>Planning in the wild: How Ogilvy planners are getting out to connect with real people</title>
		<meta name="description" content="The shocks of last year suggest we need to connect with real people. So our planners are returning to that oldest of tools: primary research."/>

	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">

	
		
		<link rel="dns-prefetch" href="//static.campaignlive.co.uk" />
		<link rel="dns-prefetch" href="//ajax.googleapis.com" />
		<link rel="dns-prefetch" href="//tags.tiqcdn.com" />
		<link rel="dns-prefetch" href="//cached.imagescaler.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//cached.offlinehbpl.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//api.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//i.po.st" />
		<link rel="preconnect" href="//static.campaignlive.co.uk" />
		<link rel="preconnect" href="//ajax.googleapis.com" />
		<link rel="preconnect" href="//tags.tiqcdn.com" />
		<link rel="preconnect" href="//cached.imagescaler.hbpl.co.uk" />
		<link rel="preconnect" href="//cached.offlinehbpl.hbpl.co.uk" />
		<link rel="preconnect" href="//api.hbpl.co.uk" />
		<link rel="preconnect" href="//i.po.st" />

	
	<meta name="viewport" content="width=device-width, initial-scale=1.0 shrink-to-fit=no" />
	
    


    <link rel="icon" href="http://static.campaignlive.co.uk/img/favicon/uk/favicon.ico" type="image/x-icon"/>
    <link rel="shortcut icon" href="http://static.campaignlive.co.uk/img/favicon/uk/favicon.ico" type="image/x-icon"/>
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://static.campaignlive.co.uk/img/favicon/uk/apple-touch-icon-144x144-precomposed.png">	
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://static.campaignlive.co.uk/img/favicon/uk/apple-touch-icon-114x114-precomposed.png">
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://static.campaignlive.co.uk/img/favicon/uk/apple-touch-icon-72x72-precomposed.png">
	<link rel="apple-touch-icon-precomposed" href="http://static.campaignlive.co.uk/img/favicon/uk/apple-touch-icon-precomposed.png">        


	
	

	
		<meta name="com.silverpop.brandeddomains" content="campaignlive.com" /> 
	
	<!--[if !(lt IE 9)]><!--><link rel="stylesheet" type="text/css" href="http://static.campaignlive.co.uk/css/min/_Layout_Universal_CmgLayoutMediaProvider_B5A6BA7FF68FF3A2F05B54752F02F559.css" /><!--<![endif]--><!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" title="slvzr-ignore" href="/css/min/_Layout_IeSlvzrIgnore_CmgLayoutMediaProvider_8E647FA05C68033A6C690427442C1F2B.css" /><![endif]--><!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" href="/css/min/_Layout_Ie_CmgLayoutMediaProvider_9B2C11DE031B93F7DBEAED979920607E.css" /><![endif]-->
	
	
    

<link rel="stylesheet" type="text/css" href="/css/min/article__FCA4ABDB94F76C5D7D333BD82C2DF3E7.css" />	

	

	


	
	
	<!--[if IE]>
		<link rel="stylesheet" type="text/css" href="/css/min/_IE_91F74C9A1089022D8ADF9DA9F4E47AAA.css" />
	<![endif]-->

		<script type="text/javascript" charset="utf-8">
		var ContentInfo = {
			Site:{"Domain":"campaignlive.co.uk","SiteFormat":"responsive"},
			Magazine:{"JournalCode":"CUK","Url":"http://www.campaignlive.co.uk/","SiteCatalystSitePrefix":"CUK"},
Article:{"Id":1421098,"Title":"Planning in the wild: How Ogilvy planners are getting out to connect with real people","ArticleDate":"2017-01-23T07:00:00+00:00","JournalCode":"CMO","AuthorName":"Kevin Chesters","ShareUrl":"http://www.campaignlive.co.uk/article/planning-wild-ogilvy-planners-getting-connect-real-people/1421098","HasAssets":false,"RelatedLinks":[{"LinkUrl":"http://www.campaignlive.co.uk/article/planners-need-echo-chamber-year/1420459","LinkName":"Read why planners need to get out of their echo chamber this year","Id":0}],"GatedLogin":false,"ArticleAge":0,"TagGroups":[{"TagGroupId":97,"ArticleTagIds":[9943],"PathToPrimaryTagId":[9943],"TopLevelTagIds":[9943],"SubLevelTagIds":[]},{"TagGroupId":94,"ArticleTagIds":[9838],"PathToPrimaryTagId":[9838],"TopLevelTagIds":[9838],"SubLevelTagIds":[]},{"TagGroupId":80,"ArticleTagIds":[9018],"PathToPrimaryTagId":[9018],"TopLevelTagIds":[9018],"SubLevelTagIds":[]},{"TagGroupId":72,"ArticleTagIds":[6878],"PathToPrimaryTagId":[6878],"TopLevelTagIds":[6878],"SubLevelTagIds":[]},{"TagGroupId":57,"ArticleTagIds":[5816],"PathToPrimaryTagId":[5816],"TopLevelTagIds":[5816],"SubLevelTagIds":[]},{"TagGroupId":56,"ArticleTagIds":[9993],"PathToPrimaryTagId":[9993],"TopLevelTagIds":[9993],"SubLevelTagIds":[]}],"NewsType":{"Name":"News Analysis","Id":11},"TagHierarchy":[{"Id":97,"Name":"Agency name","Children":[{"Id":9943,"Name":"Ogilvy & Mather","Children":[]}]},{"Id":56,"Name":"Discipline","Children":[{"Id":9993,"Name":"Advertising","Children":[]}]},{"Id":94,"Name":"Hubs","Children":[{"Id":9838,"Name":"Agency articles","Children":[]}]},{"Id":57,"Name":"Sector","Children":[{"Id":5816,"Name":"Agencies","Children":[]}]},{"Id":72,"Name":"Site location","Children":[{"Id":6878,"Name":"UK","Children":[]}]},{"Id":80,"Name":"Site Sections","Children":[{"Id":9018,"Name":"Opinion","Children":[]}]}],"CommentCount":0},
PageInfo:{"DartZoneName":"/news/article","PageName":"cuk:news:article:article:article-1421098","Hierarchy":"cuk:news:article:1421098","DartHostName":"cuk.main","PageUrl":"news","ContentInfoType":3}
		}
	</script>

	
    
    <script type="text/javascript">ContentInfo.Article.Gated = false; ContentInfo.Article.SocialMediaScripts = false;</script>
    

    
        <script>
            var settings = {
                socialSettings: { "PublisherKey": "omgm5rj7hn9ofaku5pvq", "TwitterHandle": "campaignmag" }
            };
        </script>


	
<script type="text/javascript" src="http://static.campaignlive.co.uk/js/min/modernizr_0F305161C0D22D7410DD392AC6408862.js"></script>			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
		<!--[if (gte IE 6)&(lte IE 8)]>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/selectivizr-min.js"></script>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/respond.min.js"></script>
		<![endif]-->
		<!--[if (IE 7)]>
			<script type="text/javascript" src="/js/ie7.js"></script>
		<![endif]--> 


	


    	
	
		<link rel="alternate" hreflang="en" href="http://www.campaignlive.co.uk/article/planning-wild-ogilvy-planners-getting-connect-real-people/1421098" />
		<link rel="alternate" hreflang="en-GB" href="http://www.campaignlive.co.uk/article/planning-wild-ogilvy-planners-getting-connect-real-people/1421098" />


	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@campaignmag" />
	<meta name="twitter:url" content="http://www.campaignlive.co.uk/article/1421098" />
	<meta name="twitter:description" content="The shocks of last year suggest we need to connect with real people. So our planners are returning to that oldest of tools: primary research." />
	<meta name="twitter:title" content="Planning in the wild: How Ogilvy planners are getting out to connect with real people" />
		<meta name="twitter:image" content="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/815/offlinehbpl.hbpl.co.uk/news/OMC/Boston1-20170117111439147.jpg" />


		<meta property="og:title" content="Planning in the wild: How Ogilvy planners are getting out to connect with real people" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.campaignlive.co.uk/article/planning-wild-ogilvy-planners-getting-connect-real-people/1421098" />
			<meta property="og:image" content="http://cached.imagescaler.hbpl.co.uk/resize/scaleHeight/815/offlinehbpl.hbpl.co.uk/news/OMC/Boston1-20170117111439147.jpg" />


    


</head>
		<body>
  
<div id="outerWrap">
	<div class="a11y">
		<ul>
			<li><a href="#main" accesskey="s">Skip to Content</a></li>
			<li><a href="#responsiveNavigation" accesskey="1">Skip to Main Navigation</a></li>	
			<li><a href="#topNav" accesskey="3">Skip to Information Links</a></li>
			<li><a href="#topSearchForm" accesskey="4">Skip to Site Search</a></li>
			<li><a href="#mainFooter" accesskey="5">Skip to Footer</a></li>
			<li><a href="/accessibility" accesskey="6">Skip to Accessibility Information</a></li>
			<li><a href="/" accesskey="h">Home Page</a></li>
		</ul>
	</div>
	
	
    <div id="container" class="page-main-content-tracked">



        


	<div id="advertTop">
		<div id="t101Ad" class="commercialSlot" data-location-code="T" data-sizes="970x250|728x90"></div>

	</div>



        
        
        
        <div id="wrap" class="clearfix">
		         <header id="cbrMastHead" class="withStickyMobHeader">
			         
			         


	<div class="inner clearfix">
	<h2 class="a11y">Information Links</h2>
	<nav id="globalFollow" class="subNav followUs">
		<span class="mobHide">Follow us:</span>
		<ul>

			<li>
				<a href="https://www.facebook.com/pages/Campaign-Magazine/147368835334139">
					<i class="fa fa-facebook" aria-hidden="true"></i>
					<span class="mobShow">Facebook</span>
				</a>
			</li>
			<li>
				<a href="https://twitter.com/campaignmag">
					<i class="fa fa-twitter" aria-hidden="true"></i>
					<span class="mobShow">Twitter</span>
				</a>
			</li>
			<li>
				<a href="https://www.linkedin.com/groups/Campaign-Magazine-4396363 ">
					<i class="fa fa-linkedin" aria-hidden="true"></i>
					<span class="mobShow">Linkedin</span>
				</a>
			</li>
			<li>
				<a href="https://www.youtube.com/CampaignLiveTV">
					<i class="fa fa-youtube" aria-hidden="true"></i>
					<span class="mobShow">Youtube</span>
				</a>
			</li>

				<li id="register" class="mobile">		<a href="http://users.brandrepublic.com/register/basic/?returnUrl=http://www.campaignlive.co.uk/article/planning-wild-ogilvy-planners-getting-connect-real-people/1421098" title="Register">Register</a>
</li>

				<li id="bulletins"><a href="http://www.campaignlive.co.uk/email-bulletins" title="Bulletins">Bulletins sign up</a></li>
            

		</ul>

	</nav>
	<div id="navControl" class="mobShow">
		<a href="#" class="mobNavButton" ><img src="http://static.campaignlive.co.uk/img/buttons/menu.png" alt="Menu" /></a>
	</div>	
	<nav id="topNav" class="subNav">	

			<ul id="accountActions">
					<li id="signInOut" class="mobile">		<a href="/login?returnUrl=http://www.campaignlive.co.uk/article/planning-wild-ogilvy-planners-getting-connect-real-people/1421098" title="Sign in">Sign in</a>
</li>
				    <li          class="cms ">

            <a href="/advertise-with-campaign" title="Advertise">Advertise</a>
	</li>
    <li          class="cms ">

            <a href="/subscribe" title="Subscribe">Subscribe</a>
	</li>

				
			</ul>

		
	</nav>
	<div class="magGlassNew" id="mobSearch">Search</div>
   
<a href="http://www.campaignlive.co.uk/" id="title">
	<h2>
		<span>CampaignUK</span>
	</h2>
</a>
<div id="siteSearch">
<form action="/search" class="searchForm" id="topSearchForm" method="get">		<div class="searchFields">
			
			<input accesskey="4" id="searchPhrase" name="KeyWords" placeholder="Type to search here" tabindex="1" type="text" value="" />
			<input type="submit" class="searchSubmit" value="Search" />
		</div>
</form></div>

		</div>
				<div id="responsiveNavigation" style="">
					<div id="mobNavHeader"  class="mobShow">
						<a id="mobNavLogo" href="/"><img src="http://static.campaignlive.co.uk/img/logoSmallUK.gif" width="159"></a>
						<a href="#" class="mobNavButton" ><img src="http://static.campaignlive.co.uk/img/buttons/menu.png" alt="Menu" /></a>
					</div>
					<h2 class="a11y">Main Navigation</h2>

		<nav id="primaryNav" class="nestedNav">
			<ul>
					<li id="" class="primaryLink first">
						
								<a href="/latest" title="Latest">Latest</a>


					</li>
					<li id="navBrand" class="primaryLink ddItem ddNav ">
						
								<a href="/brand" title="Brands">Brands</a>

							<nav class="subNav">
								<ul>
											<li><a href="/brand/latest" title="Latest">Latest</a></li>
											<li><a href="/brand/a-z" title="Brands A-Z">Brands A-Z</a></li>
											<li><a href="/brand/tech" title="Tech">Tech</a></li>
											<li><a href="/brand/retail" title="Retail and fashion">Retail and fashion</a></li>
											<li><a href="/brand/fmcg" title="FMCG">FMCG</a></li>
											<li><a href="/brand/fast-food" title="Fast food">Fast food</a></li>
											<li><a href="/brand/entertainment" title="Entertainment">Entertainment</a></li>
								</ul>
								<a class="subNavLink" href="#">Show</a>
							</nav>

					</li>
					<li id="navAgency" class="primaryLink ddItem ddNav ">
						
								<a href="/agency" title="Agencies">Agencies</a>

							<nav class="subNav">
								<ul>
											<li><a href="/agency/latest" title="Latest">Latest</a></li>
											<li><a href="/agency/agency-a-z" title="Agencies A-Z">Agencies A-Z</a></li>
											<li><a href="/agency/account-reviews" title="Account reviews and moves">Account reviews and moves</a></li>
											<li><a href="/alist/2017" title="A List">A List</a></li>
											<li><a href="/agency/people-moves" title="People moves">People moves</a></li>
											<li><a href="/schoolreports2016" title="School Reports">School Reports</a></li>
								</ul>
								<a class="subNavLink" href="#">Show</a>
							</nav>

					</li>
					<li id="navMedia" class="primaryLink ddItem ddNav ">
						
								<a href="/media" title="Media">Media</a>

							<nav class="subNav">
								<ul>
											<li><a href="/media/latest" title="Latest">Latest</a></li>
											<li><a href="/media/tv" title="TV">TV</a></li>
											<li><a href="/brand/tech" title="Tech">Tech</a></li>
											<li><a href="/media/outdoor" title="Outdoor">Outdoor</a></li>
											<li><a href="/media/press" title="Press">Press</a></li>
											<li><a href="/media/magazines" title="Magazines">Magazines</a></li>
											<li><a href="/media/cinema" title="Cinema">Cinema</a></li>
											<li><a href="/media/radio" title="Radio">Radio</a></li>
											<li><a href="/media/30under30" title="30 under 30">30 under 30</a></li>
								</ul>
								<a class="subNavLink" href="#">Show</a>
							</nav>

					</li>
					<li id="" class="primaryLink ddItem ddNav ">
						
								<a href="/the-work" title="The Work">The Work</a>

							<nav class="subNav">
								<ul>
											<li><a href="/the-work" title="Latest Work">Latest Work</a></li>
											<li><a href="/private-view" title="Private View">Private View</a></li>
								</ul>
								<a class="subNavLink" href="#">Show</a>
							</nav>

					</li>
					<li id="navAnalysis" class="primaryLink ddItem ddNav ">
						
								<a href="/analysis" title="Analysis">Analysis</a>

							<nav class="subNav">
								<ul>
											<li><a href="/analysis" title="Latest Analysis">Latest Analysis</a></li>
											<li><a href="/analysis/thought-leaders" title="Thought Leadership">Thought Leadership</a></li>
											<li><a href="/trends" title="Trends">Trends</a></li>
											<li><a href="http://www.campaignlive.co.uk/insight/expert-reports" title="Expert reports">Expert reports</a></li>
								</ul>
								<a class="subNavLink" href="#">Show</a>
							</nav>

					</li>
					<li id="" class="primaryLink ddItem ddNav ">
						
								<a href="http://www.campaignlive.co.uk/jobs/" title="Jobs" rel="nofollow">Jobs</a>

							<nav class="subNav">
								<ul>
											<li><a href="http://www.campaignlive.co.uk/jobs/all/marketing/" title="Marketing Jobs">Marketing Jobs</a></li>
											<li><a href="http://www.campaignlive.co.uk/jobs/all/media/" title="Media Jobs">Media Jobs</a></li>
											<li><a href="http://www.campaignlive.co.uk/jobs/all/creative/" title="Creative Jobs">Creative Jobs</a></li>
											<li><a href="http://www.campaignlive.co.uk/jobs/all/advertising/" title="Advertising Jobs">Advertising Jobs</a></li>
											<li><a href="/careers" title="Careers Advice">Careers Advice</a></li>
											<li><a href="https://campaign.haymarketrecruitment.com" title="Post a job">Post a job</a></li>
								</ul>
								<a class="subNavLink" href="#">Show</a>
							</nav>

					</li>
					<li id="" class="primaryLink ddItem ddNav ">
						
								<a href="/resources" title="Resources">Resources</a>

							<nav class="subNav">
								<ul>
											<li><a href="/resources/case-studies" title="Case Studies">Case Studies</a></li>
											<li><a href="/careers" title="Careers Advice">Careers Advice</a></li>
											<li><a href="/schoolreports2016" title="School Reports">School Reports</a></li>
											<li><a href="/alist/2017" title="A-List">A-List</a></li>
											<li><a href="http://www.campaignlive.co.uk/article/1372119/find-marketing-magazines-power-100-2015" title="Power 100">Power 100</a></li>
											<li><a href="/resources/market-data" title="Market data">Market data</a></li>
											<li><a href="/resources/videos" title="Campaign TV">Campaign TV</a></li>
											<li><a href="/resources/podcasts" title="Podcasts">Podcasts</a></li>
											<li><a href="http://www.campaignlive.co.uk/insight/webinars" title="Webinars">Webinars</a></li>
											<li><a href="/resources/partnercontent" title="Partner content">Partner content</a></li>
								</ul>
								<a class="subNavLink" href="#">Show</a>
							</nav>

					</li>
					<li id="" class="primaryLink ddItem ddNav last">
						
								<a href="/events" title="Events">Events</a>

							<nav class="subNav">
								<ul>
											<li><a href="http://www.campaignbigawards.com/" title="Campaign Big Awards">Campaign Big Awards</a></li>
											<li><a href="http://www.campaignlive.co.uk/events/underground" title="Campaign Underground">Campaign Underground</a></li>
											<li><a href="http://www.campaignmediaawards.com" title="Campaign Media Awards">Campaign Media Awards</a></li>
											<li><a href="http://www.mediaweekawards.co.uk/" title="Media Week Awards">Media Week Awards</a></li>
											<li><a href="http://www.media-360.co.uk/" title="Media360">Media360</a></li>
											<li><a href="http://www.marketingnewthinkingawards.com/" title="New Thinking Awards">New Thinking Awards</a></li>
											<li><a href="/marketing-digital-exchange" title="Digital Exchange">Digital Exchange</a></li>
								</ul>
								<a class="subNavLink" href="#">Show</a>
							</nav>

					</li>
 
			</ul>
		</nav>
				</div>

 

		         </header>

            

            <hr class="a11y" />
            <section id="main" role="main">
                


           

				<div class="gridMain">
			    <div class="group1">
			    <div class="zoneGrid2">
		            <div class="grid1">
		                <div class="zone">
		                    <!-- zone 2 -->




	<article id="articleDetail" class="typeNews">
		<div id="articleFull">
			<div id="articleMain">
				<div class="articleHeading">
				
		

				

				<header>
					    <div class="byline author">
		
						<div class="articleAuthor">Kevin Chesters</div>

		
		<span>Added 14 minutes ago</span>
        
    </div>

										<div class="timeWidget byline author">
						<div class="countTimeTitle">How long?</div>
						<span>3-4 minutes</span>
					</div>

					<h1>Planning in the wild: How Ogilvy planners are getting out to connect with real people</h1>
							
				</header>

				<p class="summary">The shocks of last year suggest we need to connect with real people. So our planners are returning to that oldest of tools: primary research.</p>
		
				
			</div>
			<div class="clearfix"></div>
			<div id="newArticleShare">
				<div class="totalShare"></div>
				<div class="sharingTools"></div>
			</div>

			<div id="articleWrap">
				<div id="articleBody">
					<div id="hero">
			<figure>
				<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/743/offlinehbpl.hbpl.co.uk/news/OMC/Boston1-20170117111439147.jpg" alt="Primary research: O&amp;M planners visited Boston and Oldham" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/282/offlinehbpl.hbpl.co.uk/news/OMC/Boston1-20170117111439147.jpg 282w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/348/offlinehbpl.hbpl.co.uk/news/OMC/Boston1-20170117111439147.jpg 348w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/442/offlinehbpl.hbpl.co.uk/news/OMC/Boston1-20170117111439147.jpg 442w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/534/offlinehbpl.hbpl.co.uk/news/OMC/Boston1-20170117111439147.jpg 534w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/564/offlinehbpl.hbpl.co.uk/news/OMC/Boston1-20170117111439147.jpg 564w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/581/offlinehbpl.hbpl.co.uk/news/OMC/Boston1-20170117111439147.jpg 581w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/696/offlinehbpl.hbpl.co.uk/news/OMC/Boston1-20170117111439147.jpg 696w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/743/offlinehbpl.hbpl.co.uk/news/OMC/Boston1-20170117111439147.jpg 743w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/884/offlinehbpl.hbpl.co.uk/news/OMC/Boston1-20170117111439147.jpg 884w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/1068/offlinehbpl.hbpl.co.uk/news/OMC/Boston1-20170117111439147.jpg 1068w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/1486/offlinehbpl.hbpl.co.uk/news/OMC/Boston1-20170117111439147.jpg 1486w" sizes="(min-width: 1024px) 743px, (min-width: 960px) 581px, (min-width: 768px) 841px, (min-width: 640px) 348px, (min-width: 480px) 534px, (min-width: 320px) 442px, (min-width: 0px) 282px, 743px" />
					<figcaption>Primary research: O&M planners visited Boston and Oldham</figcaption>	
			</figure>
					</div>
					
					<p class="p1">2016. A year of proper&nbsp;surprises. Our faces seemingly freeze-framed in perma-shock: we didn&rsquo;t see that coming. Or that. And as for <i>that</i>&hellip;!</p>
<p class="p3">24 June 2016. Brexit day. That was a bit of shocker, eh? We woke up to a result that none of us saw coming. And it was just the start.</p>
<p class="p3">As a communications industry, we claim to understand people. We talk about insight, behaviour, emotion, intuition. But if 2016 taught us anything, it&rsquo;s that we don&rsquo;t have a bloody clue. About, well, anything really.</p>
<p class="p3">After 24 June, we hosted a series of client dinners here at Ogilvy for chief executives and chief marketing officers. As we sat in our ivory (coloured) tower on the South Bank, one thing kept coming back time and time&nbsp;again. It&rsquo;s not surprising that we were surprised. But we should know our customers and country a bit better, shouldn&rsquo;t we?</p>
<p class="p3">Ogilvy research following the referendum vote revealed a massive gulf between London and the rest of the country. Fifty-four per cent of people from outside the capital think Londoners have a different view of what&nbsp;it means to be British than they do. Sixty-one per cent of people who do not live in the capital believe Londoners do not share their values.&nbsp;</p>
<p class="p3">So, as planners, if we never leave London, how can we hope to connect? The best ideas are those that get talked about in the street, at work, in the&nbsp;pub or in your kitchen. Not ideas that won&rsquo;t survive outside the Groucho echo chamber. Nor ideas that are adored by the industry but forgotten or never seen by real people.</p>
<p class="p3">This new year should mark a new way of doing things. Which is why, at Ogilvy &amp; Mather, we&rsquo;re launching an initiative called <a href="http://medium.com/@GetOutThere" target="_blank">Get Out There</a>.</p>
<p class="p3"><img src="http://offlineHBPL.hbpl.co.uk/news/OMC/richedit/Boston2.jpg" width="100%" /></p>
<p class="p3">We&rsquo;re sending all our planners rogue. Every month, they will get on&nbsp;a train. And visit Bradford. Torquay. Grimsby. North, south, west, east&nbsp;(and we don&rsquo;t mean Bethnal Green). Bustling urban centres and remote rural outposts. They will go out into the streets and talk to people. <i>Real people</i>. Take a hypothesis.&nbsp;Test it. And report back. Not with PowerPoint slides. But with photos, video, words.&nbsp;</p>
<p class="p3">It&rsquo;s nothing new. In fact, it&rsquo;s the oldest research tool in the book. But, according to a recent survey among planners, primary research informs less than 2% of creative briefs.&nbsp;For 94% of planners, their main&nbsp;research inputs are "the internet" or other secondary data. These days, we&rsquo;re more inclined to hide behind a laptop than go out and have an actual conversation. We don&rsquo;t leave our desks, let alone our city. Not very brave nor inspiring.</p>
<p class="p3">We started in Boston, Lincolnshire, in November 2016. The town that recorded the highest Brexit vote and so-called "murder capital" of England. You&rsquo;ll be relieved to know we survived. And, in December, we spoke to shoppers in Oldham, the most deprived town in the UK, about the intensifying&nbsp;pressure to spend at Christmas. This month, we&rsquo;re off to the Isle of Man &ndash; a "crown dependency" denied a vote in June&rsquo;s referendum but an island that will have to live with the consequences of leaving the European Union.</p>
<p class="p3">We plan to share our findings with the entire industry because we <i>all </i>need to get closer to real people. Not just planners.&nbsp;</p>
<p class="p3">We might discover something new. Or we might spend 30 minutes discussing the price of kippers with Beryl from Bournemouth. But that&rsquo;s a risk we&rsquo;re willing to take. Because when we get out there, we get out of our old ways of thinking. And that can&rsquo;t ever be a bad thing, can it?</p>
<p class="p5"><em>Kevin Chesters is the chief strategy&nbsp;officer at Ogilvy &amp; Mather London</em></p>
<h2 class="p1"><b>The story so far&hellip;</b></h2>
<p><b><img src="http://offlineHBPL.hbpl.co.uk/news/OMC/richedit/Planner2.jpg" width="100%" /></b></p>
<h4 class="p1">Boston, Lincolnshire</h4>
<p class="p2">&bull; The <i>Daily Mail </i>described "seething resentment" in&nbsp;the town about immigration, yet speaking to local people showed the difference between the real and&nbsp;the reported.</p>
<p class="p2">&bull; Boston is a small, unassuming town experiencing unprecedented economic and population changes.</p>
<p class="p2">&bull; Residents &ndash; far from tearing each other apart &ndash; are beginning to work together to overcome their differences. We found that the reality on the ground is light years from the binary Brexit/Remoaner narrative&nbsp;so beloved by the tabloid press. Adaptability and openness were in far larger supply than we ever would have thought from just following the news.</p>
<h4 class="p1">Oldham, Lancashire</h4>
<p class="p2">&bull; Spending on Christmas presents in the UK has risen by more than 60% since 2008, despite austerity measures.</p>
<p class="p2">&bull; We wanted to explore whether Christmas really is recession-proof in what has been described as the most deprived town in Britain.</p>
<p class="p2">&bull; We found a community that has spent the past 100 years getting used to "austerity" due to the decline of traditional industries. Pragmatism is baked into the Oldham psyche, with post-2010 belt-tightening just part of an ongoing narrative.&nbsp;</p>
<p class="p2">&bull; "If we haven&rsquo;t got it, we don&rsquo;t spend it" was the mantra &ndash; at Christmas or any other time of year.</p>
<h4 class="p1">Future visits</h4>
<p class="p2">&bull; Next trip: Douglas, Isle of Man. A crown dependency denied a vote in the referendum yet having to live with the consequences &ndash; how are people feeling about that? Ambivalent? Angry? Scared? Ignored? All of the above?</p>
<p class="p2">&bull; Isle of Man is a little-visited part of the UK (ask yourself: when was the last time you did a focus group there?).</p>
<p class="p2">&bull; If we&rsquo;re going to "get out there", then we need to get out from behind our desks to visit every corner of the UK.&nbsp;</p>
<p class="p2">&bull; Eastbourne (oldest population in UK) and Bury (the youngest) are the next two on the list.</p>
			
						<div id="topicHeaderJs" class="tags">
							<header>Topics</header>
							

          <div>
	          <ul id="theWorkTags" class="clearfix">
				<a href="/tag/discipline/advertising/9993">Advertising</a>
				<a href="/tag/agency-name/ogilvy-mather/9943">Ogilvy &amp; Mather</a>
	          </ul>
          </div>








						</div>

					<div id="newArticleShareBody">
						<div class="totalShare"></div>
						<div class="sharingTools"></div>
					</div>
				</div>
			</div>
		</div>

	
		<div id="articleRelated">
			<aside class="colLayout fourColLayout articleModule genericModule newsListingWithImages">
					<header>
						<h2>Related Articles</h2>
					</header>
						<div class="moduleContent clearfix">
			<div class="newsListingWrapper">
			
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/george-soros-predicts-brexit-will-reversed/1421525" title="George Soros predicts Brexit will be reversed">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/offlinehbpl.hbpl.co.uk/news/OMC/1280px-George_Soros_-_Festival_Economia_2012_02-20170120081103531.JPG" alt="George Soros predicts Brexit will be reversed" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/offlinehbpl.hbpl.co.uk/news/OMC/1280px-George_Soros_-_Festival_Economia_2012_02-20170120081103531.JPG 181w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/offlinehbpl.hbpl.co.uk/news/OMC/1280px-George_Soros_-_Festival_Economia_2012_02-20170120081103531.JPG 280w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/362/offlinehbpl.hbpl.co.uk/news/OMC/1280px-George_Soros_-_Festival_Economia_2012_02-20170120081103531.JPG 362w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/offlinehbpl.hbpl.co.uk/news/OMC/1280px-George_Soros_-_Festival_Economia_2012_02-20170120081103531.JPG 434w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/offlinehbpl.hbpl.co.uk/news/OMC/1280px-George_Soros_-_Festival_Economia_2012_02-20170120081103531.JPG 560w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/offlinehbpl.hbpl.co.uk/news/OMC/1280px-George_Soros_-_Festival_Economia_2012_02-20170120081103531.JPG 890w" sizes="(min-width: 1024px) 181px, (min-width: 960px) 143px, (min-width: 768px) 204px, (min-width: 600px) 349px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/george-soros-predicts-brexit-will-reversed/1421525" data-url="http://www.campaignlive.co.uk/article/george-soros-predicts-brexit-will-reversed/1421525" data-id="1421525" title="George Soros predicts Brexit will be reversed">George Soros predicts Brexit will be reversed</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/watch-ad-agencies-recruiting-differently/1421342" title="Watch: how ad agencies are recruiting differently">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/offlinehbpl.hbpl.co.uk/news/OMC/div-20170118033819919.jpg" alt="Watch: how ad agencies are recruiting differently" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/offlinehbpl.hbpl.co.uk/news/OMC/div-20170118033819919.jpg 181w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/offlinehbpl.hbpl.co.uk/news/OMC/div-20170118033819919.jpg 280w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/362/offlinehbpl.hbpl.co.uk/news/OMC/div-20170118033819919.jpg 362w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/offlinehbpl.hbpl.co.uk/news/OMC/div-20170118033819919.jpg 434w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/offlinehbpl.hbpl.co.uk/news/OMC/div-20170118033819919.jpg 560w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/offlinehbpl.hbpl.co.uk/news/OMC/div-20170118033819919.jpg 890w" sizes="(min-width: 1024px) 181px, (min-width: 960px) 143px, (min-width: 768px) 204px, (min-width: 600px) 349px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/watch-ad-agencies-recruiting-differently/1421342" data-url="http://www.campaignlive.co.uk/article/watch-ad-agencies-recruiting-differently/1421342" data-id="1421342" title="Watch: how ad agencies are recruiting differently">Watch: how ad agencies are recruiting differently</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/planners-need-echo-chamber-year/1420459" title="Planners need to get out of the echo chamber this year">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/offlinehbpl.hbpl.co.uk/news/OMC/planner-20170111114420344.jpg" alt="Planners need to get out of the echo chamber this year" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/offlinehbpl.hbpl.co.uk/news/OMC/planner-20170111114420344.jpg 181w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/offlinehbpl.hbpl.co.uk/news/OMC/planner-20170111114420344.jpg 280w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/362/offlinehbpl.hbpl.co.uk/news/OMC/planner-20170111114420344.jpg 362w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/offlinehbpl.hbpl.co.uk/news/OMC/planner-20170111114420344.jpg 434w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/offlinehbpl.hbpl.co.uk/news/OMC/planner-20170111114420344.jpg 560w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/offlinehbpl.hbpl.co.uk/news/OMC/planner-20170111114420344.jpg 890w" sizes="(min-width: 1024px) 181px, (min-width: 960px) 143px, (min-width: 768px) 204px, (min-width: 600px) 349px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/planners-need-echo-chamber-year/1420459" data-url="http://www.campaignlive.co.uk/article/planners-need-echo-chamber-year/1420459" data-id="1420459" title="Planners need to get out of the echo chamber this year">Planners need to get out of the echo chamber this year</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/top-10-planners-2016/1418836" title="Top 10 planners of 2016">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/offlinehbpl.hbpl.co.uk/news/OMC/1.1-20161214022922813.jpg" alt="Sue Unerman: chief strategy officer, MediaCom" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/offlinehbpl.hbpl.co.uk/news/OMC/1.1-20161214022922813.jpg 181w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/offlinehbpl.hbpl.co.uk/news/OMC/1.1-20161214022922813.jpg 280w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/362/offlinehbpl.hbpl.co.uk/news/OMC/1.1-20161214022922813.jpg 362w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/offlinehbpl.hbpl.co.uk/news/OMC/1.1-20161214022922813.jpg 434w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/offlinehbpl.hbpl.co.uk/news/OMC/1.1-20161214022922813.jpg 560w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/offlinehbpl.hbpl.co.uk/news/OMC/1.1-20161214022922813.jpg 890w" sizes="(min-width: 1024px) 181px, (min-width: 960px) 143px, (min-width: 768px) 204px, (min-width: 600px) 349px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/top-10-planners-2016/1418836" data-url="http://www.campaignlive.co.uk/article/top-10-planners-2016/1418836" data-id="1418836" title="Top 10 planners of 2016">Top 10 planners of 2016</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/anxiety-secret-great-planning/1413406" title="Anxiety is the secret to great planning">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/offlinehbpl.hbpl.co.uk/news/OMC/Planners-20161025120348608.jpg" alt="Anxiety is the secret to great planning" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/offlinehbpl.hbpl.co.uk/news/OMC/Planners-20161025120348608.jpg 181w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/offlinehbpl.hbpl.co.uk/news/OMC/Planners-20161025120348608.jpg 280w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/362/offlinehbpl.hbpl.co.uk/news/OMC/Planners-20161025120348608.jpg 362w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/offlinehbpl.hbpl.co.uk/news/OMC/Planners-20161025120348608.jpg 434w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/offlinehbpl.hbpl.co.uk/news/OMC/Planners-20161025120348608.jpg 560w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/offlinehbpl.hbpl.co.uk/news/OMC/Planners-20161025120348608.jpg 890w" sizes="(min-width: 1024px) 181px, (min-width: 960px) 143px, (min-width: 768px) 204px, (min-width: 600px) 349px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/anxiety-secret-great-planning/1413406" data-url="http://www.campaignlive.co.uk/article/anxiety-secret-great-planning/1413406" data-id="1413406" title="Anxiety is the secret to great planning">Anxiety is the secret to great planning</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/brexit-versus-global-thinking-new-internationalism-marketing/1409794" title="Brexit versus global thinking: the new internationalism in marketing">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/offlinehbpl.hbpl.co.uk/news/OMC/handsa-20160923105236207.jpg" alt="Brexit versus global thinking: the new internationalism in marketing" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/offlinehbpl.hbpl.co.uk/news/OMC/handsa-20160923105236207.jpg 181w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/offlinehbpl.hbpl.co.uk/news/OMC/handsa-20160923105236207.jpg 280w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/362/offlinehbpl.hbpl.co.uk/news/OMC/handsa-20160923105236207.jpg 362w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/offlinehbpl.hbpl.co.uk/news/OMC/handsa-20160923105236207.jpg 434w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/offlinehbpl.hbpl.co.uk/news/OMC/handsa-20160923105236207.jpg 560w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/offlinehbpl.hbpl.co.uk/news/OMC/handsa-20160923105236207.jpg 890w" sizes="(min-width: 1024px) 181px, (min-width: 960px) 143px, (min-width: 768px) 204px, (min-width: 600px) 349px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/brexit-versus-global-thinking-new-internationalism-marketing/1409794" data-url="http://www.campaignlive.co.uk/article/brexit-versus-global-thinking-new-internationalism-marketing/1409794" data-id="1409794" title="Brexit versus global thinking: the new internationalism in marketing">Brexit versus global thinking: the new internationalism in marketing</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/firm-life-inside-agency-gang/1405685" title="The Firm: Life inside an agency gang">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/offlinehbpl.hbpl.co.uk/news/OMC/sk82-20160815114028639.jpg" alt="The Firm: Life inside an agency gang" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/offlinehbpl.hbpl.co.uk/news/OMC/sk82-20160815114028639.jpg 181w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/offlinehbpl.hbpl.co.uk/news/OMC/sk82-20160815114028639.jpg 280w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/362/offlinehbpl.hbpl.co.uk/news/OMC/sk82-20160815114028639.jpg 362w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/offlinehbpl.hbpl.co.uk/news/OMC/sk82-20160815114028639.jpg 434w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/offlinehbpl.hbpl.co.uk/news/OMC/sk82-20160815114028639.jpg 560w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/offlinehbpl.hbpl.co.uk/news/OMC/sk82-20160815114028639.jpg 890w" sizes="(min-width: 1024px) 181px, (min-width: 960px) 143px, (min-width: 768px) 204px, (min-width: 600px) 349px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/firm-life-inside-agency-gang/1405685" data-url="http://www.campaignlive.co.uk/article/firm-life-inside-agency-gang/1405685" data-id="1405685" title="The Firm: Life inside an agency gang">The Firm: Life inside an agency gang</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/o-m-london-new-gang-town/1396680" title="O&amp;M London has a new gang in town">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/offlinehbpl.hbpl.co.uk/news/OMC/Ogilvy1280-20160527090403383.jpg" alt="O&amp;M London has a new gang in town" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/offlinehbpl.hbpl.co.uk/news/OMC/Ogilvy1280-20160527090403383.jpg 181w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/offlinehbpl.hbpl.co.uk/news/OMC/Ogilvy1280-20160527090403383.jpg 280w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/362/offlinehbpl.hbpl.co.uk/news/OMC/Ogilvy1280-20160527090403383.jpg 362w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/offlinehbpl.hbpl.co.uk/news/OMC/Ogilvy1280-20160527090403383.jpg 434w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/offlinehbpl.hbpl.co.uk/news/OMC/Ogilvy1280-20160527090403383.jpg 560w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/offlinehbpl.hbpl.co.uk/news/OMC/Ogilvy1280-20160527090403383.jpg 890w" sizes="(min-width: 1024px) 181px, (min-width: 960px) 143px, (min-width: 768px) 204px, (min-width: 600px) 349px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/o-m-london-new-gang-town/1396680" data-url="http://www.campaignlive.co.uk/article/o-m-london-new-gang-town/1396680" data-id="1396680" title="O&amp;M London has a new gang in town">O&amp;M London has a new gang in town</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/passion-projects-agency-famous/1387412" title="How passion projects could make your agency famous">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/offlinehbpl.hbpl.co.uk/news/OMC/KevinChesters-20160315104428119.jpg" alt="How passion projects could make your agency famous" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/offlinehbpl.hbpl.co.uk/news/OMC/KevinChesters-20160315104428119.jpg 181w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/offlinehbpl.hbpl.co.uk/news/OMC/KevinChesters-20160315104428119.jpg 280w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/362/offlinehbpl.hbpl.co.uk/news/OMC/KevinChesters-20160315104428119.jpg 362w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/offlinehbpl.hbpl.co.uk/news/OMC/KevinChesters-20160315104428119.jpg 434w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/offlinehbpl.hbpl.co.uk/news/OMC/KevinChesters-20160315104428119.jpg 560w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/offlinehbpl.hbpl.co.uk/news/OMC/KevinChesters-20160315104428119.jpg 890w" sizes="(min-width: 1024px) 181px, (min-width: 960px) 143px, (min-width: 768px) 204px, (min-width: 600px) 349px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/passion-projects-agency-famous/1387412" data-url="http://www.campaignlive.co.uk/article/passion-projects-agency-famous/1387412" data-id="1387412" title="How passion projects could make your agency famous">How passion projects could make your agency famous</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/kevin-chesters-joins-o-m-strategy-chief/1381203" title="Kevin Chesters joins O&amp;M as strategy chief">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/offlinehbpl.hbpl.co.uk/news/OMC/KevinChesters-20160127051717924.jpg" alt="Kevin Chesters joins O&amp;M as strategy chief" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/offlinehbpl.hbpl.co.uk/news/OMC/KevinChesters-20160127051717924.jpg 181w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/offlinehbpl.hbpl.co.uk/news/OMC/KevinChesters-20160127051717924.jpg 280w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/362/offlinehbpl.hbpl.co.uk/news/OMC/KevinChesters-20160127051717924.jpg 362w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/offlinehbpl.hbpl.co.uk/news/OMC/KevinChesters-20160127051717924.jpg 434w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/offlinehbpl.hbpl.co.uk/news/OMC/KevinChesters-20160127051717924.jpg 560w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/offlinehbpl.hbpl.co.uk/news/OMC/KevinChesters-20160127051717924.jpg 890w" sizes="(min-width: 1024px) 181px, (min-width: 960px) 143px, (min-width: 768px) 204px, (min-width: 600px) 349px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/kevin-chesters-joins-o-m-strategy-chief/1381203" data-url="http://www.campaignlive.co.uk/article/kevin-chesters-joins-o-m-strategy-chief/1381203" data-id="1381203" title="Kevin Chesters joins O&amp;M as strategy chief">Kevin Chesters joins O&amp;M as strategy chief</a>
</h3>
						</div>
					</div>
			</div>
		</div>

			</aside>
		<div>	
				<div class="OUTBRAIN" data-src="http://www.campaignlive.co.uk/article/planning-wild-ogilvy-planners-getting-connect-real-people/1421098" data-widget-id="AR_1" data-ob-template="Campaignlive.com" ></div>
		</div>
	</div>

			
			<div id="livefyreComments"></div>


		</div>
    </article>
	<div class="modalWrap">
		<div class="modal">
			<img src="http://static.campaignlive.co.uk/img/logoSmallUK.gif" alt="Campaign Logo" class="modalLogo"/>
			<button class="modalClose" title="Close this modal">Close</button>
			<section class="modalContent">
				
				<p class="h1">A new Campaign for a new breed</p>
				<p class="h2">New ideas, new perspectives, new focus</p> 
				<p>Register for tailored email bulletins today and let us deliver the insight that you need</p>
				<a href="http://users.brandrepublic.com?returnUrl=http://www.campaignlive.co.uk/article/planning-wild-ogilvy-planners-getting-connect-real-people/1421098" class="modalBtnRegister">Register Now</a>
			</section>
			<section class="modalForm">
				<form action="/login" method="post">
					<input id="ReturnUrl" name="ReturnUrl" type="hidden" value="http://www.campaignlive.co.uk/article/planning-wild-ogilvy-planners-getting-connect-real-people/1421098">
					<legend>Already Registered?</legend>
					<div class="modalFormMain">
						<div class="formRow">
							<label for="Email">Email address</label>
							<input data-val="true" name="Email" type="email" id="loginEmail" oninvalid="this.setCustomValidity('Please enter a valid email address')" oninput="setCustomValidity('')" required>
						</div>
						<div class="formRow">
							<label for="Password">Password</label>
							<input name="Password" type="password" oninvalid="this.setCustomValidity('Please enter your password')" oninput="setCustomValidity('')" required>
						</div>
						<p class="checkbox">
							<input checked="checked"  id="RememberMe" name="RememberMe" type="checkbox" value="true">
							<input name="RememberMe" type="hidden" value="false">
							<label for="RememberMe">Remember me</label>
						</p>
					</div>
					<input type="submit" class="button moreLink" value="Sign in" id="btnSignIn">
				</form>
			</section>
		</div>
	</div>
	<div class="modalOverlay"></div>





<img src="http://api.hbpl.co.uk/Article/ViewCount/1421098" width="1" height="1"/>
                                

		                </div>
		            </div>
			    </div >
			    </div>
			    <div class="group2 grid1">
				    <div class="zone">
					    <!-- zone 5 -->
					    	<div class="textHtmlModule">
<div class="promo promoTitleText">
<h3><a href="http://www.campaignlive.co.uk/subscribe"> Subscribe to Campaign from<em>&nbsp;</em><span style="font-size: 1.2rem; line-height: 1.16;" data-mce-mark="1">just &pound;57 per quarter</span></a></h3>
<p>Includes the weekly magazine and quarterly <em>Campaign IQ</em>, plus unrestricted online access.</p>
<a href="http://www.campaignlive.co.uk/subscribe" class="moreLink"> SUBSCRIBE </a></div>	</div>
	<div class="textHtmlModule">
<div class="promo promoTitleText">
<h3><a href="http://www.campaignlive.co.uk/jobs/newalert/"> Looking for a new job? </a></h3>
<p>Get the latest creative jobs in advertising, media, marketing and digital delivered directly to your inbox each day.</p>
<a href="http://www.campaignlive.co.uk/jobs/newalert/" class="moreLink"> Create an Alert Now </a></div>	</div>
				<section class="jobsModuleBridge box jobsModuleLogo genericModule">
		<header>
					<a href="http://www.campaignlive.co.uk/jobs" rel="nofollow"><h2 class="h">Campaign <span>Jobs</span></h2></a>      
	    </header>
			<div class="moduleContent" data-autoplay data-transition="slide" data-prev="&#xf104;" data-next="&#xf105;">
					<ul class="clearfix panel">
	<li>
		<a href="http://www.campaignlive.co.uk/jobs/job/15604257/creative-director/?TrackID=11" rel="nofollow">
			<div class="jobsWrapper">
				<span class="h3">Creative Director</span>
				<span class="jobSalary">Competitive + Benefits</span>
				<span class="jobLocation small">April-Six, London (Central), London (Greater)</span>		
			</div>				
		</a>
</li>
	<li>
		<a href="http://www.campaignlive.co.uk/jobs/job/15603931/creative-artworker-/?TrackID=11" rel="nofollow">
			<div class="jobsWrapper">
				<span class="h3">Creative Artworker</span>
				<span class="jobSalary">£28,000 - 32,000</span>
				<span class="jobLocation small">Dahling Ltd, London (Central), London (Greater)</span>		
			</div>				
		</a>
</li>
	<li>
		<a href="http://www.campaignlive.co.uk/jobs/job/15603646/head-of-influencer-marketing-and-co-creation/?TrackID=11" rel="nofollow">
			<div class="jobsWrapper">
				<span class="h3">Head of Influencer Marketing & Co-Creation</span>
				<span class="jobSalary">£55000 per annum + exceptional benefits</span>
				<span class="jobLocation small">The Great & The Good, London</span>		
			</div>				
		</a>
</li>
					</ul>
					<ul class="clearfix panel">
	<li>
		<a href="http://www.campaignlive.co.uk/jobs/job/15602419/marketing-campaign-manager-/?TrackID=11" rel="nofollow">
			<div class="jobsWrapper">
				<span class="h3">Marketing Campaign Manager</span>
				<span class="jobSalary">Competitive + Benefits</span>
				<span class="jobLocation small">SelectScience, Corston, Bath</span>		
			</div>				
		</a>
</li>
	<li>
		<a href="http://www.campaignlive.co.uk/jobs/job/15602636/brand-and-innovation-consultant/?TrackID=11" rel="nofollow">
			<div class="jobsWrapper">
				<span class="h3">Brand & Innovation Consultant</span>
				<span class="jobSalary">Competitive Package + Bonus & Benefits</span>
				<span class="jobLocation small">Butterfly London, London (South West) & London (Greater)</span>		
			</div>				
		</a>
</li>
	<li>
		<a href="http://www.campaignlive.co.uk/jobs/job/15602851/field-consultant/?TrackID=11" rel="nofollow">
			<div class="jobsWrapper">
				<span class="h3">Field Consultant</span>
				<span class="jobSalary">Competitive</span>
				<span class="jobLocation small">Butterfly London, London (Central), London (Greater)</span>		
			</div>				
		</a>
</li>
					</ul>
			</div>
						<footer>
						 <p><a href="http://www.campaignlive.co.uk/jobs/" title="Campaign Jobs"> See more Campaign Jobs </a></p>
						</footer>
		</section>
<div id="r1301Ad" class="commercialSlot" data-location-code="R1" data-sizes="300x250|300x600"></div>
		<div class="tabs">
			<div class="mostReadCommented genericModule">
				<div class="mostReadWrapper">
						<div class="moduleTabs">
							<div class="readTab"><a href="#" class="active">MOST READ</a></div>
							<div class="shareTab"><a href="#">TRENDING</a></div>
						</div>

						<section class="mostReadModule mostRead articleModule withMedia genericModule clearfix">

                    
                        
							<div class="mostReadFirstCol clearfix">        
									<div class="mostReadLeft">
												<div class="storyContent clearfix">
		
				<div class="mediaWrapper">
					<figure class="media">
						
				<a href="/article/sainsburys-unveils-step-change-advertising-new-food-campaign/1421155" title="Sainsbury&#39;s unveils &#39;step change&#39; in advertising with new food campaign">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/384/offlinehbpl.hbpl.co.uk/news/OMC/Sainsburys1-20170118085414291.jpg" alt="Sainsbury&#39;s unveils &#39;step change&#39; in advertising with new food campaign" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/1/offlinehbpl.hbpl.co.uk/news/OMC/Sainsburys1-20170118085414291.jpg 1w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/145/offlinehbpl.hbpl.co.uk/news/OMC/Sainsburys1-20170118085414291.jpg 145w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/184/offlinehbpl.hbpl.co.uk/news/OMC/Sainsburys1-20170118085414291.jpg 184w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/206/offlinehbpl.hbpl.co.uk/news/OMC/Sainsburys1-20170118085414291.jpg 206w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/290/offlinehbpl.hbpl.co.uk/news/OMC/Sainsburys1-20170118085414291.jpg 290w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/384/offlinehbpl.hbpl.co.uk/news/OMC/Sainsburys1-20170118085414291.jpg 384w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/412/offlinehbpl.hbpl.co.uk/news/OMC/Sainsburys1-20170118085414291.jpg 412w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/768/offlinehbpl.hbpl.co.uk/news/OMC/Sainsburys1-20170118085414291.jpg 768w" sizes="(min-width: 1200px) 384px, (min-width: 960px) 184px, (min-width: 768px) 145px, (min-width: 480px) 206px, (min-width: 320px) 1px, (min-width: 0px) 1px, 384px" />
				</a>

					</figure>
					
				</div>
			<div class="contentWrapper">
					<span class="socialShare">Share</span>
					<span class="author byline">
					
                                        <em>January 18, 2017</em>
										<a href="/author/4557/Kate-Magee" title="Kate Magee" >Kate Magee</a>
					</span>

				<h3><span>1</span>	<a href="/article/sainsburys-unveils-step-change-advertising-new-food-campaign/1421155" data-url="http://www.campaignlive.co.uk/article/sainsburys-unveils-step-change-advertising-new-food-campaign/1421155" data-id="1421155" title="Sainsbury&#39;s unveils &#39;step change&#39; in advertising with new food campaign">Sainsbury&#39;s unveils &#39;step change&#39; in advertising with new food campaign</a>
</h3>
				    <p class="FirstArticleSummary">Sainsbury's has unveiled an energetic and joyful food-focused campaign that marks a "step change" in its advertising strategy.</p>
			</div>
		
		</div>

									</div>
							
									<div class="mostReadmiddle">
			               
  <div class="colRow">
		<div class="storyContent clearfix">
		
				<div class="mediaWrapper">
					<figure class="media">
						
				<a href="/article/sainsburys-marketing-director-sarah-warby-leave/1421135" title="Sainsbury&#39;s marketing director Sarah Warby to leave">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/384/offlinehbpl.hbpl.co.uk/news/OMC/sw-20170117122722217.jpg" alt="Sainsbury&#39;s marketing director Sarah Warby to leave" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/1/offlinehbpl.hbpl.co.uk/news/OMC/sw-20170117122722217.jpg 1w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/145/offlinehbpl.hbpl.co.uk/news/OMC/sw-20170117122722217.jpg 145w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/184/offlinehbpl.hbpl.co.uk/news/OMC/sw-20170117122722217.jpg 184w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/206/offlinehbpl.hbpl.co.uk/news/OMC/sw-20170117122722217.jpg 206w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/290/offlinehbpl.hbpl.co.uk/news/OMC/sw-20170117122722217.jpg 290w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/384/offlinehbpl.hbpl.co.uk/news/OMC/sw-20170117122722217.jpg 384w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/412/offlinehbpl.hbpl.co.uk/news/OMC/sw-20170117122722217.jpg 412w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/768/offlinehbpl.hbpl.co.uk/news/OMC/sw-20170117122722217.jpg 768w" sizes="(min-width: 1200px) 184px, (min-width: 960px) 184px, (min-width: 768px) 145px, (min-width: 480px) 206px, (min-width: 320px) 1px, (min-width: 0px) 1px, 384px" />
				</a>

					</figure>
					
				</div>
			<div class="contentWrapper">

				<h3><span>2</span>	<a href="/article/sainsburys-marketing-director-sarah-warby-leave/1421135" data-url="http://www.campaignlive.co.uk/article/sainsburys-marketing-director-sarah-warby-leave/1421135" data-id="1421135" title="Sainsbury&#39;s marketing director Sarah Warby to leave">Sainsbury&#39;s marketing director Sarah Warby to leave</a>
</h3>
			</div>
		
		</div>
		<div class="storyContent clearfix">
		
				<div class="mediaWrapper">
					<figure class="media">
						
				<a href="/article/production-companies-hit-ipa-escalating-row/1421199" title="Production companies hit out at IPA in escalating row">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/384/offlinehbpl.hbpl.co.uk/news/OMC/Bupa1-20170117035629328.jpg" alt="Production companies hit out at IPA in escalating row" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/1/offlinehbpl.hbpl.co.uk/news/OMC/Bupa1-20170117035629328.jpg 1w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/145/offlinehbpl.hbpl.co.uk/news/OMC/Bupa1-20170117035629328.jpg 145w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/184/offlinehbpl.hbpl.co.uk/news/OMC/Bupa1-20170117035629328.jpg 184w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/206/offlinehbpl.hbpl.co.uk/news/OMC/Bupa1-20170117035629328.jpg 206w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/290/offlinehbpl.hbpl.co.uk/news/OMC/Bupa1-20170117035629328.jpg 290w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/384/offlinehbpl.hbpl.co.uk/news/OMC/Bupa1-20170117035629328.jpg 384w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/412/offlinehbpl.hbpl.co.uk/news/OMC/Bupa1-20170117035629328.jpg 412w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/768/offlinehbpl.hbpl.co.uk/news/OMC/Bupa1-20170117035629328.jpg 768w" sizes="(min-width: 1200px) 184px, (min-width: 960px) 184px, (min-width: 768px) 145px, (min-width: 480px) 206px, (min-width: 320px) 1px, (min-width: 0px) 1px, 384px" />
				</a>

					</figure>
					
				</div>
			<div class="contentWrapper">

				<h3><span>3</span>	<a href="/article/production-companies-hit-ipa-escalating-row/1421199" data-url="http://www.campaignlive.co.uk/article/production-companies-hit-ipa-escalating-row/1421199" data-id="1421199" title="Production companies hit out at IPA in escalating row">Production companies hit out at IPA in escalating row</a>
</h3>
			</div>
		
		</div>
													</div><div class="colRow">
		<div class="storyContent clearfix">
		
				<div class="mediaWrapper">
					<figure class="media">
						
				<a href="/article/usa-today-will-live-stream-trumps-inauguration-vr-360-degrees/1421228" title="USA Today will live stream Trump&#39;s inauguration in VR and 360 degrees">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/384/offlinehbpl.hbpl.co.uk/news/SUC/trump-20170117095142479.jpg" alt="USA Today will live stream Trump&#39;s inauguration in VR and 360 degrees" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/1/offlinehbpl.hbpl.co.uk/news/SUC/trump-20170117095142479.jpg 1w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/145/offlinehbpl.hbpl.co.uk/news/SUC/trump-20170117095142479.jpg 145w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/184/offlinehbpl.hbpl.co.uk/news/SUC/trump-20170117095142479.jpg 184w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/206/offlinehbpl.hbpl.co.uk/news/SUC/trump-20170117095142479.jpg 206w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/290/offlinehbpl.hbpl.co.uk/news/SUC/trump-20170117095142479.jpg 290w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/384/offlinehbpl.hbpl.co.uk/news/SUC/trump-20170117095142479.jpg 384w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/412/offlinehbpl.hbpl.co.uk/news/SUC/trump-20170117095142479.jpg 412w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/768/offlinehbpl.hbpl.co.uk/news/SUC/trump-20170117095142479.jpg 768w" sizes="(min-width: 1200px) 184px, (min-width: 960px) 184px, (min-width: 768px) 145px, (min-width: 480px) 206px, (min-width: 320px) 1px, (min-width: 0px) 1px, 384px" />
				</a>

					</figure>
					
				</div>
			<div class="contentWrapper">

				<h3><span>4</span>	<a href="/article/usa-today-will-live-stream-trumps-inauguration-vr-360-degrees/1421228" data-url="http://www.campaignlive.co.uk/article/usa-today-will-live-stream-trumps-inauguration-vr-360-degrees/1421228" data-id="1421228" title="USA Today will live stream Trump&#39;s inauguration in VR and 360 degrees">USA Today will live stream Trump&#39;s inauguration in VR and 360 degrees</a>
</h3>
			</div>
		
		</div>
		<div class="storyContent clearfix">
		
				<div class="mediaWrapper">
					<figure class="media">
						
				<a href="/article/16-ads-look-america-now-i-c-disruptors-2017/1420914" title="16 ads that look like America now: See our I&amp;C Disruptors of 2017">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/384/offlinehbpl.hbpl.co.uk/news/SUC/6-20170117012531377.jpg" alt="16 ads that look like America now: See our I&amp;C Disruptors of 2017" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/1/offlinehbpl.hbpl.co.uk/news/SUC/6-20170117012531377.jpg 1w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/145/offlinehbpl.hbpl.co.uk/news/SUC/6-20170117012531377.jpg 145w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/184/offlinehbpl.hbpl.co.uk/news/SUC/6-20170117012531377.jpg 184w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/206/offlinehbpl.hbpl.co.uk/news/SUC/6-20170117012531377.jpg 206w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/290/offlinehbpl.hbpl.co.uk/news/SUC/6-20170117012531377.jpg 290w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/384/offlinehbpl.hbpl.co.uk/news/SUC/6-20170117012531377.jpg 384w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/412/offlinehbpl.hbpl.co.uk/news/SUC/6-20170117012531377.jpg 412w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/768/offlinehbpl.hbpl.co.uk/news/SUC/6-20170117012531377.jpg 768w" sizes="(min-width: 1200px) 184px, (min-width: 960px) 184px, (min-width: 768px) 145px, (min-width: 480px) 206px, (min-width: 320px) 1px, (min-width: 0px) 1px, 384px" />
				</a>

					</figure>
					
				</div>
			<div class="contentWrapper">

				<h3><span>5</span>	<a href="/article/16-ads-look-america-now-i-c-disruptors-2017/1420914" data-url="http://www.campaignlive.co.uk/article/16-ads-look-america-now-i-c-disruptors-2017/1420914" data-id="1420914" title="16 ads that look like America now: See our I&amp;C Disruptors of 2017">16 ads that look like America now: See our I&amp;C Disruptors of 2017</a>
</h3>
			</div>
		
		</div>
													</div>
									</div>
							</div>

							<div class="mostReadRight">
		                    
		<div class="storyContent clearfix">
		
			<div class="contentWrapper">

				<h3><span>6</span>	<a href="/article/fox-rejects-84-lumbers-super-bowl-script-its-too-political/1421221" data-url="http://www.campaignlive.co.uk/article/fox-rejects-84-lumbers-super-bowl-script-its-too-political/1421221" data-id="1421221" title="Fox rejects 84 Lumber&#39;s Super Bowl script because it&#39;s &#39;too political&#39;">Fox rejects 84 Lumber&#39;s Super Bowl script because it&#39;s &#39;too political&#39;</a>
</h3>
					<div class="shareAndSponsor">
                        <div class="socialShareCounter"><span class="socialShare">Share</span><span class="shareNum">0</span> shares</div>
					</div>
			</div>
		
		</div>
		<div class="storyContent clearfix">
		
			<div class="contentWrapper">

				<h3><span>7</span>	<a href="/article/george-soros-predicts-brexit-will-reversed/1421525" data-url="http://www.campaignlive.co.uk/article/george-soros-predicts-brexit-will-reversed/1421525" data-id="1421525" title="George Soros predicts Brexit will be reversed">George Soros predicts Brexit will be reversed</a>
</h3>
					<div class="shareAndSponsor">
                        <div class="socialShareCounter"><span class="socialShare">Share</span><span class="shareNum">0</span> shares</div>
					</div>
			</div>
		
		</div>
		<div class="storyContent clearfix">
		
			<div class="contentWrapper">

				<h3><span>8</span>	<a href="/article/bedwood-silcox-open-creative-shop/1421160" data-url="http://www.campaignlive.co.uk/article/bedwood-silcox-open-creative-shop/1421160" data-id="1421160" title="Bedwood and Silcox open creative shop">Bedwood and Silcox open creative shop</a>
</h3>
					<div class="shareAndSponsor">
                        <div class="socialShareCounter"><span class="socialShare">Share</span><span class="shareNum">0</span> shares</div>
					</div>
			</div>
		
		</div>
		<div class="storyContent clearfix">
		
			<div class="contentWrapper">

				<h3><span>9</span>	<a href="/article/tesco-hires-mindshares-nick-ashley-first-head-media/1421401" data-url="http://www.campaignlive.co.uk/article/tesco-hires-mindshares-nick-ashley-first-head-media/1421401" data-id="1421401" title="Tesco hires Mindshare&#39;s Nick Ashley as first head of media">Tesco hires Mindshare&#39;s Nick Ashley as first head of media</a>
</h3>
					<div class="shareAndSponsor">
                        <div class="socialShareCounter"><span class="socialShare">Share</span><span class="shareNum">0</span> shares</div>
					</div>
			</div>
		
		</div>
		<div class="storyContent clearfix">
		
			<div class="contentWrapper">

				<h3><span>10</span>	<a href="/article/data-burning-issue/1421093" data-url="http://www.campaignlive.co.uk/article/data-burning-issue/1421093" data-id="1421093" title="A view from Dave Trott: Data is a burning issue">A view from Dave Trott: Data is a burning issue</a>
</h3>
					<div class="shareAndSponsor">
                        <div class="socialShareCounter"><span class="socialShare">Share</span><span class="shareNum">0</span> shares</div>
					</div>
			</div>
		
		</div>

								</div>

						</section>
				
						<section class="mostSharedModule mostRead articleModule withMedia genericModule clearfix">
							<div class="mostReadFirstCol clearfix">

									<div class="mostReadLeft">
												<div class="storyContent clearfix">
		
				<div class="mediaWrapper">
					<figure class="media">
						
				<a href="/article/easyjet-transformed-customer-data-emotional-anniversary-stories/1414488" title="How easyJet transformed customer data into emotional anniversary stories">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/384/offlinehbpl.hbpl.co.uk/news/OMC/ej-20161103043310215.jpg" alt="How easyJet transformed customer data into emotional anniversary stories" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/1/offlinehbpl.hbpl.co.uk/news/OMC/ej-20161103043310215.jpg 1w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/145/offlinehbpl.hbpl.co.uk/news/OMC/ej-20161103043310215.jpg 145w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/184/offlinehbpl.hbpl.co.uk/news/OMC/ej-20161103043310215.jpg 184w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/206/offlinehbpl.hbpl.co.uk/news/OMC/ej-20161103043310215.jpg 206w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/290/offlinehbpl.hbpl.co.uk/news/OMC/ej-20161103043310215.jpg 290w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/384/offlinehbpl.hbpl.co.uk/news/OMC/ej-20161103043310215.jpg 384w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/412/offlinehbpl.hbpl.co.uk/news/OMC/ej-20161103043310215.jpg 412w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/768/offlinehbpl.hbpl.co.uk/news/OMC/ej-20161103043310215.jpg 768w" sizes="(min-width: 1200px) 384px, (min-width: 960px) 184px, (min-width: 768px) 145px, (min-width: 480px) 206px, (min-width: 320px) 1px, (min-width: 0px) 1px, 384px" />
				</a>

							<div class="socialShareCounter">Shares<span class="shareNum">0</span></div>
					</figure>
					
				</div>
			<div class="contentWrapper">
					<span class="socialShare">Share</span>
					<span class="author byline">
					
                                <em>January 03, 2017</em>                    
					</span>

				<h3><span>1</span>	<a href="/article/easyjet-transformed-customer-data-emotional-anniversary-stories/1414488" data-url="http://www.campaignlive.co.uk/article/easyjet-transformed-customer-data-emotional-anniversary-stories/1414488" data-id="1414488" title="How easyJet transformed customer data into emotional anniversary stories">How easyJet transformed customer data into emotional anniversary stories</a>
</h3>
				    <p class="FirstArticleSummary">To showcase innovation and good practice, Campaign is publishing the best case studies from the 2016 Marketing New Thinking Awards, held in association with Sky Media. EasyJet and Havas Helia triumphed in the Data Creativity category for their data-driven work on the airline's 20th anniversary.</p>
			</div>
		
		</div>

									</div>
							
									<div class="mostReadmiddle">
			               
		<div class="storyContent clearfix">
		
				<div class="mediaWrapper">
					<figure class="media">
						
				<a href="/article/maltesers-unveils-braille-billboard-next-phase-disability-campaign/1419795" title="Maltesers unveils Braille billboard in next phase of disability campaign">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/384/offlinehbpl.hbpl.co.uk/news/OMC/braille-20170104111624301.jpg" alt="Maltesers unveils Braille billboard in next phase of disability campaign" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/1/offlinehbpl.hbpl.co.uk/news/OMC/braille-20170104111624301.jpg 1w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/145/offlinehbpl.hbpl.co.uk/news/OMC/braille-20170104111624301.jpg 145w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/184/offlinehbpl.hbpl.co.uk/news/OMC/braille-20170104111624301.jpg 184w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/206/offlinehbpl.hbpl.co.uk/news/OMC/braille-20170104111624301.jpg 206w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/290/offlinehbpl.hbpl.co.uk/news/OMC/braille-20170104111624301.jpg 290w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/384/offlinehbpl.hbpl.co.uk/news/OMC/braille-20170104111624301.jpg 384w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/412/offlinehbpl.hbpl.co.uk/news/OMC/braille-20170104111624301.jpg 412w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/768/offlinehbpl.hbpl.co.uk/news/OMC/braille-20170104111624301.jpg 768w" sizes="(min-width: 1200px) 184px, (min-width: 960px) 184px, (min-width: 768px) 145px, (min-width: 480px) 206px, (min-width: 320px) 1px, (min-width: 0px) 1px, 384px" />
				</a>

							<div class="socialShareCounter">Shares<span class="shareNum">0</span></div>
					</figure>
					
				</div>
			<div class="contentWrapper">

				<h3><span>2</span>	<a href="/article/maltesers-unveils-braille-billboard-next-phase-disability-campaign/1419795" data-url="http://www.campaignlive.co.uk/article/maltesers-unveils-braille-billboard-next-phase-disability-campaign/1419795" data-id="1419795" title="Maltesers unveils Braille billboard in next phase of disability campaign">Maltesers unveils Braille billboard in next phase of disability campaign</a>
</h3>
			</div>
		
		</div>
		<div class="storyContent clearfix">
		
				<div class="mediaWrapper">
					<figure class="media">
						
				<a href="/article/1381153/job-description-digital-marketing-executive" title="Job description: Digital marketing executive">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/384/offlinehbpl.hbpl.co.uk/news/RB/QBMFQAYA0W-20160127034741134.jpg" alt="Job description: Digital marketing executive" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/1/offlinehbpl.hbpl.co.uk/news/RB/QBMFQAYA0W-20160127034741134.jpg 1w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/145/offlinehbpl.hbpl.co.uk/news/RB/QBMFQAYA0W-20160127034741134.jpg 145w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/184/offlinehbpl.hbpl.co.uk/news/RB/QBMFQAYA0W-20160127034741134.jpg 184w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/206/offlinehbpl.hbpl.co.uk/news/RB/QBMFQAYA0W-20160127034741134.jpg 206w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/290/offlinehbpl.hbpl.co.uk/news/RB/QBMFQAYA0W-20160127034741134.jpg 290w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/384/offlinehbpl.hbpl.co.uk/news/RB/QBMFQAYA0W-20160127034741134.jpg 384w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/412/offlinehbpl.hbpl.co.uk/news/RB/QBMFQAYA0W-20160127034741134.jpg 412w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/768/offlinehbpl.hbpl.co.uk/news/RB/QBMFQAYA0W-20160127034741134.jpg 768w" sizes="(min-width: 1200px) 184px, (min-width: 960px) 184px, (min-width: 768px) 145px, (min-width: 480px) 206px, (min-width: 320px) 1px, (min-width: 0px) 1px, 384px" />
				</a>

							<div class="socialShareCounter">Shares<span class="shareNum">0</span></div>
					</figure>
					
				</div>
			<div class="contentWrapper">

				<h3><span>3</span>	<a href="/article/1381153/job-description-digital-marketing-executive" data-url="http://www.campaignlive.co.uk/article/job-description-digital-marketing-executive/1381153" data-id="1381153" title="Job description: Digital marketing executive">Job description: Digital marketing executive</a>
</h3>
			</div>
		
		</div>
		<div class="storyContent clearfix">
		
				<div class="mediaWrapper">
					<figure class="media">
						
				<a href="/article/1356716/programmatic-advertising-key-terms-acronyms-explained" title="Programmatic advertising: Key terms and acronyms explained">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/384/offlinehbpl.hbpl.co.uk/news/RB/question-20150813022806896.gif" alt="Confused about programmatic?: key terms and acronyms explained" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/1/offlinehbpl.hbpl.co.uk/news/RB/question-20150813022806896.gif 1w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/145/offlinehbpl.hbpl.co.uk/news/RB/question-20150813022806896.gif 145w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/184/offlinehbpl.hbpl.co.uk/news/RB/question-20150813022806896.gif 184w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/206/offlinehbpl.hbpl.co.uk/news/RB/question-20150813022806896.gif 206w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/290/offlinehbpl.hbpl.co.uk/news/RB/question-20150813022806896.gif 290w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/384/offlinehbpl.hbpl.co.uk/news/RB/question-20150813022806896.gif 384w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/412/offlinehbpl.hbpl.co.uk/news/RB/question-20150813022806896.gif 412w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/768/offlinehbpl.hbpl.co.uk/news/RB/question-20150813022806896.gif 768w" sizes="(min-width: 1200px) 184px, (min-width: 960px) 184px, (min-width: 768px) 145px, (min-width: 480px) 206px, (min-width: 320px) 1px, (min-width: 0px) 1px, 384px" />
				</a>

							<div class="socialShareCounter">Shares<span class="shareNum">0</span></div>
					</figure>
					
				</div>
			<div class="contentWrapper">

				<h3><span>4</span>	<a href="/article/1356716/programmatic-advertising-key-terms-acronyms-explained" data-url="http://www.campaignlive.co.uk/article/programmatic-advertising-key-terms-acronyms-explained/1356716" data-id="1356716" title="Programmatic advertising: Key terms and acronyms explained">Programmatic advertising: Key terms and acronyms explained</a>
</h3>
			</div>
		
		</div>
		<div class="storyContent clearfix">
		
				<div class="mediaWrapper">
					<figure class="media">
						
				<a href="/article/1373187/job-description-creative-director" title="Job Description: Creative director">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/384/offlinehbpl.hbpl.co.uk/news/RB/creativedirector1-20151117010242425.jpg" alt="Job Description: Creative director" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/1/offlinehbpl.hbpl.co.uk/news/RB/creativedirector1-20151117010242425.jpg 1w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/145/offlinehbpl.hbpl.co.uk/news/RB/creativedirector1-20151117010242425.jpg 145w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/184/offlinehbpl.hbpl.co.uk/news/RB/creativedirector1-20151117010242425.jpg 184w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/206/offlinehbpl.hbpl.co.uk/news/RB/creativedirector1-20151117010242425.jpg 206w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/290/offlinehbpl.hbpl.co.uk/news/RB/creativedirector1-20151117010242425.jpg 290w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/384/offlinehbpl.hbpl.co.uk/news/RB/creativedirector1-20151117010242425.jpg 384w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/412/offlinehbpl.hbpl.co.uk/news/RB/creativedirector1-20151117010242425.jpg 412w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/768/offlinehbpl.hbpl.co.uk/news/RB/creativedirector1-20151117010242425.jpg 768w" sizes="(min-width: 1200px) 184px, (min-width: 960px) 184px, (min-width: 768px) 145px, (min-width: 480px) 206px, (min-width: 320px) 1px, (min-width: 0px) 1px, 384px" />
				</a>

							<div class="socialShareCounter">Shares<span class="shareNum">0</span></div>
					</figure>
					
				</div>
			<div class="contentWrapper">

				<h3><span>5</span>	<a href="/article/1373187/job-description-creative-director" data-url="http://www.campaignlive.co.uk/article/job-description-creative-director/1373187" data-id="1373187" title="Job Description: Creative director">Job Description: Creative director</a>
</h3>
			</div>
		
		</div>
									</div>
							</div>

								<div class="mostReadRight">
		                    
		<div class="storyContent clearfix">
		
			<div class="contentWrapper">

				<h3><span>6</span>	<a href="/article/case-study-this-girl-can-16-million-women-exercising/1394836" data-url="http://www.campaignlive.co.uk/article/case-study-this-girl-can-16-million-women-exercising/1394836" data-id="1394836" title="Case study: How &#39;This girl can&#39; got 1.6 million women exercising">Case study: How &#39;This girl can&#39; got 1.6 million women exercising</a>
</h3>
					<div class="shareAndSponsor">
                        <div class="socialShareCounter"><span class="socialShare">Share</span><span class="shareNum">0</span> shares</div>
					</div>
			</div>
		
		</div>
		<div class="storyContent clearfix">
		
			<div class="contentWrapper">

				<h3><span>7</span>	<a href="/article/sainsburys-unveils-step-change-advertising-new-food-campaign/1421155" data-url="http://www.campaignlive.co.uk/article/sainsburys-unveils-step-change-advertising-new-food-campaign/1421155" data-id="1421155" title="Sainsbury&#39;s unveils &#39;step change&#39; in advertising with new food campaign">Sainsbury&#39;s unveils &#39;step change&#39; in advertising with new food campaign</a>
</h3>
					<div class="shareAndSponsor">
                        <div class="socialShareCounter"><span class="socialShare">Share</span><span class="shareNum">0</span> shares</div>
					</div>
			</div>
		
		</div>
		<div class="storyContent clearfix">
		
			<div class="contentWrapper">

				<h3><span>8</span>	<a href="/article/1381285/job-description-campaign-manager" data-url="http://www.campaignlive.co.uk/article/job-description-campaign-manager/1381285" data-id="1381285" title="Job description: Campaign manager">Job description: Campaign manager</a>
</h3>
					<div class="shareAndSponsor">
                        <div class="socialShareCounter"><span class="socialShare">Share</span><span class="shareNum">0</span> shares</div>
					</div>
			</div>
		
		</div>
		<div class="storyContent clearfix">
		
			<div class="contentWrapper">

				<h3><span>9</span>	<a href="/article/1366870/case-study-always-likeagirl" data-url="http://www.campaignlive.co.uk/article/case-study-always-likeagirl/1366870" data-id="1366870" title="Case study: Always #LikeAGirl">Case study: Always #LikeAGirl</a>
</h3>
					<div class="shareAndSponsor">
                        <div class="socialShareCounter"><span class="socialShare">Share</span><span class="shareNum">0</span> shares</div>
					</div>
			</div>
		
		</div>
		<div class="storyContent clearfix">
		
			<div class="contentWrapper">

				<h3><span>10</span>	<a href="/article/case-study-fame-made-snickers-youre-not-when-youre-hungry-campaign-success/1410807" data-url="http://www.campaignlive.co.uk/article/case-study-fame-made-snickers-youre-not-when-youre-hungry-campaign-success/1410807" data-id="1410807" title="Case study: How fame made Snickers&#39; &#39;You&#39;re not you when you&#39;re hungry&#39; campaign a success">Case study: How fame made Snickers&#39; &#39;You&#39;re not you when you&#39;re hungry&#39; campaign a success</a>
</h3>
					<div class="shareAndSponsor">
                        <div class="socialShareCounter"><span class="socialShare">Share</span><span class="shareNum">0</span> shares</div>
					</div>
			</div>
		
		</div>

								</div>
      
						
						</section>
                
				</div>
				</div>
		</div>



	<section class="articleModule withMedia mediaLeft genericModule headlinesWithImages">
			<header>
				<h2>Just published</h2>
			</header>
		<div class="moduleContent">
				<div class="storyContent">
						<figure class="media">
							<a href="/article/planning-wild-ogilvy-planners-getting-connect-real-people/1421098" title="Planning in the wild: How Ogilvy planners are getting out to connect with real people"><img alt="Planning in the wild: How Ogilvy planners are getting out to connect with real people" src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/210/offlinehbpl.hbpl.co.uk/news/OMC/Boston1-20170117111439147.jpg" /></a>
						</figure>
					<h3>	<a href="/article/planning-wild-ogilvy-planners-getting-connect-real-people/1421098" data-url="http://www.campaignlive.co.uk/article/planning-wild-ogilvy-planners-getting-connect-real-people/1421098" data-id="1421098" title="Planning in the wild: How Ogilvy planners are getting out to connect with real people">Planning in the wild: How Ogilvy planners are getting out to connect with real people</a>
</h3>
						
					

					
				</div>
				<div class="storyContent">
						<figure class="media">
							<a href="/article/disregarding-craft-costing-us-creatively/1421121" title="Disregarding craft is costing us creatively"><img alt="Disregarding craft is costing us creatively" src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/210/offlinehbpl.hbpl.co.uk/news/OMC/CreativeColumn-20170117115304834.jpg" /></a>
						</figure>
					<h3>	<a href="/article/disregarding-craft-costing-us-creatively/1421121" data-url="http://www.campaignlive.co.uk/article/disregarding-craft-costing-us-creatively/1421121" data-id="1421121" title="Disregarding craft is costing us creatively">Disregarding craft is costing us creatively</a>
</h3>
						
					

					
				</div>
				<div class="storyContent">
						<figure class="media">
							<a href="/article/media-owners-disclose-agency-rebates/1421263" title="Should more media owners disclose agency rebates?"><img alt="Should more media owners disclose agency rebates?" src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/210/offlinehbpl.hbpl.co.uk/news/OMC/finanw-20170118105705335.jpg" /></a>
						</figure>
					<h3>	<a href="/article/media-owners-disclose-agency-rebates/1421263" data-url="http://www.campaignlive.co.uk/article/media-owners-disclose-agency-rebates/1421263" data-id="1421263" title="Should more media owners disclose agency rebates?">Should more media owners disclose agency rebates?</a>
</h3>
						
					

					
				</div>
				<div class="storyContent">
						<figure class="media">
							<a href="/article/dave-king-eyes-ooh-domination-exterion/1421395" title="Dave King eyes OOH domination at Exterion"><img alt="Dave King eyes OOH domination at Exterion" src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/210/offlinehbpl.hbpl.co.uk/news/OMC/Dave-King-12-20170119024724710.jpg" /></a>
						</figure>
					<h3>	<a href="/article/dave-king-eyes-ooh-domination-exterion/1421395" data-url="http://www.campaignlive.co.uk/article/dave-king-eyes-ooh-domination-exterion/1421395" data-id="1421395" title="Dave King eyes OOH domination at Exterion">Dave King eyes OOH domination at Exterion</a>
</h3>
						
					

					
				</div>
				<div class="storyContent">
						<figure class="media">
							<a href="/article/digital-assistants-not-fall-off-edge/1421246" title="Digital assistants: how not to fall off the edge"><img alt="Digital assistants: how not to fall off the edge" src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/210/offlinehbpl.hbpl.co.uk/news/OMC/echo-20170118100358421.jpg" /></a>
						</figure>
					<h3>	<a href="/article/digital-assistants-not-fall-off-edge/1421246" data-url="http://www.campaignlive.co.uk/article/digital-assistants-not-fall-off-edge/1421246" data-id="1421246" title="Digital assistants: how not to fall off the edge">Digital assistants: how not to fall off the edge</a>
</h3>
						
					

					
				</div>
		</div>
			<footer>
				<p style="text-align: center;"><a class="moreLink" href="http://www.campaignlive.co.uk/latest"> More </a></p>
<style type="text/css"><!--
.mostRead .mostReadmiddle .storyContent {
min-height: 115px;
}
.adNewsListing{display:none;}
--></style>
			</footer>
	</section>
<div id="r2302Ad" class="commercialSlot" data-location-code="R2" data-sizes="300x250|300x600"></div>
	<div class="textHtmlModule">
	</div>

				    </div>
			    </div>
			    </div>
			<div class="groups">
			    
		    </div>
            <div id="gridBottom" class="grid1 gridFull">
                <div class="zone">
                    <!-- zone 13 -->
						<div class="textHtmlModule">
<style><!--
.mceTmpl2{
width: 40%!important;
float: right!important;
padding: 1% 0% 1% 2%;!important}
.mceTmpl::after{
/*Reset to make sure*/
content: "";
}
.mceTmpl2::before{
content: "\201C"; 
/*Font*/
 
font-size: 60px!important;
font-weight: bold!important;
color: #999!important;
font-size:4rem!important;
line-height:.1!important;
margin-right:10px!important;
vertical-align:-25px!important;}
blockquote::before {
content:"\0020""\2014""\0020";
}
--></style>	</div>

                </div>
            </div>










            </section>
            
    


            

<div id="advertBodyBottom">
	<div id="f201Ad" class="commercialSlot" data-location-code="F" data-sizes="728x90"></div>

	<div id="x601Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x602Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x603Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>

	<div id="z100Ad" class="commercialSlot" data-location-code="Z" data-sizes="1x1"></div>

</div>
        </div>
    </div>
    <hr class="a11y" />

        <div class="footerWrap">
            


	<nav class="footerStrip inner clearfix">
		<ul>
			<li class="footerStripLink h5 block"><i class="fa fa-3x fa-newspaper-o" aria-hidden="true" style="line-height: 1;"></i><a href="http://www.campaignlive.co.uk/subscribe/">Subscribe to <div class="x-large" style="line-height: 0.8;">Campaign Magazine<span class="reset-size linkPrompt linkPrompt-Light">></span></div></a></li>
			<li class="footerStripLink h5 block"><i class="fa fa-3x fa-user" aria-hidden="true" style="line-height: 1;"></i>		<a href="/login?returnUrl=http://www.campaignlive.co.uk/article/planning-wild-ogilvy-planners-getting-connect-real-people/1421098" title="Sign in">Login <em class="h3">My Account <span class="reset-size linkPrompt linkPrompt-Light">&gt;</span></em></a>
</li>
			<li class="footerStripLink h5 block"><i class="fa fa-3x fa-envelope-o" aria-hidden="true"  style="line-height: 0.9;"></i>		<a href="http://www.campaignlive.co.uk/email-bulletins" title="Bulletins">Sign up to our <em class="h3">Bulletins <span class="reset-size linkPrompt linkPrompt-Light">&gt;</span></em></a>
</li>
		</ul>
	</nav>





        </div>
    <div id="footerWrap">
        <footer id="mainFooter" class="clearfix">
            
            
            




          <div class="footerInfo">    
              <div class="socialbar h3">Follow us
                  <ul class="h5">
                      <li><a href="https://www.facebook.com/pages/Campaign-Magazine/147368835334139 " target="_blank" title="Facebook"   rel="nofollow"  ><i class="fa fa-lg fa-facebook" aria-hidden="true"></i><span class="a11y fa-a11y">Facebook</span></a></li>
                      <li><a href="https://twitter.com/campaignmag " target="_blank" title="Twitter"   rel="nofollow"  ><i class="fa fa-lg fa-twitter" aria-hidden="true"></i><span class="a11y fa-a11y">Twitter</span></a></li>
                      <li><a href="https://www.linkedin.com/groups/Campaign-Magazine-4396363 " target="_blank" title="Linkedin"   rel="nofollow"  ><i class="fa fa-lg fa-linkedin" aria-hidden="true"></i><span class="a11y fa-a11y">Linkedin</span></a></li>
		                  <li><a href="https://plus.google.com/u/1/communities/103126429289462736843" target="_blank" title="Google+"    rel="nofollow"  ><i class="fa fa-lg fa-google-plus" aria-hidden="true"></i><span class="a11y fa-a11y">Google+</span></a></li>
                      <li><a href="http://www.campaignlive.co.uk/rss/home" target="_blank" title="RSS"><i class="fa fa-lg fa-rss" aria-hidden="true"></i><span class="a11y fa-a11y"   rel="nofollow"  >RSS</span></a></li>
                  </ul>
              </div>

	          <div id="copyrightUK" class="block">

			          <p><a href="http://www.haymarket.com/terms-and-conditions" title="Terms &amp; Conditions"  				                                                                                                      rel="nofollow" 
 >Terms &amp; Conditions</a><span> / </span><a href="/contact-us" title="Contact Us"  				                                                                                                                                                                                             rel="nofollow" 
 >Contact Us</a></p>
		          <p><a id="haymarketLogo" title="Haymarket" href="http://www.haymarket.com"   rel="nofollow"  ><img alt="Haymarket" src="http://static.campaignlive.co.uk/_hbi_ui/basesitenet/img/responsive/logoHaymarket.png" /></a> <strong>&copy; Haymarket Media Group Ltd.</strong></p>
	          </div>

          </div>
<div id="footerNav">		
	<div class="footerModuleGroup">			
			<dl class="footerModule">				
				<dt>Help and Information</dt>
				<dd>
					<ul>
						         <li><a href="/about-us" title="About us" rel="nofollow"  >About us</a></li>
						         <li><a href="/contact" title="Contact us" rel="nofollow"  >Contact us</a></li>
						         <li><a href="http://users.brandrepublic.com/register/basic" title="Register" rel="nofollow"  >Register</a></li>
						         <li><a href="/subscribe" title="Subscription information" rel="nofollow"  >Subscription information</a></li>
						         <li><a href="http://shop.haymarket.com/renewal/" title="Renew subscription" rel="nofollow"  >Renew subscription</a></li>
						         <li><a href="/email-bulletins" title="Email sign up" rel="nofollow"  >Email sign up</a></li>
						         <li><a href="/advertise-with-campaign" title="Advertiser info" rel="nofollow"  >Advertiser info</a></li>
						         <li><a href="/faq" title="FAQs" rel="nofollow"  >FAQs</a></li>
						         <li><a href="/accessibility" title="Accessibility" rel="nofollow"  >Accessibility</a></li>
						         <li><a href="http://complaints.haymarket.com/" title="Editorial complaints" rel="nofollow"  >Editorial complaints</a></li>
					</ul>
				</dd>
			</dl>
			<dl class="footerModule">				
				<dt>Site hubs</dt>
				<dd>
					<ul>
						         <li><a href="/brand" title="Brands" rel="nofollow"  >Brands</a></li>
						         <li><a href="/agency" title="Agencies" rel="nofollow"  >Agencies</a></li>
						         <li><a href="/media" title="Media" rel="nofollow"  >Media</a></li>
						         <li><a href="http://www.campaignlive.co.uk/jobs/" title="Campaign Jobs" rel="nofollow"  >Campaign Jobs</a></li>
					</ul>
				</dd>
			</dl>
			<dl class="footerModule">				
				<dt>International</dt>
				<dd>
					<ul>
						         <li><a href="http://www.campaignlive.com/" title="Campaign US" rel="nofollow"  >Campaign US</a></li>
						         <li><a href="http://www.campaignasia.com/" title="Campaign Asia Pacific" rel="nofollow"  >Campaign Asia Pacific</a></li>
						         <li><a href="http://www.campaignindia.in/" title="Campaign India" rel="nofollow"  >Campaign India</a></li>
						         <li><a href="http://campaignme.com/" title="Campaign Middle East" rel="nofollow"  >Campaign Middle East</a></li>
						         <li><a href="http://www.campaigntr.com/" title="Campaign Turkey" rel="nofollow"  >Campaign Turkey</a></li>
						         <li><a href="http://www.prweek.com/us" title="PRWeek US" rel="nofollow"  >PRWeek US</a></li>
						         <li><a href="http://www.prweek.com/asia" title="PRWeek Asia" rel="nofollow"  >PRWeek Asia</a></li>
						         <li><a href="http://www.mmm-online.com/" title="Medical Marketing &amp; Media" rel="nofollow"  >Medical Marketing &amp; Media</a></li>
					</ul>
				</dd>
			</dl>
	</div>
</div>

        </footer>
    </div>


	
</div>
		<script src="//tags.tiqcdn.com/utag/haymarket/campaign-inh/prod/utag.js" type="text/javascript"></script>
	
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/handlebars.js/4.0.5/handlebars.runtime.min.js"></script>
<script type="text/javascript" src="http://static.campaignlive.co.uk/js/min/_Layout_Universal_CmgLayoutMediaProvider25C7A69E466ED78A3D260A3A48FFCAFA.js"></script>


    
	
	

    

<script type="text/javascript" src="http://static.campaignlive.co.uk/js/min/articleCE59B6D4BD3CBC128CF5B3E44F5B413D.js"></script>

   

    


	<script src="http://zor.livefyre.com/wjs/v3.0/javascripts/livefyre.js"></script>
	<script type="text/javascript">
		var lfFeaturedHeadUrl = "//haymarket.bootstrap.fyre.co/bs3/v3.1/haymarket.fyre.co/375984/{articleId}/featured-head.json";

		if (ContentInfo !== undefined
			&& ContentInfo.Article !== undefined
			&& ContentInfo.Article.Gated !== undefined && ContentInfo.Article.Gated !== true) {
			


			var networkConfig = {
				network: 'haymarket.fyre.co',
				authDelegate: new fyre.conv.RemoteAuthDelegate()
			};

				
				var convConfig = {
					siteId: '375984',
					articleId: '1421098',
					el: 'livefyreComments',
					collectionMeta: 'eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJhcnRpY2xlSWQiOjE0MjEwOTgsInRpdGxlIjoiUGxhbm5pbmcgaW4gdGhlIHdpbGQ6IEhvdyBPZ2lsdnkgcGxhbm5lcnMgYXJlIGdldHRpbmcgb3V0IHRvIGNvbm5lY3Qgd2l0aCByZWFsIHBlb3BsZSIsInVybCI6Imh0dHA6Ly93d3cuY2FtcGFpZ25saXZlLmNvLnVrL2FydGljbGUvcGxhbm5pbmctd2lsZC1vZ2lsdnktcGxhbm5lcnMtZ2V0dGluZy1jb25uZWN0LXJlYWwtcGVvcGxlLzE0MjEwOTgifQ.6ixJaQi5-ZzsYueMPe-2BxLVSEEoKvwWGs0tfYMcxb8'
				};
				

			
			networkConfig.authDelegate.login = function (handlers) {
					
					window.location = "/login?returnUrl=" + window.location;
					
			};

			var configs = [];
			if (typeof convConfig !== "undefined" && convConfig !== null) {
				configs[0] = convConfig;
			}
			fyre.conv.load(
				networkConfig,
				configs,
				function(widget) {
					
							
					widget.on('initialRenderComplete', function (data) {
								
								$(".fyre-user-loggedout").html("Sign in to comment");
								
						});
						
				}
			);
		}
	</script>

</body>
</html>
