<!DOCTYPE html>
<!--[if lt IE 7]>  <html prefix="og: http://ogp.me/ns#" class="no-js ie6 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 7]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie7 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 8]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie8 lte9 lte9 lte8"> <![endif]-->
<!--[if IE 9]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie9 lte9"> <![endif]-->
<!--[if IE 10]>    <html prefix="og: http://ogp.me/ns#" class="no-js ie10 lte10"> <![endif]-->
<!--[if gt IE 10]> <html prefix="og: http://ogp.me/ns#" class="no-js"> <![endif]-->
<!--[if !IE]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<head>
	<meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"8670df0cad","applicationID":"8590685","transactionName":"bwQGZEoHXUVYVhdcX1ZOKWZ7SXJETVwAWVV7DgpESglfWlxHTHRCTAgHXF0=","queueTime":0,"applicationTime":233,"ttGuid":"3BB64F59E6540AD4","agent":""}</script><script type="text/javascript">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</script>
	
	

	    <title>Top 10 press ads of 2016</title>
		<meta name="description" content="Harvey Nichols&#39; print ad starring Bo Gilbert, Carlsberg&#39;s &quot;90 minute break&quot; and The Guardian &#39;s &quot;Independence&quot; take the lead in the top 10 press ads of 2016."/>

	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">

	
		
		<link rel="dns-prefetch" href="//static.campaignlive.co.uk" />
		<link rel="dns-prefetch" href="//ajax.googleapis.com" />
		<link rel="dns-prefetch" href="//tags.tiqcdn.com" />
		<link rel="dns-prefetch" href="//cached.imagescaler.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//cached.offlinehbpl.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//api.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//i.po.st" />
		<link rel="preconnect" href="//static.campaignlive.co.uk" />
		<link rel="preconnect" href="//ajax.googleapis.com" />
		<link rel="preconnect" href="//tags.tiqcdn.com" />
		<link rel="preconnect" href="//cached.imagescaler.hbpl.co.uk" />
		<link rel="preconnect" href="//cached.offlinehbpl.hbpl.co.uk" />
		<link rel="preconnect" href="//api.hbpl.co.uk" />
		<link rel="preconnect" href="//i.po.st" />

	
	<meta name="viewport" content="width=device-width, initial-scale=1.0 shrink-to-fit=no" />
	
    


    <link rel="icon" href="http://static.campaignlive.co.uk/img/favicon/uk/favicon.ico" type="image/x-icon"/>
    <link rel="shortcut icon" href="http://static.campaignlive.co.uk/img/favicon/uk/favicon.ico" type="image/x-icon"/>
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://static.campaignlive.co.uk/img/favicon/uk/apple-touch-icon-144x144-precomposed.png">	
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://static.campaignlive.co.uk/img/favicon/uk/apple-touch-icon-114x114-precomposed.png">
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://static.campaignlive.co.uk/img/favicon/uk/apple-touch-icon-72x72-precomposed.png">
	<link rel="apple-touch-icon-precomposed" href="http://static.campaignlive.co.uk/img/favicon/uk/apple-touch-icon-precomposed.png">        


	
	

	
		<meta name="com.silverpop.brandeddomains" content="campaignlive.com" /> 
	
	<!--[if !(lt IE 9)]><!--><link rel="stylesheet" type="text/css" href="http://static.campaignlive.co.uk/css/min/_Layout_Universal_CmgLayoutMediaProvider_01AD51AF087902D3D0BF9345B45DBCB9.css" /><!--<![endif]--><!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" title="slvzr-ignore" href="/css/min/_Layout_IeSlvzrIgnore_CmgLayoutMediaProvider_8E647FA05C68033A6C690427442C1F2B.css" /><![endif]--><!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" href="/css/min/_Layout_Ie_CmgLayoutMediaProvider_FB0E6888A3ED22889564055CAC227EE1.css" /><![endif]-->
	
	
    

<link rel="stylesheet" type="text/css" href="/css/min/article__DC4A0F51AEDE92504196F77320B374C8.css" />	

	

	


	
	
	<!--[if IE]>
		<link rel="stylesheet" type="text/css" href="/css/min/_IE_91F74C9A1089022D8ADF9DA9F4E47AAA.css" />
	<![endif]-->

		<script type="text/javascript" charset="utf-8">
		var ContentInfo = {
			Site:{"Domain":"campaignlive.co.uk","SiteFormat":"responsive"},
			Magazine:{"JournalCode":"CUK","Url":"http://www.campaignlive.co.uk/","SiteCatalystSitePrefix":"CUK"},
Article:{"Id":1418840,"Title":"Top 10 press ads of 2016","ArticleDate":"2016-12-23T07:00:00+00:00","JournalCode":"CMO","AuthorName":"Staff","ShareUrl":"http://www.campaignlive.co.uk/article/top-10-press-ads-2016/1418840","HasAssets":false,"RelatedLinks":[],"GatedLogin":false,"ArticleAge":0,"TagGroups":[{"TagGroupId":97,"ArticleTagIds":[9959],"PathToPrimaryTagId":[9959],"TopLevelTagIds":[9959],"SubLevelTagIds":[]},{"TagGroupId":94,"ArticleTagIds":[9838,9839,9840],"PathToPrimaryTagId":[9838],"TopLevelTagIds":[9838,9839,9840],"SubLevelTagIds":[]},{"TagGroupId":80,"ArticleTagIds":[8988],"PathToPrimaryTagId":[8988],"TopLevelTagIds":[8988],"SubLevelTagIds":[]},{"TagGroupId":8,"ArticleTagIds":[2818,2875],"PathToPrimaryTagId":[2818,2875],"TopLevelTagIds":[2818],"SubLevelTagIds":[2875]},{"TagGroupId":72,"ArticleTagIds":[6878],"PathToPrimaryTagId":[6878],"TopLevelTagIds":[6878],"SubLevelTagIds":[]},{"TagGroupId":57,"ArticleTagIds":[5816],"PathToPrimaryTagId":[5816],"TopLevelTagIds":[5816],"SubLevelTagIds":[]},{"TagGroupId":56,"ArticleTagIds":[9993,10005],"PathToPrimaryTagId":[9993,10005],"TopLevelTagIds":[9993],"SubLevelTagIds":[10005]}],"NewsType":{"Name":"Feature","Id":15},"TagHierarchy":[{"Id":97,"Name":"Agency name","Children":[{"Id":9959,"Name":"Adam & Eve/DDB","Children":[]}]},{"Id":56,"Name":"Discipline","Children":[{"Id":9993,"Name":"Advertising","Children":[{"Id":10005,"Name":"Print Advertising","Children":[]}]}]},{"Id":8,"Name":"Exposure","Children":[{"Id":2818,"Name":"Europe","Children":[{"Id":2875,"Name":"United Kingdom","Children":[]}]}]},{"Id":94,"Name":"Hubs","Children":[{"Id":9838,"Name":"Agency articles","Children":[]},{"Id":9839,"Name":"Brand articles","Children":[]},{"Id":9840,"Name":"Media articles","Children":[]}]},{"Id":57,"Name":"Sector","Children":[{"Id":5816,"Name":"Agencies","Children":[]}]},{"Id":72,"Name":"Site location","Children":[{"Id":6878,"Name":"UK","Children":[]}]},{"Id":80,"Name":"Site Sections","Children":[{"Id":8988,"Name":"Feature","Children":[]}]}],"CommentCount":0},
PageInfo:{"DartZoneName":"/news/article","PageName":"cuk:news:article:article:article-1418840","Hierarchy":"cuk:news:article:1418840","DartHostName":"cuk.main","PageUrl":"news","ContentInfoType":3}
		}
	</script>

	
    
    <script type="text/javascript">ContentInfo.Article.Gated = false; ContentInfo.Article.SocialMediaScripts = false;</script>
    

    
        <script>
            var settings = {
                socialSettings: { "PublisherKey": "omgm5rj7hn9ofaku5pvq", "TwitterHandle": "campaignmag" }
            };
        </script>


	
<script type="text/javascript" src="http://static.campaignlive.co.uk/js/min/modernizr_0F305161C0D22D7410DD392AC6408862.js"></script>			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
		<!--[if (gte IE 6)&(lte IE 8)]>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/selectivizr-min.js"></script>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/respond.min.js"></script>
		<![endif]-->
		<!--[if (IE 7)]>
			<script type="text/javascript" src="/js/ie7.js"></script>
		<![endif]--> 


	


    	
	
		<link rel="alternate" hreflang="en" href="http://www.campaignlive.co.uk/article/top-10-press-ads-2016/1418840" />
		<link rel="alternate" hreflang="en-GB" href="http://www.campaignlive.co.uk/article/top-10-press-ads-2016/1418840" />


	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@campaignmag" />
	<meta name="twitter:url" content="http://www.campaignlive.co.uk/article/1418840" />
	<meta name="twitter:description" content="Harvey Nichols&#39; print ad starring Bo Gilbert, Carlsberg&#39;s &quot;90 minute break&quot; and &lt;i&gt;The Guardian&lt;/i&gt;&#39;s  &quot;Independence&quot; take the lead in the top 10 press ads of 2016." />
	<meta name="twitter:title" content="Top 10 press ads of 2016" />
		<meta name="twitter:image" content="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/815/offlinehbpl.hbpl.co.uk/news/OMC/1-20161214024830606.jpg" />


		<meta property="og:title" content="Top 10 press ads of 2016" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.campaignlive.co.uk/article/top-10-press-ads-2016/1418840" />
			<meta property="og:image" content="http://cached.imagescaler.hbpl.co.uk/resize/scaleHeight/815/offlinehbpl.hbpl.co.uk/news/OMC/1-20161214024830606.jpg" />


    


</head>
		<body>
  
<div id="outerWrap">
	<div class="a11y">
		<ul>
			<li><a href="#main" accesskey="s">Skip to Content</a></li>
			<li><a href="#responsiveNavigation" accesskey="1">Skip to Main Navigation</a></li>	
			<li><a href="#topNav" accesskey="3">Skip to Information Links</a></li>
			<li><a href="#topSearchForm" accesskey="4">Skip to Site Search</a></li>
			<li><a href="#mainFooter" accesskey="5">Skip to Footer</a></li>
			<li><a href="/accessibility" accesskey="6">Skip to Accessibility Information</a></li>
			<li><a href="/" accesskey="h">Home Page</a></li>
		</ul>
	</div>
	
	
    <div id="container" class="page-main-content-tracked">



        


	<div id="advertTop">
		<div id="t101Ad" class="commercialSlot" data-location-code="T" data-sizes="970x250|728x90"></div>

	</div>



        
        
        
        <div id="wrap" class="clearfix">
		         <header id="cbrMastHead" class="withStickyMobHeader">
			         
			         


	<div class="inner clearfix">
	<h2 class="a11y">Information Links</h2>
	<nav id="globalFollow" class="subNav followUs">
		<span class="mobHide">Follow us:</span>
		<ul>

			<li>
				<a href="https://www.facebook.com/pages/Campaign-Magazine/147368835334139">
					<i class="fa fa-facebook" aria-hidden="true"></i>
					<span class="mobShow">Facebook</span>
				</a>
			</li>
			<li>
				<a href="https://twitter.com/campaignmag">
					<i class="fa fa-twitter" aria-hidden="true"></i>
					<span class="mobShow">Twitter</span>
				</a>
			</li>
			<li>
				<a href="https://www.linkedin.com/groups/Campaign-Magazine-4396363 ">
					<i class="fa fa-linkedin" aria-hidden="true"></i>
					<span class="mobShow">Linkedin</span>
				</a>
			</li>
			<li>
				<a href="https://www.youtube.com/CampaignLiveTV">
					<i class="fa fa-youtube" aria-hidden="true"></i>
					<span class="mobShow">Youtube</span>
				</a>
			</li>

				<li id="register" class="mobile">		<a href="http://users.brandrepublic.com/register/basic/?returnUrl=http://www.campaignlive.co.uk/article/top-10-press-ads-2016/1418840" title="Register">Register</a>
</li>

				<li id="bulletins"><a href="http://www.campaignlive.co.uk/email-bulletins" title="Bulletins">Bulletins sign up</a></li>
            

		</ul>

	</nav>
	<div id="navControl" class="mobShow">
		<a href="#" class="mobNavButton" ><img src="http://static.campaignlive.co.uk/img/buttons/menu.png" alt="Menu" /></a>
	</div>	
	<nav id="topNav" class="subNav">	

			<ul id="accountActions">
					<li id="signInOut" class="mobile">		<a href="/login?returnUrl=http://www.campaignlive.co.uk/article/top-10-press-ads-2016/1418840" title="Sign in">Sign in</a>
</li>
				    <li          class="cms ">

            <a href="/advertise-with-campaign" title="Advertise">Advertise</a>
	</li>
    <li          class="cms ">

            <a href="/subscribe" title="Subscribe">Subscribe</a>
	</li>

				
			</ul>

		
	</nav>
	<div class="magGlassNew" id="mobSearch">Search</div>
   
<a href="http://www.campaignlive.co.uk/" id="title">
	<h2>
		<span>CampaignUK</span>
	</h2>
</a>
<div id="siteSearch">
<form action="/search" class="searchForm" id="topSearchForm" method="get">		<div class="searchFields">
			
			<input accesskey="4" id="searchPhrase" name="KeyWords" placeholder="Type to search here" tabindex="1" type="text" value="" />
			<input type="submit" class="searchSubmit" value="Search" />
		</div>
		<div id="siteSearchFilters">
			view results in:
			<ul>
				<li>
					<input type="checkbox" id="siteSearchArticles" name="searchArticles" />
					<label for="siteSearchArticles">articles</label>
				</li>
				<li>
					<input type="checkbox" id="siteSearchWork" name="searchWork" />
					<label for="siteSearchWork">The Work</label>
				</li>
				<li>
					<input type="checkbox" id="siteSearchAlist" name="searchAlist" />
					<label for="siteSearchAlist">A-List</label>		
				</li>	
			</ul>
		</div>
</form></div>

<div id="siteSearch">
<form action="/search" class="searchForm" id="topSearchForm" method="get">		<div class="searchFields">
			
			<input accesskey="4" id="searchPhrase" name="KeyWords" placeholder="Type to search here" tabindex="1" type="text" value="" />
			<input type="submit" class="searchSubmit" value="Search" />
		</div>
		<div id="siteSearchFilters">
			view results in:
			<ul>
				<li>
					<input type="checkbox" id="siteSearchArticles" name="searchArticles" />
					<label for="siteSearchArticles">articles</label>
				</li>
				<li>
					<input type="checkbox" id="siteSearchWork" name="searchWork" />
					<label for="siteSearchWork">The Work</label>
				</li>
				<li>
					<input type="checkbox" id="siteSearchAlist" name="searchAlist" />
					<label for="siteSearchAlist">A-List</label>		
				</li>	
			</ul>
		</div>
</form></div>		</div>
				<div id="responsiveNavigation" style="">
					<div id="mobNavHeader"  class="mobShow">
						<a id="mobNavLogo" href="/"><img src="http://static.campaignlive.co.uk/img/logoSmallUK.gif" width="159"></a>
						<a href="#" class="mobNavButton" ><img src="http://static.campaignlive.co.uk/img/buttons/menu.png" alt="Menu" /></a>
					</div>
					<h2 class="a11y">Main Navigation</h2>

		<nav id="primaryNav" class="nestedNav">
			<ul>
					<li id="" class="primaryLink first">
						
								<a href="/latest" title="Latest">Latest</a>


					</li>
					<li id="" class="primaryLink ">
						
								<a href="/annual-2016" title="Annual">Annual</a>


					</li>
					<li id="navBrand" class="primaryLink ddItem ddNav ">
						
								<a href="/brand" title="Brands">Brands</a>

							<nav class="subNav">
								<ul>
											<li><a href="/brand/latest" title="Latest">Latest</a></li>
											<li><a href="/brand/a-z" title="Brands A-Z">Brands A-Z</a></li>
											<li><a href="/brand/tech" title="Tech">Tech</a></li>
											<li><a href="/brand/retail" title="Retail and fashion">Retail and fashion</a></li>
											<li><a href="/brand/fmcg" title="FMCG">FMCG</a></li>
											<li><a href="/brand/fast-food" title="Fast food">Fast food</a></li>
											<li><a href="/brand/entertainment" title="Entertainment">Entertainment</a></li>
								</ul>
								<a class="subNavLink" href="#">Show</a>
							</nav>

					</li>
					<li id="navAgency" class="primaryLink ddItem ddNav ">
						
								<a href="/agency" title="Agencies">Agencies</a>

							<nav class="subNav">
								<ul>
											<li><a href="/agency/latest" title="Latest">Latest</a></li>
											<li><a href="/agency/agency-a-z" title="Agencies A-Z">Agencies A-Z</a></li>
											<li><a href="/agency/account-reviews" title="Account reviews and moves">Account reviews and moves</a></li>
											<li><a href="/alist/2017" title="A List">A List</a></li>
											<li><a href="/agency/people-moves" title="People moves">People moves</a></li>
											<li><a href="/schoolreports2016" title="School Reports">School Reports</a></li>
								</ul>
								<a class="subNavLink" href="#">Show</a>
							</nav>

					</li>
					<li id="navMedia" class="primaryLink ddItem ddNav ">
						
								<a href="/media" title="Media">Media</a>

							<nav class="subNav">
								<ul>
											<li><a href="/media/latest" title="Latest">Latest</a></li>
											<li><a href="/media/tv" title="TV">TV</a></li>
											<li><a href="/brand/tech" title="Tech">Tech</a></li>
											<li><a href="/media/outdoor" title="Outdoor">Outdoor</a></li>
											<li><a href="/media/press" title="Press">Press</a></li>
											<li><a href="/media/magazines" title="Magazines">Magazines</a></li>
											<li><a href="/media/cinema" title="Cinema">Cinema</a></li>
											<li><a href="/media/radio" title="Radio">Radio</a></li>
											<li><a href="/media/30under30" title="30 under 30">30 under 30</a></li>
								</ul>
								<a class="subNavLink" href="#">Show</a>
							</nav>

					</li>
					<li id="" class="primaryLink ddItem ddNav ">
						
								<a href="/the-work" title="The Work">The Work</a>

							<nav class="subNav">
								<ul>
											<li><a href="/the-work" title="Latest Work">Latest Work</a></li>
											<li><a href="http://www.campaignlive.co.uk/article/christmas-2016-ads-best-so-far/1414586" title="Christmas ads">Christmas ads</a></li>
											<li><a href="/private-view" title="Private View">Private View</a></li>
								</ul>
								<a class="subNavLink" href="#">Show</a>
							</nav>

					</li>
					<li id="navAnalysis" class="primaryLink ddItem ddNav ">
						
								<a href="/analysis" title="Analysis">Analysis</a>

							<nav class="subNav">
								<ul>
											<li><a href="/analysis" title="Latest Analysis">Latest Analysis</a></li>
											<li><a href="/analysis/thought-leaders" title="Thought Leadership">Thought Leadership</a></li>
											<li><a href="/trends" title="Trends">Trends</a></li>
											<li><a href="http://www.campaignlive.co.uk/insight/expert-reports" title="Expert reports">Expert reports</a></li>
								</ul>
								<a class="subNavLink" href="#">Show</a>
							</nav>

					</li>
					<li id="" class="primaryLink ddItem ddNav ">
						
								<a href="http://www.campaignlive.co.uk/jobs/" title="Jobs" rel="nofollow">Jobs</a>

							<nav class="subNav">
								<ul>
											<li><a href="http://www.campaignlive.co.uk/jobs/all/marketing/" title="Marketing Jobs">Marketing Jobs</a></li>
											<li><a href="http://www.campaignlive.co.uk/jobs/all/media/" title="Media Jobs">Media Jobs</a></li>
											<li><a href="http://www.campaignlive.co.uk/jobs/all/creative/" title="Creative Jobs">Creative Jobs</a></li>
											<li><a href="http://www.campaignlive.co.uk/jobs/all/advertising/" title="Advertising Jobs">Advertising Jobs</a></li>
											<li><a href="/careers" title="Careers Advice">Careers Advice</a></li>
											<li><a href="https://campaign.haymarketrecruitment.com" title="Post a job">Post a job</a></li>
								</ul>
								<a class="subNavLink" href="#">Show</a>
							</nav>

					</li>
					<li id="" class="primaryLink ddItem ddNav ">
						
								<a href="/resources" title="Resources">Resources</a>

							<nav class="subNav">
								<ul>
											<li><a href="/resources/case-studies" title="Case Studies">Case Studies</a></li>
											<li><a href="/careers" title="Careers Advice">Careers Advice</a></li>
											<li><a href="/schoolreports2016" title="School Reports">School Reports</a></li>
											<li><a href="/alist/2017" title="A-List">A-List</a></li>
											<li><a href="http://www.campaignlive.co.uk/article/1372119/find-marketing-magazines-power-100-2015" title="Power 100">Power 100</a></li>
											<li><a href="/resources/market-data" title="Market data">Market data</a></li>
											<li><a href="/resources/videos" title="Campaign TV">Campaign TV</a></li>
											<li><a href="/resources/podcasts" title="Podcasts">Podcasts</a></li>
											<li><a href="http://www.campaignlive.co.uk/insight/webinars" title="Webinars">Webinars</a></li>
											<li><a href="/resources/partnercontent" title="Partner content">Partner content</a></li>
								</ul>
								<a class="subNavLink" href="#">Show</a>
							</nav>

					</li>
					<li id="" class="primaryLink ddItem ddNav last">
						
								<a href="/events" title="Events">Events</a>

							<nav class="subNav">
								<ul>
											<li><a href="http://www.campaignbigawards.com/" title="Campaign Big Awards">Campaign Big Awards</a></li>
											<li><a href="http://www.campaignlive.co.uk/events/underground" title="Campaign Underground">Campaign Underground</a></li>
											<li><a href="http://www.campaignmediaawards.com" title="Campaign Media Awards">Campaign Media Awards</a></li>
											<li><a href="http://www.mediaweekawards.co.uk/" title="Media Week Awards">Media Week Awards</a></li>
											<li><a href="http://www.media-360.co.uk/" title="Media360">Media360</a></li>
											<li><a href="http://www.marketingnewthinkingawards.com/" title="New Thinking Awards">New Thinking Awards</a></li>
											<li><a href="/marketing-digital-exchange" title="Digital Exchange">Digital Exchange</a></li>
								</ul>
								<a class="subNavLink" href="#">Show</a>
							</nav>

					</li>
 
			</ul>
		</nav>
				</div>

 

		         </header>

            

            <hr class="a11y" />
            <section id="main" role="main">
                


           

				<div class="gridMain">
			    <div class="zoneGrid2">
		            <div class="grid1">
		                <div class="zone">
		                    <!-- zone 2 -->




	<article id="articleDetail" class="typeCaseStudy">
		<div id="articleFull">
			<div id="articleMain">
				<div class="articleHeading">
		

					

					<header>
						<div class="newsTypeName">Feature</div>      
						<h1>Top 10 press ads of 2016</h1>
								
					</header>

					<p class="summary">Harvey Nichols' print ad starring Bo Gilbert, Carlsberg's "90 minute break" and <i>The Guardian</i>'s  "Independence" take the lead in the top 10 press ads of 2016.</p>
		
					
				</div>
	<div class="clearfix"></div>
	<div id="hero">
	</div>

	<div class="clearfix"></div>
	<div class="leftPane">
		<div id="newArticleShare">
			<div class="totalShare"></div>
			<div class="sharingTools"></div>
		</div>
		<div class="articleBy">
			    <div class="byline author">
		
								<div class="articleAuthor"> <a href="/author/3700/Staff" title="Staff" >Staff</a></div>

		
		<span>Added 3 hours ago</span>
        
    </div>

								<div class="timeWidget byline author">
						<div class="countTimeTitle">How long?</div>
						<span>3-4 minutes</span>
					</div>

		</div>     
	</div>
	<div class="contentPane">	
		<div id="articleWrap">					
			<div id="articleBody">
	        
			
			<h2>1. Harvey Nichols "Bo Gilbert &ndash; the 100-year-old model"</h2>
<p><strong><img style="float: right; margin: 10px;" src="http://cached.offlinehbpl.hbpl.co.uk/news/OMC/richedit/1.1.jpg" alt="Harvey Nichols " bo="" gilbert="" the="" 100-year-old="" model="" title="Harvey Nichols " width="40%">Agency:</strong> Adam &amp; Eve/DDB<br> <strong>Creative:</strong> Laurence Quinn</p>
<p>The department store celebrated Vogue UK&rsquo;s 100th anniversary by featuring 100-year-old model Bo Gilbert in the centenary issue.</p>
<p>Adam &amp; Eve/DDB created the campaign to address ageism in the fashion industry as well as promote the retailer&rsquo;s willingness to "do things differently". The elegant images were shot by renowned fashion photographer Phil Poynter, launch creative director of Dazed.</p>
<p>The campaign helped earn Adam &amp; Eve/DDB the coveted Press Agency of the Year title at this year&rsquo;s Campaign Big Awards.</p>
<h2>2. Carlsberg "90 minute break"</h2>
<p><strong><img style="float: right; margin: 10px;" src="http://cached.offlinehbpl.hbpl.co.uk/news/OMC/richedit/218.jpg" alt="Carlsberg " 90="" minute="" break="" title="Carlsberg " width="40%">Agency:</strong> The Marketing Store<br><strong>Creative:</strong> Sav Evangelou</p><div id="c501Ad" class="commercialSlot" data-location-code="C" data-sizes="300x250"></div>

<p>On the day of the Euro 2016 England v Wales clash in June, Carlsberg unveiled a tactical press ad in Metro in which fake research company C.A.R.L.S.B.E.R.G. implored company bosses to institute a 90-minute break for staff at 2pm, so fans would be able to watch the game.</p>
<p><br><br><br><br></p>
<h2>3. The Guardian "Guardian independence"</h2>
<p><strong><img style="float: right; border: 0.5px solid black; margin: 10px;" src="http://cached.offlinehbpl.hbpl.co.uk/news/OMC/richedit/315.jpg" alt="3. The Guardian " guardian="" independence="" title="3. The Guardian " width="40%">Agency:</strong> Bartle Bogle Hegarty London<br> <strong>Creatives:</strong> Carl Broadhurst, Anna-Katrine Parker, George Brettell, Martha Riley, Nigel Roberts, Jim Townsend</p>
<p>Hot on the heels of The Independent closing its print edition, Bartle Bogle Hegarty created an unapologetic campaign for <em>The Guardian</em> to celebrate its independence and that it remains free to read online, unlike some competitors.</p>
<p>A set of ads were launched featuring provocative statements in The Guardian&rsquo;s "Egyptian" typeface including "Buy a newspaper that can&rsquo;t be bought" and "No one edits our editor". Subtle details feature too, such as a gun crosshair and a crossed ballot paper.</p>
<h2>4. Skittles "One rainbow"</h2>
<p><strong><img style="float: right; border: 0.5px solid black; margin: 10px;" src="http://cached.offlinehbpl.hbpl.co.uk/news/OMC/richedit/skittles.jpg" alt="Skittles " one="" rainbow="" title="Skittles " width="40%">Agency:</strong> Adam &amp; Eve/DDB<br> <strong>Creatives:</strong> Matt Fitch, Mark Lewis</p>
<p>The multicoloured-sweet brand launched a campaign for this year&rsquo;s Pride in London festival with a print announcement that Skittles would give up its rainbow "to focus on the one rainbow that matters&hellip; Pride&rsquo;s".</p><div id="c502Ad" class="commercialSlot" data-location-code="C" data-sizes="300x250"></div>

<p>The striking black-and-white ad was published in June as an open letter to Pride in London, with text formatted as a rainbow in a corner of the page. Skittles also launched an outdoor campaign during the Pride celebrations, where monochrome packets of Skittles were given out, as well as animated activity on social media.&nbsp;</p>
<h2>5. The Prince&rsquo;s Trust "Parallel lives"</h2>
<p><strong><img style="vertical-align: bottom; margin: 10px;" src="http://cached.offlinehbpl.hbpl.co.uk/news/OMC/richedit/pic3.jpg" alt="The Prince&rsquo;s Trust " parallel="" lives="" title="The Prince&rsquo;s Trust " width="100%"></strong></p>
<p><strong>Agency:</strong> CHI &amp; Partners<br> <strong>Creatives:</strong> Danny Hunt, Gavin Torrance</p>
<p>Two very different versions of people&rsquo;s lives are laid bare in this powerful work by CHI &amp; Partners for The Prince&rsquo;s Trust&rsquo;s 40th anniversary.</p>
<p>The mirrored shots depict how a person&rsquo;s life is versus what it could have become had they not received support&nbsp;from the charity, which helps young people receive education and training.</p>
<h2>6. Financial Times "Happy Women&rsquo;s Day"</h2>
<p><strong><img style="float: right; margin: 10px;" src="http://cached.offlinehbpl.hbpl.co.uk/news/OMC/richedit/FT.jpg" alt="Financial Times " happy="" women="" s="" day="" title="Financial Times " width="40%">Agency:</strong> Adam &amp; Eve/DDB<br> <strong>Creatives:</strong> Jessica Morris, Chloe Pope</p>
<p>To highlight the fact that only 26% of board members of FTSE 100 companies are women, Adam &amp; Eve/DDB turned the iconic pink page of the Financial Times blue (except for a narrow 26% strip that remained pink) and wished readers a "Happyish International Women&rsquo;s Day".</p>
<p>FT social sites were also turned 74% blue to show how far the business world still has to go to achieve equality.</p>
<p><br><br></p>
<h2>7. Tesco "Vinyl"</h2>
<p><img style="vertical-align: bottom; border: 0.5px solid black; margin: 10px;" src="http://cached.offlinehbpl.hbpl.co.uk/news/OMC/richedit/tesco4.jpg" alt="Tesco " vinyl="" title="Tesco " width="98%"></p>
<p><strong>Agency:</strong> Bartle Bogle Hegarty London<br> <strong>Creatives:</strong> Chris Clarke, Matt Moreland</p>
<p>Tesco added vinyl to its inventory this year after sales of old-fashioned records surged to a 21-year high in 2015.</p>
<p>To announce the retro move, Bartle Bogle Hegarty created a series of memorable print ads, which combined well-known album imagery with supermarket produce, such as a banana in a nod to The Velvet Underground&rsquo;s 1967 debut album, The Velvet Underground &amp; Nico.</p>
<h2>8. Paddy Power "Thank you Sam"</h2>
<p><strong><img style="float: right; margin: 10px;" src="http://cached.offlinehbpl.hbpl.co.uk/news/OMC/richedit/Paddy.jpg" alt="8. Paddy Power " thank="" you="" sam="" title="8. Paddy Power " width="40%">Agency:</strong> Lucky Generals<br> <strong>Creative:</strong> Lucky Generals</p>
<p>A national sporting scandal deserves a great tactical ad and Lucky Generals duly delivered in September by lauding Sam Allardyce&rsquo;s very short reign as England football manager. Allardyce, who was sacked for inappropriate comments made during a newspaper sting by The Daily Telegraph, was thanked by Paddy Power for being (technically) the greatest England manager of all time: he presided over only one match, which they won &ndash; and even kept a clean sheet.</p>
<p>The work appeared in <em>The Sun</em> and depicts the brand&rsquo;s identity as fun and irreverent.</p>
<p><br><br></p>
<h2>9. Financial Times "Facts. Truths"</h2>
<p><img style="vertical-align: bottom; margin: 10px;" src="http://cached.offlinehbpl.hbpl.co.uk/news/OMC/richedit/FT-2.jpg" alt="Financial Times " facts="" truths="" title="Financial Times " width="100%"></p>
<p><strong>Agency:</strong> In-house<br> <strong>Creative:</strong> Kati Lopez</p>
<p>To promote the paper&rsquo;s US election coverage in November, the Financial Times set itself in opposition to posttruth politics with a campaign including statistics and insight about issues such as household income, immigration, trade and manufacturing.</p>
<p>Much of the creative was developed in collaboration with the title&rsquo;s journalists.</p>
<h2>10. Listerine "Pencil"</h2>
<p><img style="vertical-align: bottom; margin: 10px;" src="http://cached.offlinehbpl.hbpl.co.uk/news/OMC/richedit/listerine1.jpg" alt="Listerine " pencil="" title="Listerine " width="100%"></p>
<p><strong>Agency:</strong> J Walter Thompson London<br> <strong>Creatives:</strong> Christiano Neves, Paul Rizzello</p>
<p>That pencil in your mouth: you wouldn&rsquo;t be chewing it if you considered where it might have been before. Behind a sweaty man&rsquo;s ear is one of the possibilities mooted by J Walter Thompson. Near a builder&rsquo;s bum, in a second execution, is another. Better rinse and spit.</p>
<p>
<p style="text-align: right;"><a href="http://www.campaignlive.co.uk/annual-2016" target="_blank"><strong>Annual 2016 edition</strong></a></p>
					<div id="topicHeaderJs" class="tags">
						<header>Topics</header>
						

          <div>
	          <ul id="theWorkTags" class="clearfix">
				<a href="/tag/discipline/advertising/9993">Advertising</a>
					<a href="/tag/discipline/advertising/print-advertising/10005">Print Advertising</a>
				<a href="/tag/agency-name/adam-eve-ddb/9959">Adam &amp; Eve/DDB</a>
	          </ul>
          </div>








					</div>
				<div id="newArticleShareBody">
					<div class="totalShare"></div>
					<div class="sharingTools"></div>
				</div>
			</div>
		
		</div>
	</div>
</div>
<div class="clearfix"></div>

	
<div id="articleRelated">

			<aside class="colLayout fourColLayout articleModule genericModule newsListingWithImages">
					<header>
						<h2>Related Articles</h2>
					</header>
						<div class="moduleContent clearfix">
			<div class="newsListingWrapper">
			
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/top-10-radio-ads-2016/1418495" title="Top 10 radio ads of 2016">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/276/offlinehbpl.hbpl.co.uk/news/OMC/RadioAds-20161212024657971.jpg" alt="Top 10 radio ads of 2016" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/217/offlinehbpl.hbpl.co.uk/news/OMC/RadioAds-20161212024657971.jpg 217w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/offlinehbpl.hbpl.co.uk/news/OMC/RadioAds-20161212024657971.jpg 280w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/offlinehbpl.hbpl.co.uk/news/OMC/RadioAds-20161212024657971.jpg 434w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/offlinehbpl.hbpl.co.uk/news/OMC/RadioAds-20161212024657971.jpg 560w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/offlinehbpl.hbpl.co.uk/news/OMC/RadioAds-20161212024657971.jpg 890w" sizes="(min-width: 1024px) 276px, (min-width: 960px) 217px, (min-width: 768px) 445px, (min-width: 600px) 204px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/top-10-radio-ads-2016/1418495" data-url="http://www.campaignlive.co.uk/article/top-10-radio-ads-2016/1418495" data-id="1418495" title="Top 10 radio ads of 2016">Top 10 radio ads of 2016</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/why-agencies-relationships-brands-fracturing/1419369" title="Why agencies&#39; relationships with brands are fracturing">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/276/offlinehbpl.hbpl.co.uk/news/OMC/boxing-20161221110903715.jpg" alt="Why agencies&#39; relationships with brands are fracturing" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/217/offlinehbpl.hbpl.co.uk/news/OMC/boxing-20161221110903715.jpg 217w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/offlinehbpl.hbpl.co.uk/news/OMC/boxing-20161221110903715.jpg 280w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/offlinehbpl.hbpl.co.uk/news/OMC/boxing-20161221110903715.jpg 434w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/offlinehbpl.hbpl.co.uk/news/OMC/boxing-20161221110903715.jpg 560w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/offlinehbpl.hbpl.co.uk/news/OMC/boxing-20161221110903715.jpg 890w" sizes="(min-width: 1024px) 276px, (min-width: 960px) 217px, (min-width: 768px) 445px, (min-width: 600px) 204px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/why-agencies-relationships-brands-fracturing/1419369" data-url="http://www.campaignlive.co.uk/article/why-agencies-relationships-brands-fracturing/1419369" data-id="1419369" title="Why agencies&#39; relationships with brands are fracturing">Why agencies&#39; relationships with brands are fracturing</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/top-10-media-buyers-2016/1418718" title="Top 10 media buyers of 2016">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/276/offlinehbpl.hbpl.co.uk/news/OMC/1.1-20161213032630449.jpg" alt="Top 10 media buyers of 2016" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/217/offlinehbpl.hbpl.co.uk/news/OMC/1.1-20161213032630449.jpg 217w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/offlinehbpl.hbpl.co.uk/news/OMC/1.1-20161213032630449.jpg 280w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/offlinehbpl.hbpl.co.uk/news/OMC/1.1-20161213032630449.jpg 434w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/offlinehbpl.hbpl.co.uk/news/OMC/1.1-20161213032630449.jpg 560w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/offlinehbpl.hbpl.co.uk/news/OMC/1.1-20161213032630449.jpg 890w" sizes="(min-width: 1024px) 276px, (min-width: 960px) 217px, (min-width: 768px) 445px, (min-width: 600px) 204px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/top-10-media-buyers-2016/1418718" data-url="http://www.campaignlive.co.uk/article/top-10-media-buyers-2016/1418718" data-id="1418718" title="Top 10 media buyers of 2016">Top 10 media buyers of 2016</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/lyst-chief-marketing-officer-christian-woolfenden/1419264" title="Lyst chief marketing officer Christian Woolfenden out">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/276/offlinehbpl.hbpl.co.uk/news/OMC/woolfenden-20161220103829109.jpg" alt="Lyst: former chief marketing officer Christian Woolfenden" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/217/offlinehbpl.hbpl.co.uk/news/OMC/woolfenden-20161220103829109.jpg 217w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/offlinehbpl.hbpl.co.uk/news/OMC/woolfenden-20161220103829109.jpg 280w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/offlinehbpl.hbpl.co.uk/news/OMC/woolfenden-20161220103829109.jpg 434w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/offlinehbpl.hbpl.co.uk/news/OMC/woolfenden-20161220103829109.jpg 560w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/offlinehbpl.hbpl.co.uk/news/OMC/woolfenden-20161220103829109.jpg 890w" sizes="(min-width: 1024px) 276px, (min-width: 960px) 217px, (min-width: 768px) 445px, (min-width: 600px) 204px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/lyst-chief-marketing-officer-christian-woolfenden/1419264" data-url="http://www.campaignlive.co.uk/article/lyst-chief-marketing-officer-christian-woolfenden/1419264" data-id="1419264" title="Lyst chief marketing officer Christian Woolfenden out">Lyst chief marketing officer Christian Woolfenden out</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/telegraph-poaches-ex-iad-exec-head-apple-news/1419257" title="Telegraph poaches ex-iAd exec to head up Apple News">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/276/offlinehbpl.hbpl.co.uk/news/OMC/Tel-20161220102417531.jpg" alt="Telegraph Media Group: bulking out digital staff" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/217/offlinehbpl.hbpl.co.uk/news/OMC/Tel-20161220102417531.jpg 217w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/offlinehbpl.hbpl.co.uk/news/OMC/Tel-20161220102417531.jpg 280w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/offlinehbpl.hbpl.co.uk/news/OMC/Tel-20161220102417531.jpg 434w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/offlinehbpl.hbpl.co.uk/news/OMC/Tel-20161220102417531.jpg 560w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/offlinehbpl.hbpl.co.uk/news/OMC/Tel-20161220102417531.jpg 890w" sizes="(min-width: 1024px) 276px, (min-width: 960px) 217px, (min-width: 768px) 445px, (min-width: 600px) 204px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/telegraph-poaches-ex-iad-exec-head-apple-news/1419257" data-url="http://www.campaignlive.co.uk/article/telegraph-poaches-ex-iad-exec-head-apple-news/1419257" data-id="1419257" title="Telegraph poaches ex-iAd exec to head up Apple News">Telegraph poaches ex-iAd exec to head up Apple News</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/top-10-media-suits-2016/1418750" title="Top 10 media suits of 2016">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/276/offlinehbpl.hbpl.co.uk/news/OMC/JennyBiggam-20161214114252993.jpg" alt="Top 10 media suits of 2016" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/217/offlinehbpl.hbpl.co.uk/news/OMC/JennyBiggam-20161214114252993.jpg 217w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/offlinehbpl.hbpl.co.uk/news/OMC/JennyBiggam-20161214114252993.jpg 280w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/offlinehbpl.hbpl.co.uk/news/OMC/JennyBiggam-20161214114252993.jpg 434w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/offlinehbpl.hbpl.co.uk/news/OMC/JennyBiggam-20161214114252993.jpg 560w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/offlinehbpl.hbpl.co.uk/news/OMC/JennyBiggam-20161214114252993.jpg 890w" sizes="(min-width: 1024px) 276px, (min-width: 960px) 217px, (min-width: 768px) 445px, (min-width: 600px) 204px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/top-10-media-suits-2016/1418750" data-url="http://www.campaignlive.co.uk/article/top-10-media-suits-2016/1418750" data-id="1418750" title="Top 10 media suits of 2016">Top 10 media suits of 2016</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/diary-agency-start-up-pressing-flesh-roadshow/1419087" title="Diary of an agency start-up: Pressing the flesh on our roadshow">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/276/offlinehbpl.hbpl.co.uk/news/OMC/n2-20161216031935154.jpg" alt="Diary of an agency start-up: Pressing the flesh on our roadshow" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/217/offlinehbpl.hbpl.co.uk/news/OMC/n2-20161216031935154.jpg 217w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/offlinehbpl.hbpl.co.uk/news/OMC/n2-20161216031935154.jpg 280w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/offlinehbpl.hbpl.co.uk/news/OMC/n2-20161216031935154.jpg 434w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/offlinehbpl.hbpl.co.uk/news/OMC/n2-20161216031935154.jpg 560w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/offlinehbpl.hbpl.co.uk/news/OMC/n2-20161216031935154.jpg 890w" sizes="(min-width: 1024px) 276px, (min-width: 960px) 217px, (min-width: 768px) 445px, (min-width: 600px) 204px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/diary-agency-start-up-pressing-flesh-roadshow/1419087" data-url="http://www.campaignlive.co.uk/article/diary-agency-start-up-pressing-flesh-roadshow/1419087" data-id="1419087" title="Diary of an agency start-up: Pressing the flesh on our roadshow">Diary of an agency start-up: Pressing the flesh on our roadshow</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/top-10-commercial-chiefs-2016/1418835" title="Top 10 commercial chiefs of 2016">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/276/offlinehbpl.hbpl.co.uk/news/OMC/SteveHatch-20161214020111560.jpg" alt="Top 10 commercial chiefs of 2016" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/217/offlinehbpl.hbpl.co.uk/news/OMC/SteveHatch-20161214020111560.jpg 217w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/offlinehbpl.hbpl.co.uk/news/OMC/SteveHatch-20161214020111560.jpg 280w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/offlinehbpl.hbpl.co.uk/news/OMC/SteveHatch-20161214020111560.jpg 434w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/offlinehbpl.hbpl.co.uk/news/OMC/SteveHatch-20161214020111560.jpg 560w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/offlinehbpl.hbpl.co.uk/news/OMC/SteveHatch-20161214020111560.jpg 890w" sizes="(min-width: 1024px) 276px, (min-width: 960px) 217px, (min-width: 768px) 445px, (min-width: 600px) 204px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/top-10-commercial-chiefs-2016/1418835" data-url="http://www.campaignlive.co.uk/article/top-10-commercial-chiefs-2016/1418835" data-id="1418835" title="Top 10 commercial chiefs of 2016">Top 10 commercial chiefs of 2016</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/2016-year-end-years/1418858" title="2016: the year to end all years">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/276/offlinehbpl.hbpl.co.uk/news/OMC/leave1-20161214045628652.jpg" alt="2016: the year to end all years" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/217/offlinehbpl.hbpl.co.uk/news/OMC/leave1-20161214045628652.jpg 217w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/offlinehbpl.hbpl.co.uk/news/OMC/leave1-20161214045628652.jpg 280w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/offlinehbpl.hbpl.co.uk/news/OMC/leave1-20161214045628652.jpg 434w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/offlinehbpl.hbpl.co.uk/news/OMC/leave1-20161214045628652.jpg 560w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/offlinehbpl.hbpl.co.uk/news/OMC/leave1-20161214045628652.jpg 890w" sizes="(min-width: 1024px) 276px, (min-width: 960px) 217px, (min-width: 768px) 445px, (min-width: 600px) 204px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/2016-year-end-years/1418858" data-url="http://www.campaignlive.co.uk/article/2016-year-end-years/1418858" data-id="1418858" title="2016: the year to end all years">2016: the year to end all years</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/top-10-tv-cinema-ads-2016/1418608" title="Top 10 TV and cinema ads of 2016">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/276/offlinehbpl.hbpl.co.uk/news/OMC/C4Superhumans-20161213111828497.jpg" alt="Top 10 TV and cinema ads of 2016" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/217/offlinehbpl.hbpl.co.uk/news/OMC/C4Superhumans-20161213111828497.jpg 217w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/offlinehbpl.hbpl.co.uk/news/OMC/C4Superhumans-20161213111828497.jpg 280w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/offlinehbpl.hbpl.co.uk/news/OMC/C4Superhumans-20161213111828497.jpg 434w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/offlinehbpl.hbpl.co.uk/news/OMC/C4Superhumans-20161213111828497.jpg 560w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/offlinehbpl.hbpl.co.uk/news/OMC/C4Superhumans-20161213111828497.jpg 890w" sizes="(min-width: 1024px) 276px, (min-width: 960px) 217px, (min-width: 768px) 445px, (min-width: 600px) 204px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/top-10-tv-cinema-ads-2016/1418608" data-url="http://www.campaignlive.co.uk/article/top-10-tv-cinema-ads-2016/1418608" data-id="1418608" title="Top 10 TV and cinema ads of 2016">Top 10 TV and cinema ads of 2016</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/media-network-year-2016-phd/1418698" title="Media Network of the Year 2016: PHD">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/276/offlinehbpl.hbpl.co.uk/news/OMC/sains1-20161213021401200.jpg" alt="Sainsbury&#39;s Gogglebox campaign by PHD and Abbott Mead Vickers BBDO" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/217/offlinehbpl.hbpl.co.uk/news/OMC/sains1-20161213021401200.jpg 217w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/offlinehbpl.hbpl.co.uk/news/OMC/sains1-20161213021401200.jpg 280w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/offlinehbpl.hbpl.co.uk/news/OMC/sains1-20161213021401200.jpg 434w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/offlinehbpl.hbpl.co.uk/news/OMC/sains1-20161213021401200.jpg 560w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/offlinehbpl.hbpl.co.uk/news/OMC/sains1-20161213021401200.jpg 890w" sizes="(min-width: 1024px) 276px, (min-width: 960px) 217px, (min-width: 768px) 445px, (min-width: 600px) 204px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/media-network-year-2016-phd/1418698" data-url="http://www.campaignlive.co.uk/article/media-network-year-2016-phd/1418698" data-id="1418698" title="Media Network of the Year 2016: PHD">Media Network of the Year 2016: PHD</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/digital-innovation-agency-year-2016-sapientrazorfish/1418729" title="Digital Innovation Agency of the Year 2016: SapientRazorfish">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/276/offlinehbpl.hbpl.co.uk/news/OMC/vaz2-20161213040036371.jpg" alt="Nigel Vaz: CEO EMEA and APAC at Publicis.Sapient" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/217/offlinehbpl.hbpl.co.uk/news/OMC/vaz2-20161213040036371.jpg 217w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/offlinehbpl.hbpl.co.uk/news/OMC/vaz2-20161213040036371.jpg 280w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/offlinehbpl.hbpl.co.uk/news/OMC/vaz2-20161213040036371.jpg 434w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/offlinehbpl.hbpl.co.uk/news/OMC/vaz2-20161213040036371.jpg 560w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/offlinehbpl.hbpl.co.uk/news/OMC/vaz2-20161213040036371.jpg 890w" sizes="(min-width: 1024px) 276px, (min-width: 960px) 217px, (min-width: 768px) 445px, (min-width: 600px) 204px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/digital-innovation-agency-year-2016-sapientrazorfish/1418729" data-url="http://www.campaignlive.co.uk/article/digital-innovation-agency-year-2016-sapientrazorfish/1418729" data-id="1418729" title="Digital Innovation Agency of the Year 2016: SapientRazorfish">Digital Innovation Agency of the Year 2016: SapientRazorfish</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/media-agency-year-2016-mec/1418739" title="Media Agency of the Year 2016: MEC">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/276/offlinehbpl.hbpl.co.uk/news/OMC/TfL1280-20161214035134223.jpg" alt="Jason Dormieux: chief executive officer at MEC" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/217/offlinehbpl.hbpl.co.uk/news/OMC/TfL1280-20161214035134223.jpg 217w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/offlinehbpl.hbpl.co.uk/news/OMC/TfL1280-20161214035134223.jpg 280w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/offlinehbpl.hbpl.co.uk/news/OMC/TfL1280-20161214035134223.jpg 434w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/offlinehbpl.hbpl.co.uk/news/OMC/TfL1280-20161214035134223.jpg 560w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/offlinehbpl.hbpl.co.uk/news/OMC/TfL1280-20161214035134223.jpg 890w" sizes="(min-width: 1024px) 276px, (min-width: 960px) 217px, (min-width: 768px) 445px, (min-width: 600px) 204px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/media-agency-year-2016-mec/1418739" data-url="http://www.campaignlive.co.uk/article/media-agency-year-2016-mec/1418739" data-id="1418739" title="Media Agency of the Year 2016: MEC">Media Agency of the Year 2016: MEC</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/customer-engagement-agency-year-2016-tmw-unlimited/1418745" title="Customer Engagement Agency of the Year 2016: TMW Unlimited">
					<img src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/276/offlinehbpl.hbpl.co.uk/news/OMC/VT-1-20161213050417241.jpg" alt="Virgin Trains: risqu&#233; digital campaign" srcset="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/217/offlinehbpl.hbpl.co.uk/news/OMC/VT-1-20161213050417241.jpg 217w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/offlinehbpl.hbpl.co.uk/news/OMC/VT-1-20161213050417241.jpg 280w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/offlinehbpl.hbpl.co.uk/news/OMC/VT-1-20161213050417241.jpg 434w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/offlinehbpl.hbpl.co.uk/news/OMC/VT-1-20161213050417241.jpg 560w, http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/offlinehbpl.hbpl.co.uk/news/OMC/VT-1-20161213050417241.jpg 890w" sizes="(min-width: 1024px) 276px, (min-width: 960px) 217px, (min-width: 768px) 445px, (min-width: 600px) 204px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/customer-engagement-agency-year-2016-tmw-unlimited/1418745" data-url="http://www.campaignlive.co.uk/article/customer-engagement-agency-year-2016-tmw-unlimited/1418745" data-id="1418745" title="Customer Engagement Agency of the Year 2016: TMW Unlimited">Customer Engagement Agency of the Year 2016: TMW Unlimited</a>
</h3>
						</div>
					</div>
			</div>
		</div>

			</aside>

	<div>	
			<div class="OUTBRAIN" data-src="http://www.campaignlive.co.uk/article/top-10-press-ads-2016/1418840" data-widget-id="AR_1" data-ob-template="Campaignlive.com" ></div>
	</div>
</div>


			<div id="livefyreComments"></div>


</div>
</article>
	<div class="modalWrap">
		<div class="modal">
			<img src="http://static.campaignlive.co.uk/img/logoSmallUK.gif" alt="Campaign Logo" class="modalLogo"/>
			<button class="modalClose" title="Close this modal">Close</button>
			<section class="modalContent">
				
				<p class="h1">A new Campaign for a new breed</p>
				<p class="h2">New ideas, new perspectives, new focus</p> 
				<p>Register for tailored email bulletins today and let us deliver the insight that you need</p>
				<a href="http://users.brandrepublic.com?returnUrl=http://www.campaignlive.co.uk/article/top-10-press-ads-2016/1418840" class="modalBtnRegister">Register Now</a>
			</section>
			<section class="modalForm">
				<form action="/login" method="post">
					<input id="ReturnUrl" name="ReturnUrl" type="hidden" value="http://www.campaignlive.co.uk/article/top-10-press-ads-2016/1418840">
					<legend>Already Registered?</legend>
					<div class="modalFormMain">
						<div class="formRow">
							<label for="Email">Email address</label>
							<input data-val="true" name="Email" type="email" id="loginEmail" oninvalid="this.setCustomValidity('Please enter a valid email address')" oninput="setCustomValidity('')" required>
						</div>
						<div class="formRow">
							<label for="Password">Password</label>
							<input name="Password" type="password" oninvalid="this.setCustomValidity('Please enter your password')" oninput="setCustomValidity('')" required>
						</div>
						<p class="checkbox">
							<input checked="checked"  id="RememberMe" name="RememberMe" type="checkbox" value="true">
							<input name="RememberMe" type="hidden" value="false">
							<label for="RememberMe">Remember me</label>
						</p>
					</div>
					<input type="submit" class="button moreLink" value="Sign in" id="btnSignIn">
				</form>
			</section>
		</div>
	</div>
	<div class="modalOverlay"></div>





<img src="http://api.hbpl.co.uk/Article/ViewCount/1418840" width="1" height="1"/>
                                

		                </div>
		            </div>
			    </div >
			    </div>
			<div class="groups">
			    
		    </div>










            </section>
            
    


            

<div id="advertBodyBottom">
	<div id="f201Ad" class="commercialSlot" data-location-code="F" data-sizes="728x90"></div>

	<div id="x601Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x602Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x603Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>

	<div id="z100Ad" class="commercialSlot" data-location-code="Z" data-sizes="1x1"></div>

</div>
        </div>
    </div>
    <hr class="a11y" />

        <div class="footerWrap">
            


	<nav class="footerStrip inner clearfix">
		<ul>
			<li class="footerStripLink h5 block"><i class="fa fa-3x fa-newspaper-o" aria-hidden="true" style="line-height: 1;"></i><a href="http://www.campaignlive.co.uk/subscribe/">Subscribe to <div class="x-large" style="line-height: 0.8;">Campaign Magazine<span class="reset-size linkPrompt linkPrompt-Light">></span></div></a></li>
			<li class="footerStripLink h5 block"><i class="fa fa-3x fa-user" aria-hidden="true" style="line-height: 1;"></i>		<a href="/login?returnUrl=http://www.campaignlive.co.uk/article/top-10-press-ads-2016/1418840" title="Sign in">Login <em class="h3">My Account <span class="reset-size linkPrompt linkPrompt-Light">&gt;</span></em></a>
</li>
			<li class="footerStripLink h5 block"><i class="fa fa-3x fa-envelope-o" aria-hidden="true"  style="line-height: 0.9;"></i>		<a href="http://www.campaignlive.co.uk/email-bulletins" title="Bulletins">Sign up to our <em class="h3">Bulletins <span class="reset-size linkPrompt linkPrompt-Light">&gt;</span></em></a>
</li>
		</ul>
	</nav>





        </div>
    <div id="footerWrap">
        <footer id="mainFooter" class="clearfix">
            
            
            




          <div class="footerInfo">    
              <div class="socialbar h3">Follow us
                  <ul class="h5">
                      <li><a href="https://www.facebook.com/pages/Campaign-Magazine/147368835334139 " target="_blank" title="Facebook"   rel="nofollow"  ><i class="fa fa-lg fa-facebook" aria-hidden="true"></i><span class="a11y fa-a11y">Facebook</span></a></li>
                      <li><a href="https://twitter.com/campaignmag " target="_blank" title="Twitter"   rel="nofollow"  ><i class="fa fa-lg fa-twitter" aria-hidden="true"></i><span class="a11y fa-a11y">Twitter</span></a></li>
                      <li><a href="https://www.linkedin.com/groups/Campaign-Magazine-4396363 " target="_blank" title="Linkedin"   rel="nofollow"  ><i class="fa fa-lg fa-linkedin" aria-hidden="true"></i><span class="a11y fa-a11y">Linkedin</span></a></li>
		                  <li><a href="https://plus.google.com/u/1/communities/103126429289462736843" target="_blank" title="Google+"    rel="nofollow"  ><i class="fa fa-lg fa-google-plus" aria-hidden="true"></i><span class="a11y fa-a11y">Google+</span></a></li>
                      <li><a href="http://www.campaignlive.co.uk/rss/home" target="_blank" title="RSS"><i class="fa fa-lg fa-rss" aria-hidden="true"></i><span class="a11y fa-a11y"   rel="nofollow"  >RSS</span></a></li>
                  </ul>
              </div>

              <div id="copyrightUK" class="block">
	             
                  <p><a href="http://www.haymarket.com/terms-and-conditions" title="Terms &amp; Conditions"   rel="nofollow"  >Terms &amp; Conditions</a><span> / </span><a href="/contact-us" title="Contact Us"   rel="nofollow"  >Contact Us</a></p>

                  <p><a id="haymarketLogo" title="Haymarket" href="http://www.haymarket.com"   rel="nofollow"  ><img alt="Haymarket" src="http://static.campaignlive.co.uk/_hbi_ui/basesitenet/img/responsive/logoHaymarket.png" /></a> <strong>&copy; Haymarket Media Group Ltd.</strong></p>
              </div>

          </div>
<div id="footerNav">		
	<div class="footerModuleGroup">			
			<dl class="footerModule">				
				<dt>Help and Information</dt>
				<dd>
					<ul>
						         <li><a href="/about-us" title="About us" rel="nofollow"  >About us</a></li>
						         <li><a href="/contact" title="Contact us" rel="nofollow"  >Contact us</a></li>
						         <li><a href="http://users.brandrepublic.com/register/basic" title="Register" rel="nofollow"  >Register</a></li>
						         <li><a href="/subscribe" title="Subscription information" rel="nofollow"  >Subscription information</a></li>
						         <li><a href="http://shop.haymarket.com/renewal/" title="Renew subscription" rel="nofollow"  >Renew subscription</a></li>
						         <li><a href="/email-bulletins" title="Email sign up" rel="nofollow"  >Email sign up</a></li>
						         <li><a href="/advertise-with-campaign" title="Advertiser info" rel="nofollow"  >Advertiser info</a></li>
						         <li><a href="/faq" title="FAQs" rel="nofollow"  >FAQs</a></li>
						         <li><a href="/accessibility" title="Accessibility" rel="nofollow"  >Accessibility</a></li>
						         <li><a href="http://complaints.haymarket.com/" title="Editorial complaints" rel="nofollow"  >Editorial complaints</a></li>
					</ul>
				</dd>
			</dl>
			<dl class="footerModule">				
				<dt>Site hubs</dt>
				<dd>
					<ul>
						         <li><a href="/brand" title="Brands" rel="nofollow"  >Brands</a></li>
						         <li><a href="/agency" title="Agencies" rel="nofollow"  >Agencies</a></li>
						         <li><a href="/media" title="Media" rel="nofollow"  >Media</a></li>
						         <li><a href="http://www.campaignlive.co.uk/jobs/" title="Campaign Jobs" rel="nofollow"  >Campaign Jobs</a></li>
					</ul>
				</dd>
			</dl>
			<dl class="footerModule">				
				<dt>International</dt>
				<dd>
					<ul>
						         <li><a href="http://www.campaignlive.com/" title="Campaign US" rel="nofollow"  >Campaign US</a></li>
						         <li><a href="http://www.campaignasia.com/" title="Campaign Asia Pacific" rel="nofollow"  >Campaign Asia Pacific</a></li>
						         <li><a href="http://www.campaignindia.in/" title="Campaign India" rel="nofollow"  >Campaign India</a></li>
						         <li><a href="http://campaignme.com/" title="Campaign Middle East" rel="nofollow"  >Campaign Middle East</a></li>
						         <li><a href="http://www.campaigntr.com/" title="Campaign Turkey" rel="nofollow"  >Campaign Turkey</a></li>
						         <li><a href="http://www.prweek.com/us" title="PRWeek US" rel="nofollow"  >PRWeek US</a></li>
						         <li><a href="http://www.prweek.com/asia" title="PRWeek Asia" rel="nofollow"  >PRWeek Asia</a></li>
						         <li><a href="http://www.mmm-online.com/" title="Medical Marketing &amp; Media" rel="nofollow"  >Medical Marketing &amp; Media</a></li>
					</ul>
				</dd>
			</dl>
	</div>
</div>

        </footer>
    </div>


	
</div>
		<script src="//tags.tiqcdn.com/utag/haymarket/campaign-inh/prod/utag.js" type="text/javascript"></script>
	
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/handlebars.js/4.0.5/handlebars.runtime.min.js"></script>
<script type="text/javascript" src="http://static.campaignlive.co.uk/js/min/_Layout_Universal_CmgLayoutMediaProvider7D1FA3CB7C4A6E7BBEB502546D3D1606.js"></script>


    
	
	

    

<script type="text/javascript" src="http://static.campaignlive.co.uk/js/min/articleBCF7942F401C21B68C15CB6C4CF586BD.js"></script>

   

    


	<script src="http://zor.livefyre.com/wjs/v3.0/javascripts/livefyre.js"></script>
	<script type="text/javascript">
		var lfFeaturedHeadUrl = "//haymarket.bootstrap.fyre.co/bs3/v3.1/haymarket.fyre.co/375984/{articleId}/featured-head.json";

		if (ContentInfo !== undefined
			&& ContentInfo.Article !== undefined
			&& ContentInfo.Article.Gated !== undefined && ContentInfo.Article.Gated !== true) {
			


			var networkConfig = {
				network: 'haymarket.fyre.co',
				authDelegate: new fyre.conv.RemoteAuthDelegate()
			};

				
				var convConfig = {
					siteId: '375984',
					articleId: '1418840',
					el: 'livefyreComments',
					collectionMeta: 'eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJhcnRpY2xlSWQiOjE0MTg4NDAsInRpdGxlIjoiVG9wIDEwIHByZXNzIGFkcyBvZiAyMDE2IiwidXJsIjoiaHR0cDovL3d3dy5jYW1wYWlnbmxpdmUuY28udWsvYXJ0aWNsZS90b3AtMTAtcHJlc3MtYWRzLTIwMTYvMTQxODg0MCJ9.VwtnDAXbim3vxA9cYNfor1-0ycyl9RebotOh0gCFrxI'
				};
				

			
			networkConfig.authDelegate.login = function (handlers) {
					
					window.location = "/login?returnUrl=" + window.location;
					
			};

			var configs = [];
			if (typeof convConfig !== "undefined" && convConfig !== null) {
				configs[0] = convConfig;
			}
			fyre.conv.load(
				networkConfig,
				configs,
				function(widget) {
					
							
					widget.on('initialRenderComplete', function (data) {
								
								$(".fyre-user-loggedout").html("Sign in to comment");
								
						});
						
				}
			);
		}
	</script>

</body>
</html>
