
<!DOCTYPE html>
<!--[if lt IE 7]>  <html prefix="og: http://ogp.me/ns#" class="no-js ie6 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 7]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie7 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 8]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie8 lte9 lte9 lte8"> <![endif]-->
<!--[if IE 9]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie9 lte9"> <![endif]-->
<!--[if IE 10]>    <html prefix="og: http://ogp.me/ns#" class="no-js ie10 lte10"> <![endif]-->
<!--[if gt IE 10]> <html prefix="og: http://ogp.me/ns#" class="no-js"> <![endif]-->
<!--[if !IE]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js">
<!--<![endif]-->
<head>
    <meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam-cell.nr-data.net","errorBeacon":"bam-cell.nr-data.net","licenseKey":"8670df0cad","applicationID":"8590685","transactionName":"bwQGZEoHXUVYVhdcX1ZOKWZ7SXJETVwAWVV7DgpESglfWlxHTHRCTAgHXF0=","queueTime":0,"applicationTime":752,"agent":"","atts":""}</script><script type="text/javascript">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</script>

    
        <title>Adam Leigh on the nature of ambition – virtue or vice?</title>
		<meta name="description" content="Leigh&#39;s novel ‘The Curious Rise of Alex Lazarus’ examines the impact that unbridled ambition can have on those that covet success and glory."/>

    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">

    
	
		<link rel="dns-prefetch" href="//static.campaignlive.co.uk" />
		<link rel="dns-prefetch" href="//ajax.googleapis.com" />
		<link rel="dns-prefetch" href="//cached.imagescaler.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//cached.offlinehbpl.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//api.hbpl.co.uk" />
	   <link rel="preconnect" href="//static.campaignlive.co.uk" />
	   <link rel="preconnect" href="//ajax.googleapis.com" />
	   <link rel="preconnect" href="//cached.imagescaler.hbpl.co.uk" />
	   <link rel="preconnect" href="//cached.offlinehbpl.hbpl.co.uk" />
	   <link rel="preconnect" href="//api.hbpl.co.uk" />


    
	
		<link rel="dns-prefetch" href="//campaignlive.co.uk_hbi_ui/fonts/lato/lato-bold.woff2" />
		<link rel="dns-prefetch" href="//campaignlive.co.uk_hbi_ui/fonts/fontAwesome/4.7.0/fontawesome-webfont.woff2" />
	   <link rel="preload" href="//campaignlive.co.uk_hbi_ui/fonts/lato/lato-bold.woff2" />
	   <link rel="preload" href="//campaignlive.co.uk_hbi_ui/fonts/fontAwesome/4.7.0/fontawesome-webfont.woff2" />


    
		<meta name="viewport" content="width=device-width, initial-scale=1.0 shrink-to-fit=no" />



    
    

<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">

<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">

<link rel="mask-icon" href="/img/safari-pinned-tab.svg" color="#FFFFFF">

<link rel="manifest" href="/site.webmanifest">
<meta name="msapplication-TileColor" content="#c5001d">
<meta name="theme-color" content="#ffffff">


    

	


        <meta name="com.silverpop.brandeddomains" content="campaignlive.com" />



    <!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" title="slvzr-ignore" href="/css/min/_Layout_IeSlvzrIgnore_CmgLayoutMediaProvider_F5AA545C1FE83256BC9452C554F5D62B.css" /><![endif]--><link rel="stylesheet" type="text/css" href="https://static.campaignlive.co.uk/css/min/_Layout_Universal_CmgLayoutMediaProvider_E2445F95DCB140DBE4C808246A3290DA.css" />

    
    

	<!--[if !(lt IE 9)]><!-->
<link rel="stylesheet" type="text/css" href="https://static.campaignlive.co.uk/css/min/article_1F67F01E27859729C797F18AE56DA5DF.css" />	<!--<![endif]-->
	<!--[if (gte IE 6)&(lte IE 8)]>
		<link rel="stylesheet" type="text/css" href="/css/min/article_1F67F01E27859729C797F18AE56DA5DF.css" />
	<![endif]--> 


    


    



    
    <!--[if IE]>
<link rel="stylesheet" type="text/css" href="/css/min/_IE_5778D89B5B2B865EBABA3B2CE9C1CC30.css" />    <![endif]-->

    	<script type="text/javascript" charset="utf-8">
		var ContentInfo = {
			Site:{"Domain":"campaignlive.co.uk","SiteFormat":"responsive"},
			Article:{"Id":1720802,"Title":"Adam Leigh on the nature of ambition – virtue or vice? ","ArticleDate":"2021-07-05T10:45:00+01:00","PublishedDate":"2021-06-29T11:51:36+01:00","ModifiedDate":"2021-07-05T10:44:59+01:00","JournalCode":"CMO","AuthorName":"Adam Leigh","AuthorUrl":"","ShareUrl":"https://www.campaignlive.co.uk/article/adam-leigh-nature-ambition-–-virtue-vice/1720802","HasAssets":false,"RelatedLinks":[],"GatedLogin":false,"ArticleAge":0,"Thumbnail":{"Label":"","FileName":"pjimage(2)_70.jpg","Path":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\OMC\\pjimage(2)_70.jpg","Directory":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\OMC\\","Url":"https://cached.offlinehbpl.hbpl.co.uk/news/OMC/pjimage(2)_70.jpg","Extension":"jpg","JournalCode":"CMO"},"MainImageHeight":0,"MainImageWidth":0,"TagGroups":[{"TagGroupId":94,"ArticleTagIds":[10808],"PathToPrimaryTagId":[10808],"TopLevelTagIds":[10808],"SubLevelTagIds":[]},{"TagGroupId":72,"ArticleTagIds":[6878],"PathToPrimaryTagId":[6878],"TopLevelTagIds":[6878],"SubLevelTagIds":[]},{"TagGroupId":157,"ArticleTagIds":[12063],"PathToPrimaryTagId":[12063],"TopLevelTagIds":[12063],"SubLevelTagIds":[]}],"NewsType":{"Name":"Feature","Id":15},"TagHierarchy":[{"Id":157,"Name":"Access Shared","Children":[{"Id":12063,"Name":"Metered content","Children":[]}]},{"Id":94,"Name":"Hubs","Children":[{"Id":10808,"Name":"Experiences articles","Children":[]}]},{"Id":72,"Name":"Site location","Children":[{"Id":6878,"Name":"UK","Children":[]}]}],"CommentCount":0,"TagDataForGtm":{"157":{"groupId":157,"groupName":"Access Shared","primaryTagPath":"12063 Metered content","allGroupTags":"12063"},"94":{"groupId":94,"groupName":"Hubs","primaryTagPath":"10808 Experiences articles","allGroupTags":"10808"},"72":{"groupId":72,"groupName":"Site location","primaryTagPath":"6878 UK","allGroupTags":"6878"}}},
Magazine:{"JournalCode":"CUK","Url":"https://www.campaignlive.co.uk/","PublisherName":"Campaign UK","PublisherLogoHeight":0,"PublisherLogoWidth":0,"SiteCatalystSitePrefix":"CUK"},
PageInfo:{"DartZoneName":"/news/article","PageName":"cuk:news:article:article:article-1720802","Hierarchy":"cuk:news:article:1720802","DartHostName":"cuk.main","PageUrl":"news","ContentInfoType":3}
		}
	</script>

    
    
    <script type="text/javascript">ContentInfo.Article.Gated = false; ContentInfo.Article.SocialMediaScripts = true;</script>
    

    
        <script>
            var settings = {
                socialSettings: { "PublisherKey": "omgm5rj7hn9ofaku5pvq", "TwitterHandle": "campaignmag" }
            };
        </script>



    <script type="text/javascript" charset="utf-8">
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push(ContentInfo);
    </script>

            <style>
                .async-hide {
                    opacity: 0 !important
                }
            </style>
            <script>
(function (a, s, y, n, c, h, i, d, e) {
        s.className += ' ' + y; h.start = 1 * new Date;
            h.end = i = function () { s.className = s.className.replace(RegExp(' ?' + y), '') };
            (a[n] = a[n] || []).hide = h; setTimeout(function () { i(); h.end = null }, c); h.timeout = c;
        })(window, document.documentElement, 'async-hide', 'dataLayer', 4000,
        { 'GTM-MCQZG4': true });</script>
            <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
            })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
            ga('create', 'UA-9924683-5', 'auto', {'allowLinker':true})
            ga('require', 'GTM-MCQZG4');
            </script>

                <!-- Google Tag Manager -->
                <script>
(function (w, d, s, l, i) {w[l] = w[l] || []; w[l].push({'gtm.start':
            new Date().getTime(), event: 'gtm.js'}); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl + '&gtm_auth=rWrN0yIe-Jejcz4Gf7NG8A&gtm_preview=env-2&gtm_cookies_win=x'; f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-5SWQNZP');</script>
                <!-- End Google Tag Manager -->

<script type="text/javascript" src="https://static.campaignlive.co.uk/js/min/modernizr_A09EB122557794A1CA34EF79D869F352.js"></script>                <script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
		<!--[if (gte IE 6)&(lte IE 8)]>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/selectivizr-min.js"></script>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/respond.min.js"></script>
		<![endif]-->
		<!--[if (IE 7)]>
			<script type="text/javascript" src="/js/ie7.js"></script>
		<![endif]--> 


    



    
<script type="application/ld+json">
    [{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.campaignlive.co.uk/article/adam-leigh-nature-ambition-–-virtue-vice/1720802",
    "headline": "Adam Leigh on the nature of ambition – virtue or vice? ",
    "image": {
    "@type": "ImageObject",
    "url": "https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/815/?sUrl=https://cached.offlinehbpl.hbpl.co.uk/news/OMC/pjimage(2)_70.jpg",
    "height": 480,
    "width": 815
    },
    "datePublished": "2021-06-29T11:51:36Z",
    "dateModified": "2021-07-05T10:44:59Z",
    "description": "Leigh&#39;s novel ‘The Curious Rise of Alex Lazarus’ examines the impact that unbridled ambition can have on those that covet success and glory. ",
        
            "author":{
            "@type": "Person",
            "name": "Adam Leigh",
            "url": ""
            },
        
    "articleSection": "Feature",
    "publisher": {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "CampaignUK",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.campaignlive.co.uk/img/logoSmallUK.gif"
    },
    "sameAs": ["https://www.facebook.com/pages/Campaign-Magazine/147368835334139","https://twitter.com/campaignmag","https://www.instagram.com/campaignmagazine","https://www.linkedin.com/groups/Campaign-Magazine-4396363","https://www.youtube.com/CampaignLiveTV"]
    },
    "isAccessibleForFree":"True",
    "hasPart": [
            
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".ArticleBodyPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".SocialMediaPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".conditionalRelatedArticlesPayWall"
            }
        
    ]
    }
    ]
</script>
                <link rel="alternate" hreflang="en" href="https://www.campaignlive.co.uk/article/adam-leigh-nature-ambition-–-virtue-vice/1720802" />
            <link rel="alternate" hreflang="en-GB" href="https://www.campaignlive.co.uk/article/adam-leigh-nature-ambition-–-virtue-vice/1720802" />



    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@campaignmag" />
    <meta name="twitter:url" content="https://www.campaignlive.co.uk/article/1720802" />
    <meta name="twitter:description" content="Leigh&#39;s novel ‘The Curious Rise of Alex Lazarus’ examines the impact that unbridled ambition can have on those that covet success and glory. " />
    <meta name="twitter:title" content="Adam Leigh on the nature of ambition – virtue or vice? " />
        <meta name="twitter:image" content="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/815/cached.offlinehbpl.hbpl.co.uk/news/OMC/pjimage(2)_70.jpg" />
    
    <meta property="og:title" content="Adam Leigh on the nature of ambition – virtue or vice? " />
    <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.campaignlive.co.uk/article/adam-leigh-nature-ambition-–-virtue-vice/1720802?utm_source=website&utm_medium=social" />
        <meta property="og:image" content="https://cached.imagescaler.hbpl.co.uk/resize/scaleHeight/815/cached.offlinehbpl.hbpl.co.uk/news/OMC/pjimage(2)_70.jpg" />
    
    


</head>
            <body>
 


        <!-- Google Tag Manager (noscript) -->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SWQNZP"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->

<div id="outerWrap">


    <div class="a11y">
        <ul>
            <li><a href="#main" accesskey="s">Skip to Content</a></li>
            <li><a href="#responsiveNavigation" accesskey="1">Skip to Main Navigation</a></li>
            <li><a href="#topNav" accesskey="3">Skip to Information Links</a></li>
            <li><a href="#topSearchForm" accesskey="4">Skip to Site Search</a></li>
            <li><a href="#mainFooter" accesskey="5">Skip to Footer</a></li>
            <li><a href="/accessibility" accesskey="6">Skip to Accessibility Information</a></li>
            <li><a href="/" accesskey="h">Home Page</a></li>
        </ul>
    </div>

    

    <div id="container" class="page-main-content-tracked">



        
    <div id="advertTop">
        <div id="t101Ad" class="commercialSlot" data-location-code="T" data-sizes="970x90|970x250|728x90"></div>

    </div>

<div id="sl701Ad" class="commercialSlot" data-location-code="SL" data-sizes="340x1080"></div>

<div id="sr702Ad" class="commercialSlot" data-location-code="SR" data-sizes="341x1080"></div>




        
        
        
        <div id="wrap" class="clearfix">
                    <header id="cbrMastHead" class="withStickyMobHeader">
                        
                        




    <div class="inner clearfix">
            <div id="navControl" class="mobShow">
                <a href="#" class="mobNavButton"><img src="data:image/svg+xml;charset=utf-8;base64,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" alt="Menu" /></a>
            </div>
        <nav id="topNav" class="subNav">

            <ul id="accountActions">
            <li id="signInOut" class="mobile">
        <a href="/login?returnUrl=http://www.campaignlive.co.uk/article/adam-leigh-nature-ambition-%E2%80%93-virtue-vice/1720802" title="Sign in" class="nav__link">Sign in</a>

            </li>

                            <li id="register" class="mobile registerBtnTop">
        <a href="http://www.campaignlive.co.uk/register/?returnUrl=http://www.campaignlive.co.uk/article/adam-leigh-nature-ambition-%E2%80%93-virtue-vice/1720802" title="Register" class="nav__link">Register</a>
                            </li>
                        <li id="bulletins"><a href="https://www.campaignlive.co.uk/email-bulletins" title="Bulletins">Bulletins sign up</a></li>

                    <li         class="cms ">

            <a href="/membership" title="Subscribe" class="nav__link">Subscribe</a>
    </li>

                
            </ul>

            
        </nav>

	<div class="magGlassNew" id="mobSearch">Search</div>

<a href="https://www.campaignlive.co.uk/" id="title">
	<h2>
		<span>CampaignUK</span>
	</h2>
</a>



	<div id="siteSearch">
<form action="/search" class="searchForm" id="topSearchForm" method="get">			<div class="searchFields">
				
				<input accesskey="4" id="searchPhrase" name="KeyWords" placeholder="Type to search here" tabindex="1" type="text" value="" />
				<input type="submit" class="searchSubmit" value="Search" />
			</div>
</form>	</div>


    </div>
            <div id="responsiveNavigation" style="">
                <div id="mobNavHeader" class="mobShow">
                    <a id="mobNavLogo" href="/"><img src="https://static.campaignlive.co.uk/img/logoSmallUK.gif" width="159"></a>
                    <a href="#" class="mobNavButton"><img src="https://static.campaignlive.co.uk/img/buttons/menu.png" alt="Menu" /></a>
                </div>
                <h2 class="a11y">Main Navigation</h2>


            <nav id="primaryNav" class="nestedNav">
                <ul>
                        <li id="navLatest" class="primaryLink ddItem ddNav ">
                            
                                    <a href="/latest" title="Latest">Latest</a>

                                <nav class="subNav">
                                    <ul>
                                                <li><a href="/agency/campaigns" title="New Campaigns">New Campaigns</a></li>
                                                <li><a href="/agency/account-reviews" title="Account moves">Account moves</a></li>
                                                <li><a href="/latest/people-moves" title="People moves">People moves</a></li>
                                                <li><a href="/media/latest" title="All Media News">All Media News</a></li>
                                                <li><a href="/resources/podcasts" title="Podcasts and videos">Podcasts and videos</a></li>
                                                <li><a href="/insight" title="Campaign Insight">Campaign Insight</a></li>
                                    </ul>
                                    <a class="subNavLink" href="#">Show</a>
                                </nav>

                        </li>
                        <li id="navTheWork" class="primaryLink ddItem ddNav ">
                            
                                    <a href="/the-work" title="Creative Work">Creative Work</a>

                                <nav class="subNav">
                                    <ul>
                                                <li><a href="/the-work/digital" title="Digital">Digital</a></li>
                                                <li><a href="/the-work/tv" title="TV">TV</a></li>
                                                <li><a href="/the-work/media" title="See All Media Channels">See All Media Channels</a></li>
                                                <li><a href="/the-work" title="See All Sectors">See All Sectors</a></li>
                                    </ul>
                                    <a class="subNavLink" href="#">Show</a>
                                </nav>

                        </li>
                        <li id="" class="primaryLink ddItem ddNav ">
                            
                                    <a href="/top_brand_agency" title="Top Brands &amp; Agencies">Top Brands &amp; Agencies</a>

                                <nav class="subNav">
                                    <ul>
                                                <li><a href="/brand/a-z" title="All Brands">All Brands</a></li>
                                                <li><a href="/agency/agency-a-z" title="All Agencies">All Agencies</a></li>
                                                <li><a href="/agency/account-reviews" title="Account moves">Account moves</a></li>
                                    </ul>
                                    <a class="subNavLink" href="#">Show</a>
                                </nav>

                        </li>
                        <li id="" class="primaryLink ddItem ddNav ">
                            
                                    <a href="/experiences" title="Experiences">Experiences</a>

                                <nav class="subNav">
                                    <ul>
                                                <li><a href="/experiences/latest" title="Latest">Latest</a></li>
                                    </ul>
                                    <a class="subNavLink" href="#">Show</a>
                                </nav>

                        </li>
                        <li id="" class="primaryLink ">
                            
                                    <a href="/resources/case-studies" title="Case studies">Case studies</a>


                        </li>
                        <li id="navEvents" class="primaryLink ">
                            
                                    <a href="/events" title="Events">Events</a>


                        </li>
                        <li id="navJobs" class="primaryLink ddItem ddNav ">
                            
                                    <a href="/jobs/" title="Jobs">Jobs</a>

                                <nav class="subNav">
                                    <ul>
                                                <li><a href="http://www.campaignlive.co.uk/jobs/all/creative/" title="Creative Jobs">Creative Jobs</a></li>
                                                <li><a href="https://campaign.haymarketrecruitment.com" title="Post a job">Post a job</a></li>
                                                <li><a href="https://www.campaignlive.co.uk/careers" title="Career Advice">Career Advice</a></li>
                                                <li><a href="https://www.campaignlive.co.uk/wonderfulworkplaces" title="Wonderful Workplaces">Wonderful Workplaces</a></li>
                                                <li><a href="/jobs/all/" title="See All Jobs">See All Jobs</a></li>
                                    </ul>
                                    <a class="subNavLink" href="#">Show</a>
                                </nav>

                        </li>
 
                </ul>
            </nav>

            </div>



                    </header>

            

            <hr class="a11y" />

            





		<nav class="clearfix inner" id="trendingNav">
			<ul>
				<li class="trendingNavTitle">Trending:</li>
				    <li         class="cms ">

            <a href="http://www.campaignlive.co.uk/cannes" title="Cannes" class="nav__link">Cannes</a>
    </li>
    <li         class="cms ">

            <a href="https://www.campaignlive.co.uk/article/campaign-cmo-outlook-esg-comes-fore/1718640" title="CMO Outlook" class="nav__link">CMO Outlook</a>
    </li>
    <li         class="cms ">

            <a href="https://www.campaignlive.co.uk/schoolreports" title="School Reports 2021" class="nav__link">School Reports 2021</a>
    </li>
    <li         class="cms ">

            <a href="https://www.campaignlive.co.uk/subscribe/the-knowledge" title="The Knowledge" class="nav__link">The Knowledge</a>
    </li>
    <li         class="cms ">

            <a href="https://www.campaignlive.co.uk/resources/podcasts" title="Podcasts" class="nav__link">Podcasts</a>
    </li>

			</ul>
		</nav>
	    


            <section id="main" role="main">
                





                    <div class="gridMain">
                                <div class="zoneGrid2">
                                        <div class="grid1">
                                            <div class="zone">
                                                <!-- zone 2 -->








        <article id="articleDetail" class="typeCaseStudy">
            <div id="articleFull">
                <div id="articleMain">
                    <div class="articleHeading">


                        

                        <header>
                            <div class="newsTypeName">Feature</div>
                            <h1>Adam Leigh on the nature of ambition – virtue or vice? </h1>
                            
                        </header>

                        <p class="summary">Leigh's novel ‘The Curious Rise of Alex Lazarus’ examines the impact that unbridled ambition can have on those that covet success and glory. </p>

                        

                    </div>
                    <div class="clearfix"></div>
                    <div id="hero">
        <figure>
            <img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/743/cached.offlinehbpl.hbpl.co.uk/news/OMC/adamleigh.jpg" alt="Adam Leigh on the nature of ambition – virtue or vice?" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/299/cached.offlinehbpl.hbpl.co.uk/news/OMC/adamleigh.jpg 299w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/OMC/adamleigh.jpg 380w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/459/cached.offlinehbpl.hbpl.co.uk/news/OMC/adamleigh.jpg 459w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/540/cached.offlinehbpl.hbpl.co.uk/news/OMC/adamleigh.jpg 540w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/619/cached.offlinehbpl.hbpl.co.uk/news/OMC/adamleigh.jpg 619w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/690/cached.offlinehbpl.hbpl.co.uk/news/OMC/adamleigh.jpg 690w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/747/cached.offlinehbpl.hbpl.co.uk/news/OMC/adamleigh.jpg 747w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/795/cached.offlinehbpl.hbpl.co.uk/news/OMC/adamleigh.jpg 795w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/939/cached.offlinehbpl.hbpl.co.uk/news/OMC/adamleigh.jpg 939w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/970/cached.offlinehbpl.hbpl.co.uk/news/OMC/adamleigh.jpg 970w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/1003/cached.offlinehbpl.hbpl.co.uk/news/OMC/adamleigh.jpg 1003w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/1130/cached.offlinehbpl.hbpl.co.uk/news/OMC/adamleigh.jpg 1130w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/1248/cached.offlinehbpl.hbpl.co.uk/news/OMC/adamleigh.jpg 1248w" sizes="(min-width: 1024px) 1130px, (min-width: 960px) 1003px, (min-width: 768px) 939px, (min-width: 640px) 747px, (min-width: 480px) 619px, (min-width: 320px) 459px, (min-width: 0px) 299px, 743px" />
        </figure>
                    </div>

                    <div class="clearfix"></div>
                    <div class="leftPane">
                            <div class="socialShare">
                                    <div class="SocialMediaPaywall">
                                            <aside class="sharingTools genericModule">
            <div class="sharingToolWrap">
    <div class="tweetShare share">
        <a href="http://twitter.com/share" data-url="https://www.campaignlive.co.uk/article/adam-leigh-nature-ambition-–-virtue-vice/1720802" data-counturl="https://www.campaignlive.co.uk/article/adam-leigh-nature-ambition-–-virtue-vice/1720802" class="twitter-share-button" data-count="horizontal" data-via="campaignmag">Tweet</a>
    </div>
    <div class="facebookShare share">
        <div id="fb-root"></div>

        <div class="fb-share-button" data-href="https://www.campaignlive.co.uk/article/adam-leigh-nature-ambition-–-virtue-vice/1720802" data-layout="button" data-size="large" data-mobile-iframe="true">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.campaignlive.co.uk/article/adam-leigh-nature-ambition-–-virtue-vice/1720802&t=Adam+Leigh+on+the+nature+of+ambition+%e2%80%93+virtue+or+vice%3f+" title="facebook" class="fb-xfbml-parse-ignore">Share</a>
        </div>
        
    </div>
    <div class="linkedinShare share">
        <script type="in/share" data-url="https://www.campaignlive.co.uk/article/adam-leigh-nature-ambition-–-virtue-vice/1720802" data-counter="right" data-onsuccess="linkedInShare">
        </script>
    </div>
            </div>
    </aside>

                                    </div>

                            </div>


                        <div class="articleBy">
                                <div class="byline author">

        				<div class="articleAuthor">Adam Leigh</div>


            <span>Added 3 hours ago</span>

    </div>

                                                <div class="timeWidget byline author">
                        <div class="countTimeTitle">How long?</div>
                            <span>4-6 minutes</span>


                    </div>

                        </div>
                    </div>
                    <div class="contentPane">
                        <div id="articleWrap">
                            <div id="articleBody">

                                
                                    <div class="ArticleBodyPaywall">
                                        <p>In September 1987, I proudly began my life as a graduate trainee at Ogilvy &amp; Mather, nervous for what lay ahead, but immaculately dressed nonetheless in a pristine polyester C&amp;A suit. For those of you who don&#8217;t remember C&amp;A, it was the place you went clothes shopping with your mum when M&amp;S was shut.</p><p>At that time the industry burned with ambition and hunger for global domination. As I entered the marble halls of O&amp;M, the Saatchi brothers had just unsuccessfully attempted to buy Midland Bank. At the same time, their ex-finance director Martin Sorrell&#8217;s shell-company, Wire &amp; Plastic Products, won a hostile take-over for the advertising edifice of J Walter Thompson. Two years later, the company, now better&#160;known as WPP, bought my own employer O&amp;M, plunging the nascent empire into a mountain of debt.</p><p>The advertising industry has always been propelled by the restless drive of brilliant individuals unwilling to remain shackled to a corporate master. AMV in the 1970&#8217;s, BBH in the 1980s, HHCL in the 1990s and CHI and Adam &amp; Eve in the 2000s all attest to the need for the independence of a start-up to fulfil personal aspirations, even if it<br>ultimately requires selling the agency to a behemoth to realise the true value of entrepreneurial endeavour and personal sacrifice.</p><div id="c501Ad" class="commercialSlot" data-location-code="C" data-sizes="300x250"></div>
<p>I tell you this because some 34 years on from the debacle of my dubious wardrobe selection, I have fulfilled the ambition that I abandoned on starting my career and have just published my first novel. <em>The Curious Rise of Alex Lazarus</em> is the story of<br>a start-up that becomes incredibly successful and the impact that unbridled ambition can have on those that covet success and glory. The process of its writing made me consider the nature of ambition to understand its benefits and dangers of its bumpy pursuit.</p><p>The evolution of ambition has always been underpinned by a massive philosophical health warning, considering it to be much more of a vice than a virtue. The root of our problems began with the story of Adam and Eve succumbing to the temptation of the Tree of Knowledge, basically a giant prohibition against over-reaching yourself and eating the wrong sort of fruit. Indeed, the church was built on this notion of Original Sin and warned that elevating your aspiration above your natural station in&#160;life was fraught with danger. The 16th century Geneva Bible mentions the word "ambition" 76 times, all in a negative context.</p><p>Other religions like Islam and Judaism are more supportive of ambition and often celebrate a commitment to scholarship as part of a continual quest for self-improvement. One of the words for ambition in Hebrew is <em>sh&#8217;aiyf</em> which also means&#160;to breathe. The co-joining of "aspire&#8217; and "respire" implies that for Jews the essence&#160;of being is to want more and become the best version of yourself.</p><p>Other civilisations saw ambition in more secular terms. The Ancient Greeks struggled to find a single word to describe the concept and, despite the aspirations of Alexander the Great for world domination, the quest for personal growth was hard for them to define. Instead, the three Greek words that have been translated into the English word ambition are <em>philotimia</em>, literally the "love of honour", <em>eritheia</em>, "rivalry" and <em>philodoxia</em>, "love of acclaim". Glory, strife and praise &#8211; it would make a good agency&#160;mission statement.</p><div id="c502Ad" class="commercialSlot" data-location-code="C" data-sizes="300x250"></div>
<p>The Romans saw ambition in more calculating terms. The Latin word <em>ambitio</em> derives from the compound <em>ambire,</em>&#160;to "go round". It is partly rooted in the concept of canvassing &#8211; currying favour on behalf of a candidate for advancement. Perhaps more apt in describing<br>political career-building, but nonetheless suggestive of a need for the odd raised dagger to get rid of those troublesome rivals.</p><p>In modern times, ambition has often been closely aligned to the drive of individuals who have had to rise above the constraints of their backgrounds. The American Dream, for instance, is rooted in the equalisation of opportunity and yet it is often fuelled by the energy<br>of its immigrant population coping with the vulnerability of persecution and the need to assimilate in a foreign society by working harder than everyone else around them.</p><p>A few years ago, we interviewed 15 of the most senior leaders in the industry about their rise to the top and the ambition that drove them. They often shared a need to correct a sleight of childhood &#8211; maybe they didn&#8217;t do well at school, or their parent preferred a sibling. They were all very competitive and hated to lose, acknowledging that this drive minimised their fear of risk-taking. And they all claimed that the money and wealth was a by-product of their drive (a nice one, mind you) rather than its catalyst.</p><p>These days, it is easier than ever to embark on an individual journey to create a business. You don&#8217;t need a bank loan. You don&#8217;t have to take on premises other than a nice table at your local coffee shop. Above all, you don&#8217;t need to remortgage your house as the media landscape is awash with generous investors prepared to back your online vegan dating app.</p><p><em>ITPro</em> magazine reported in March that a new tech business is launched every 30 minutes in the UK, with almost 20,000 start-ups registered in 2020 receiving more than &#163;1.5bn of funding.</p><p>Conversely, there is an innate conservatism to the ambition of the Gen Z work force. As the liberation of technology grows like a virus, there is no corresponding rise in personal drive.</p><p>The 2020 OECD study <em>Dream Job. Teenager&#8217;s Career Aspirations</em><br><em>and The Future of Work</em>&#160;highlights the mismatch between young people&#8217;s career aspirations and jobs, based on a survey of 500,000 15-year-olds from 41 countries. While the world of work has undergone huge changes since the survey was first carried out in 2000, the results show that career expectations of young people have shifted little over this period and, disappointingly, have narrowed.</p><p>More&#160;young people now appear to be picking their dream job from among the most popular, traditional occupations, like teachers, lawyers, or doctors. And their choices are heavily influenced by gender and social background. Andreas Schleicher, OECD&#8217;s director of education and skills, concluded: &#8220;Too many teenagers are ignoring or are unaware of new types of jobs that are emerging. The&#160;analysis suggests that, in many countries, young people&#8217;s career aspirations&#160;increasingly bear little relation to actual labour market demand.&#8221;</p><p>Clearly ambition is now more fluid and not just about power or money but rooted in wanting more of something. As we have become an increasingly affluent and comfortable society, the need to prove yourself or build an enduring legacy has been superseded by a much more personal quest for a better world. A study by Deloitte in<br>2019 talks of millennial malaise, concluding: &#8220;Millennials and Gen Zs want all of the talk business gives to purpose to become meaningful action, and for business leaders to serve as agents for positive change.&#8221;</p><p>This is corroborated by our own research into post-pandemic ambition, which reveals the search for "new experiences" and "always learning something new" score much higher than "building a career" or "wanting to get promoted". When respondents were asked to define how their ambitions had changed, we could see a real shift towards building a life-work balance, rather than the other way round: &#8220;Be happy. Have fulfilling work. Give more back.&#8221;</p><p>Which brings me back to my 22-year-old self in 1987 embarking on a career, which, at that time, seemed liked a linear pathway to a big office with a drinks cabinet and a TV. Simply work hard, get promoted quickly and a seat on the agency UK board (complete with wine allowance) beckoned. Everything that ensued for me thereafter was a result of opportunism or accidental good fortune. Whatever success I enjoyed, my real ambition remained unfilled, until this May when I published my novel. I have poured the experience of the intervening years into an examination of whether drive, the pursuit of glory and the need for constant approbation is a virtue or a vice.</p><p>I suppose, in the end, it just depends on whether it is accompanied by a decent&#160;lunch.</p><p><em>Adam Leigh is a partner at HBAL Executive Search. His novel </em>The Curious Rise of Alex Lazarus<em> is available on Amazon.&#160;</em></p><p>
                                    </div>

                                <div id="articleEnd"></div>

                                    <div id="topicHeaderJs" class="tags">
                                        <header>Topics</header>
                                        







                                    </div>

                                    <div id="articleShareBody">
                                        <div class="socialShare">
                                                <div class="SocialMediaPaywall">
                                                        <aside class="sharingTools genericModule">
            <div class="sharingToolWrap">
    <div class="tweetShare share">
        <a href="http://twitter.com/share" data-url="https://www.campaignlive.co.uk/article/adam-leigh-nature-ambition-–-virtue-vice/1720802" data-counturl="https://www.campaignlive.co.uk/article/adam-leigh-nature-ambition-–-virtue-vice/1720802" class="twitter-share-button" data-count="horizontal" data-via="campaignmag">Tweet</a>
    </div>
    <div class="facebookShare share">
        <div id="fb-root"></div>

        <div class="fb-share-button" data-href="https://www.campaignlive.co.uk/article/adam-leigh-nature-ambition-–-virtue-vice/1720802" data-layout="button" data-size="large" data-mobile-iframe="true">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.campaignlive.co.uk/article/adam-leigh-nature-ambition-–-virtue-vice/1720802&t=Adam+Leigh+on+the+nature+of+ambition+%e2%80%93+virtue+or+vice%3f+" title="facebook" class="fb-xfbml-parse-ignore">Share</a>
        </div>
        
    </div>
    <div class="linkedinShare share">
        <script type="in/share" data-url="https://www.campaignlive.co.uk/article/adam-leigh-nature-ambition-–-virtue-vice/1720802" data-counter="right" data-onsuccess="linkedInShare">
        </script>
    </div>
            </div>
    </aside>

                                                </div>
                                        </div>
                                    </div>



                            </div>

                        </div>
                    </div>
                </div>
                <div class="clearfix"></div>


                <div id="articleRelated">

            <aside class="colLayout fourColLayout articleModule genericModule newsListingWithImages">
                    <header>
                        <h2>Related Articles</h2>
                    </header>
                        <div class="moduleContent clearfix">
            <div class="newsListingWrapper">

                    <div class="storyContent">
                            <div class="mediaWrapper">
                                <figure class="media">
            <a href="/article/i-made-this-yewande-ogunkoya-children-muses-baby-clothing-brand/1719133" title="I made this: Yewande Ogunkoya on how her children are the muses for her baby clothing brand">
                <img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/276/cached.offlinehbpl.hbpl.co.uk/news/OMC/0N1A4216.jpg" alt="Essence&#39;s planning lead on how her children are the muses for her baby clothing brand" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/217/cached.offlinehbpl.hbpl.co.uk/news/OMC/0N1A4216.jpg 217w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/0N1A4216.jpg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/0N1A4216.jpg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/0N1A4216.jpg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/0N1A4216.jpg 890w" sizes="(min-width: 1024px) 276px, (min-width: 960px) 217px, (min-width: 768px) 445px, (min-width: 600px) 204px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
            </a>

                                </figure>
                            </div>
                        <div class="contentWrapper">
                            <h3>    <a href="/article/i-made-this-yewande-ogunkoya-children-muses-baby-clothing-brand/1719133" data-url="https://www.campaignlive.co.uk/article/i-made-this-yewande-ogunkoya-children-muses-baby-clothing-brand/1719133" data-id="1719133" title="Essence&#39;s planning lead on how her children are the muses for her baby clothing brand">Essence&#39;s planning lead on how her children are the muses for her baby clothing brand</a>
</h3>

                        </div>
                    </div>
            </div>
        </div>

            </aside>

                    <div>

                    </div>
                </div>



            </div>
        </article>

<div class="modalWrap">
		<div class="modal">
			<img src="https://static.campaignlive.co.uk/img/logoSmallUK.gif" alt="Campaign Logo" class="modalLogo"/>
			<button class="modalClose" title="Close this modal">Close</button>
			<section class="modalContent">
				
				
					<p class="h1">Join a growing community of media, marketing and advertising professionals today </p>
					<p>Read exclusive registrant only articles</p>
					<p>Read more articles each month</p>
					<p>Sign up for free specialised news bulletins</p>
				
					<a href="https://www.campaignlive.co.uk/register/?returnurl=http://www.campaignlive.co.uk/article/adam-leigh-nature-ambition-%E2%80%93-virtue-vice/1720802" class="modalBtnRegister">Register Now</a>
			</section>
			<section class="modalForm">
				<form action="/login" method="post">
					<input id="ReturnUrl" name="ReturnUrl" type="hidden" value="http://www.campaignlive.co.uk/article/adam-leigh-nature-ambition-%E2%80%93-virtue-vice/1720802">
					<legend>Already Registered?</legend>
					<div class="modalFormMain">
						<div class="formRow">
							<label for="Email">Email address</label>
							<input data-val="true" name="Email" type="email" id="loginEmail" oninvalid="this.setCustomValidity('Please enter a valid email address')" oninput="setCustomValidity('')" required>
						</div>
						<div class="formRow">
							<label for="Password">Password</label>
							<input name="Password" type="password" oninvalid="this.setCustomValidity('Please enter your password')" oninput="setCustomValidity('')" required>
						</div>
                        <p class="checkbox">
                            <input checked="checked" id="RememberMe" name="RememberMe" type="checkbox" value="true">
                            <input name="RememberMe" type="hidden" value="false">
                                <label for="RememberMe">Stay signed in</label>
                        </p>
					</div>
					<input type="submit" class="button moreLink" value="Sign in" id="btnSignIn">
					<p class="forgottenSignIn"><a href="http://users.brandrepublic.com/password">Forgotten password?</a></p>
				</form>
			</section>
		</div>
	</div>
	<div class="modalOverlay"></div>





<img src="https://api.hbpl.co.uk/Article/ViewCount/1720802" width="1" height="1" />



                                            </div>
                                        </div>
                                    </div>
                            </div>
                    <div class="groups">
                        
                    </div>






            </section>
            
    


            
<div id="advertBodyBottom">
	<div id="f201Ad" class="commercialSlot" data-location-code="F" data-sizes="728x90"></div>

	<div id="x601Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x602Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x603Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>

	<div id="z100Ad" class="commercialSlot" data-location-code="Z" data-sizes="1x1"></div>

</div>
        </div>
    </div>
    <hr class="a11y" />
            <div class="footerWrap footerWrapMembership">
                


            <nav class="footerStrip inner clearfix">
                <ul>
                    <li class="footerStripLink h5 block">
                        
                            <a href="http://www.campaignlive.co.uk/membership/">

                                <div class="x-large">
                                    <em>Become a  Campaign Member</em>
                                    <i class="fa fa-angle-right"></i>
                                </div>
                            </a>                    </li>
                    <li class="footerStripLink h5 block">            <a href="/login?returnUrl=http://www.campaignlive.co.uk/article/adam-leigh-nature-ambition-%E2%80%93-virtue-vice/1720802" title="Sign in"> <em class="h3">Login My Account</em> <i class="fa fa-angle-right"></i></a>
</li>
                    <li class="footerStripLink h5 block">            <a href="https://www.campaignlive.co.uk/email-bulletins" title="Bulletins"><em class="h3">Get Bulletins</em> <i class="fa fa-angle-right"></i></a>
</li>
                </ul>
            </nav>




            </div>
           <div id="footerWrap">
            <footer id="mainFooter" class="clearfix mainFooterMembership">
                
                
                





            <div class="footerInfo">
                <div class="socialbar ">
                    <h3> JOIN, SHARE, LIKE, FOLLOW US ON:</h3>
                    <ul class="h5">
                            <li>
                                <a href="https://www.facebook.com/pages/Campaign-Magazine/147368835334139 " target="_blank" title="Facebook"   rel="nofollow"  ><i class="fa fa-lg fa-facebook-square" aria-hidden="true"></i><span class="a11y fa-a11y">Facebook</span></a>
                            </li>
                            <li>
                                <a href="https://twitter.com/campaignmag " target="_blank" title="Twitter"   rel="nofollow"  ><i class="fa fa-lg fa-twitter" aria-hidden="true"></i><span class="a11y fa-a11y">Twitter</span></a>
                            </li>
                                <li>
                                    <a href="https://www.linkedin.com/groups/3614115/ " target="_blank" title="Linkedin"   rel="nofollow"  ><i class="fa fa-lg fa-linkedin" aria-hidden="true"></i><span class="a11y fa-a11y">Linkedin</span></a>
                                </li>
                                <li>
                                    <a href="https://www.instagram.com/campaignmagazine/" target="_blank" title="Instagram"   rel="nofollow"  ><i class="fa fa-lg fa-instagram" aria-hidden="true"></i><span class="a11y fa-a11y">Instagram</span></a>
                                </li>
                        <li>
                            <a href="https://www.youtube.com/CampaignLiveTV">
                                <i class="fa fa-youtube-play" aria-hidden="true"></i>
                                <span class="a11y fa-a11y">Youtube</span>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
	
<div id="footerNav">		
	<div class="footerModuleGroup">			
			<dl class="footerModule">				
				<dt>Help and Information</dt>
				<dd>
					<ul>
						         <li><a href="/about-us" title="About us" rel="nofollow"  >About us</a></li>
						         <li><a href="/contact" title="Contact us" rel="nofollow"  >Contact us</a></li>
						         <li><a href="/membership" title="Membership information" rel="nofollow"  >Membership information</a></li>
						         <li><a href="/register" title="Register" rel="nofollow"  >Register</a></li>
						         <li><a href="http://shop.haymarket.com/renewal/" title="Renew Membership" rel="nofollow"  >Renew Membership</a></li>
						         <li><a href="/email-bulletins" title="Email sign up" rel="nofollow"  >Email sign up</a></li>
						         <li><a href="/advertise" title="Advertise" rel="nofollow"  >Advertise</a></li>
						         <li><a href="/faq" title="FAQs" rel="nofollow"  >FAQs</a></li>
						         <li><a href="/accessibility" title="Accessibility" rel="nofollow"  >Accessibility</a></li>
						         <li><a href="http://complaints.haymarket.com/" title="Editorial complaints" rel="nofollow"  >Editorial complaints</a></li>
					</ul>
				</dd>
			</dl>
			<dl class="footerModule">				
				<dt>International</dt>
				<dd>
					<ul>
						         <li><a href="http://www.campaignlive.com/" title="Campaign US" rel="nofollow"  >Campaign US</a></li>
						         <li><a href="http://www.campaignasia.com/" title="Campaign Asia Pacific" rel="nofollow"  >Campaign Asia Pacific</a></li>
						         <li><a href="http://www.campaignindia.in/" title="Campaign India" rel="nofollow"  >Campaign India</a></li>
						         <li><a href="http://campaignme.com/" title="Campaign Middle East" rel="nofollow"  >Campaign Middle East</a></li>
						         <li><a href="http://www.campaigntr.com/" title="Campaign Turkey" rel="nofollow"  >Campaign Turkey</a></li>
						         <li><a href="http://www.prweek.com/us" title="PRWeek US" rel="nofollow"  >PRWeek US</a></li>
						         <li><a href="http://www.prweek.com/asia" title="PRWeek Asia" rel="nofollow"  >PRWeek Asia</a></li>
						         <li><a href="http://www.mmm-online.com/" title="Medical Marketing &amp; Media" rel="nofollow"  >Medical Marketing &amp; Media</a></li>
					</ul>
				</dd>
			</dl>
			<dl class="footerModule">				
				<dt>Site Hubs</dt>
				<dd>
					<ul>
						         <li><a href="/media" title="Media" rel="nofollow"  >Media</a></li>
						         <li><a href="/brand" title="Brands" rel="nofollow"  >Brands</a></li>
						         <li><a href="/agency" title="Agencies" rel="nofollow"  >Agencies</a></li>
						         <li><a href="/insight" title="Campaign Insight" rel="nofollow"  >Campaign Insight</a></li>
						         <li><a href="http://www.campaignlive.co.uk/jobs/" title="Campaign Jobs" rel="nofollow"  >Campaign Jobs</a></li>
					</ul>
				</dd>
			</dl>
	</div>
	
</div>

<div id="copyright" class="copyright copyright--stretch">
    <div class="colWrapper">
        <div class="col">
            <a id="haymarketLogo" title="Haymarket" href="http://www.haymarket.com"   rel="nofollow"  >
                <img alt="Haymarket" src="/_hbi_ui/basesitenet/img/responsive/logoHaymarket.svg" />
            </a>
            &copy; Haymarket Media Group Ltd. | <a href="http://www.haymarket.com/terms-and-conditions" title="Terms &amp; Conditions" rel="nofollow">Terms &amp; Conditions</a> | <a href="https://www.haymarket.com/privacy-policy/#heading-cookies" title="Cookie Notice" rel="nofollow">Cookie Notice</a> | <a href="http://www.haymarket.com/privacy-policy" title="Privacy Notice" rel="nofollow">Privacy Notice</a>
        </div>
        <div class="col">
            <a id="ipso" title="IPSO" href="https://www.ipso.co.uk/what-we-do/"   rel="nofollow"  >
                <img alt="IPSO" src="/_hbi_ui/basesitenet/img/responsive/ipso.svg" />
            </a>
        </div>
    </div>
</div>

            </footer>
        </div>



</div>



	
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/handlebars.js/4.0.5/handlebars.runtime.min.js"></script>
<script type="text/javascript" src="https://static.campaignlive.co.uk/js/min/_Layout_Universal_CmgLayoutMediaProvider73221F80F6171AD2279471DF3D83E4DC.js"></script>


    

    
<script type="text/javascript" src="https://static.campaignlive.co.uk/js/min/article763B67E92E87F99B08A6C1B88FB0F211.js"></script>




    




</body>
</html>
