
<!DOCTYPE html>
<!--[if lt IE 7]>  <html prefix="og: http://ogp.me/ns#" class="no-js ie6 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 7]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie7 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 8]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie8 lte9 lte9 lte8"> <![endif]-->
<!--[if IE 9]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie9 lte9"> <![endif]-->
<!--[if IE 10]>    <html prefix="og: http://ogp.me/ns#" class="no-js ie10 lte10"> <![endif]-->
<!--[if gt IE 10]> <html prefix="og: http://ogp.me/ns#" class="no-js"> <![endif]-->
<!--[if !IE]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<head>
    <meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"8670df0cad","applicationID":"8590685","transactionName":"bwQGZEoHXUVYVhdcX1ZOKWZ7SXJETVwAWVV7DgpESglfWlxHTHRCTAgHXF0=","queueTime":0,"applicationTime":748,"agent":"","atts":""}</script><script type="text/javascript">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</script>
	
	    <title>How have alcohol brands adapted to life in lockdown?</title>
		<meta name="description" content="In the absence of pubs and festivals, booze brands have had to seek out new ways of reaching consumers."/>

	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
    
    
	
		<link rel="dns-prefetch" href="//static.campaignlive.co.uk" />
		<link rel="dns-prefetch" href="//ajax.googleapis.com" />
		<link rel="dns-prefetch" href="//cached.imagescaler.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//cached.offlinehbpl.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//api.hbpl.co.uk" />
	   <link rel="preconnect" href="//static.campaignlive.co.uk" />
	   <link rel="preconnect" href="//ajax.googleapis.com" />
	   <link rel="preconnect" href="//cached.imagescaler.hbpl.co.uk" />
	   <link rel="preconnect" href="//cached.offlinehbpl.hbpl.co.uk" />
	   <link rel="preconnect" href="//api.hbpl.co.uk" />

	
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0 shrink-to-fit=no" />


	
    
    

<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">

<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">

<link rel="mask-icon" href="/img/safari-pinned-tab.svg" color="#FFFFFF">

<link rel="manifest" href="/site.webmanifest">
<meta name="msapplication-TileColor" content="#c5001d">
<meta name="theme-color" content="#ffffff">


	

	

	
		<meta name="com.silverpop.brandeddomains" content="campaignlive.com" /> 
	


	<!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" title="slvzr-ignore" href="/css/min/_Layout_IeSlvzrIgnore_CmgLayoutMediaProvider_F5AA545C1FE83256BC9452C554F5D62B.css" /><![endif]--><link rel="stylesheet" type="text/css" href="https://static.campaignlive.co.uk/css/min/_Layout_Universal_CmgLayoutMediaProvider_0B61F68CF19A150B8B01D3FCE20C9383.css" />
	
	
    

	<!--[if !(lt IE 9)]><!-->
<link rel="stylesheet" type="text/css" href="https://static.campaignlive.co.uk/css/min/article_4B8AE43BE33F9E9DBA84E5A7DCE30838.css" />	<!--<![endif]-->
	<!--[if (gte IE 6)&(lte IE 8)]>
		<link rel="stylesheet" type="text/css" href="/css/min/article_4B8AE43BE33F9E9DBA84E5A7DCE30838.css" />
	<![endif]--> 


    


    


	
    
    <!--[if IE]>
<link rel="stylesheet" type="text/css" href="/css/min/_IE_5778D89B5B2B865EBABA3B2CE9C1CC30.css" />    <![endif]-->

		<script type="text/javascript" charset="utf-8">
		var ContentInfo = {
			Site:{"Domain":"campaignlive.co.uk","SiteFormat":"responsive"},
			Article:{"Id":1683759,"Title":"How have alcohol brands adapted to life in lockdown?","ArticleDate":"2020-05-21T11:00:00+01:00","PublishedDate":"2020-05-20T10:32:34+01:00","ModifiedDate":"2020-05-21T13:45:01+01:00","JournalCode":"CMO","AuthorName":"Emmet McGonagle","AuthorUrl":"","ShareUrl":"https://www.campaignlive.co.uk/article/alcohol-brands-adapted-life-lockdown/1683759","HasAssets":false,"RelatedLinks":[],"GatedLogin":false,"ArticleAge":0,"Thumbnail":{"Label":"","FileName":"Alcohol-lockdown-2-web-20200521095745171.jpg","Path":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\OMC\\Alcohol-lockdown-2-web-20200521095745171.jpg","Directory":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\OMC\\","Url":"https://cached.offlinehbpl.hbpl.co.uk/news/OMC/Alcohol-lockdown-2-web-20200521095745171.jpg","Extension":"jpg","JournalCode":"CMO"},"MainImageHeight":0,"MainImageWidth":0,"TagGroups":[{"TagGroupId":96,"ArticleTagIds":[10668],"PathToPrimaryTagId":[10668],"TopLevelTagIds":[10668],"SubLevelTagIds":[]},{"TagGroupId":94,"ArticleTagIds":[9838,9839,10808],"PathToPrimaryTagId":[10808],"TopLevelTagIds":[9838,9839,10808],"SubLevelTagIds":[]},{"TagGroupId":80,"ArticleTagIds":[8988],"PathToPrimaryTagId":[8988],"TopLevelTagIds":[8988],"SubLevelTagIds":[]},{"TagGroupId":8,"ArticleTagIds":[2818],"PathToPrimaryTagId":[2818],"TopLevelTagIds":[2818],"SubLevelTagIds":[]},{"TagGroupId":72,"ArticleTagIds":[6878],"PathToPrimaryTagId":[6878],"TopLevelTagIds":[6878],"SubLevelTagIds":[]},{"TagGroupId":57,"ArticleTagIds":[5832],"PathToPrimaryTagId":[5832],"TopLevelTagIds":[5832],"SubLevelTagIds":[]},{"TagGroupId":56,"ArticleTagIds":[9993],"PathToPrimaryTagId":[9993],"TopLevelTagIds":[9993],"SubLevelTagIds":[]},{"TagGroupId":157,"ArticleTagIds":[12063],"PathToPrimaryTagId":[12063],"TopLevelTagIds":[12063],"SubLevelTagIds":[]},{"TagGroupId":100,"ArticleTagIds":[13358],"PathToPrimaryTagId":[13358],"TopLevelTagIds":[13358],"SubLevelTagIds":[]}],"NewsType":{"Name":"Feature","Id":15},"TagHierarchy":[{"Id":157,"Name":"Access Shared","Children":[{"Id":12063,"Name":"Metered content","Children":[]}]},{"Id":96,"Name":"Brand name","Children":[{"Id":10668,"Name":"Carlsberg","Children":[]}]},{"Id":56,"Name":"Discipline","Children":[{"Id":9993,"Name":"Advertising","Children":[]}]},{"Id":8,"Name":"Exposure","Children":[{"Id":2818,"Name":"Europe","Children":[]}]},{"Id":94,"Name":"Hubs","Children":[{"Id":9838,"Name":"Agency articles","Children":[]},{"Id":9839,"Name":"Brand articles","Children":[]},{"Id":10808,"Name":"Experiences articles","Children":[]}]},{"Id":57,"Name":"Sector","Children":[{"Id":5832,"Name":"Food and Drink","Children":[]}]},{"Id":72,"Name":"Site location","Children":[{"Id":6878,"Name":"UK","Children":[]}]},{"Id":80,"Name":"Site Sections","Children":[{"Id":8988,"Name":"Feature","Children":[]}]},{"Id":100,"Name":"Special Article Types","Children":[{"Id":13358,"Name":"Coronavirus","Children":[]}]}],"CommentCount":0,"TagDataForGtm":{"157":{"groupId":157,"groupName":"Access Shared","primaryTagPath":"12063 Metered content","allGroupTags":"12063"},"96":{"groupId":96,"groupName":"Brand name","primaryTagPath":"10668 Carlsberg","allGroupTags":"10668"},"56":{"groupId":56,"groupName":"Discipline","primaryTagPath":"9993 Advertising","allGroupTags":"9993"},"8":{"groupId":8,"groupName":"Exposure","primaryTagPath":"2818 Europe","allGroupTags":"2818"},"94":{"groupId":94,"groupName":"Hubs","primaryTagPath":"10808 Experiences articles","allGroupTags":"9838,9839,10808"},"57":{"groupId":57,"groupName":"Sector","primaryTagPath":"5832 Food and Drink","allGroupTags":"5832"},"72":{"groupId":72,"groupName":"Site location","primaryTagPath":"6878 UK","allGroupTags":"6878"},"80":{"groupId":80,"groupName":"Site Sections","primaryTagPath":"8988 Feature","allGroupTags":"8988"},"100":{"groupId":100,"groupName":"Special Article Types","primaryTagPath":"13358 Coronavirus","allGroupTags":"13358"}}},
Magazine:{"JournalCode":"CUK","Url":"https://www.campaignlive.co.uk/","PublisherName":"Campaign UK","PublisherLogoHeight":0,"PublisherLogoWidth":0,"SiteCatalystSitePrefix":"CUK"},
PageInfo:{"DartZoneName":"/news/article","PageName":"cuk:news:article:article:article-1683759","Hierarchy":"cuk:news:article:1683759","DartHostName":"cuk.main","PageUrl":"news","ContentInfoType":3}
		}
	</script>

	
    
    <script type="text/javascript">ContentInfo.Article.Gated = false; ContentInfo.Article.SocialMediaScripts = true;</script>
    

    
        <script>
            var settings = {
                socialSettings: { "PublisherKey": "omgm5rj7hn9ofaku5pvq", "TwitterHandle": "campaignmag" }
            };
        </script>



    <script type="text/javascript" charset="utf-8">
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push(ContentInfo);
    </script>

        <style>.async-hide { opacity: 0 !important} </style>
        <script>(function (a, s, y, n, c, h, i, d, e) {
        s.className += ' ' + y; h.start = 1 * new Date;
            h.end = i = function () { s.className = s.className.replace(RegExp(' ?' + y), '') };
            (a[n] = a[n] || []).hide = h; setTimeout(function () { i(); h.end = null }, c); h.timeout = c;
        })(window, document.documentElement, 'async-hide', 'dataLayer', 4000,
        { 'GTM-MCQZG4': true });</script>
        <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
            })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
            ga('create', 'UA-9924683-5', 'auto', {'allowLinker':true})
            ga('require', 'GTM-MCQZG4');
        </script>

            <!-- Google Tag Manager -->
            <script>(function (w, d, s, l, i) {w[l] = w[l] || []; w[l].push({'gtm.start':
            new Date().getTime(), event: 'gtm.js'}); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl + '&gtm_auth=rWrN0yIe-Jejcz4Gf7NG8A&gtm_preview=env-2&gtm_cookies_win=x'; f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-5SWQNZP');</script>
            <!-- End Google Tag Manager -->

<script type="text/javascript" src="https://static.campaignlive.co.uk/js/min/modernizr_A09EB122557794A1CA34EF79D869F352.js"></script>			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
		<!--[if (gte IE 6)&(lte IE 8)]>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/selectivizr-min.js"></script>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/respond.min.js"></script>
		<![endif]-->
		<!--[if (IE 7)]>
			<script type="text/javascript" src="/js/ie7.js"></script>
		<![endif]--> 


	



    
<script type="application/ld+json">
    [{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.campaignlive.co.uk/article/alcohol-brands-adapted-life-lockdown/1683759",
    "headline": "How have alcohol brands adapted to life in lockdown?",
    "image": {
    "@type": "ImageObject",
    "url": "https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/815/?sUrl=https://cached.offlinehbpl.hbpl.co.uk/news/OMC/Alcohol-lockdown-2-web-20200521095745171.jpg",
    "height": 480,
    "width": 815
    },
    "datePublished": "2020-05-20T10:32:34Z",
    "dateModified": "2020-05-21T13:45:01Z",
    "description": "In the absence of pubs and festivals, booze brands have had to seek out new ways of reaching consumers.",
        
            "author":{
            "@type": "Person",
            "name": "Emmet McGonagle",
            "url": ""
            },
        
    "articleSection": "Feature",
    "publisher": {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "CampaignUK",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.campaignlive.co.uk/img/logoSmallUK.gif"
    },
    "sameAs": ["https://www.facebook.com/pages/Campaign-Magazine/147368835334139","https://twitter.com/campaignmag","https://www.instagram.com/campaignmagazine","https://www.linkedin.com/groups/Campaign-Magazine-4396363","https://www.youtube.com/CampaignLiveTV"]
    },
    "isAccessibleForFree":"True",
    "hasPart": [
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".ArticleBodyPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".SocialMediaPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".conditionalRelatedArticlesPayWall"
            }
        
    ]
    }
    ]
</script>
                <link rel="alternate" hreflang="en" href="https://www.campaignlive.co.uk/article/alcohol-brands-adapted-life-lockdown/1683759" />
            <link rel="alternate" hreflang="en-GB" href="https://www.campaignlive.co.uk/article/alcohol-brands-adapted-life-lockdown/1683759" />



    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@campaignmag" />
    <meta name="twitter:url" content="https://www.campaignlive.co.uk/article/1683759" />
    <meta name="twitter:description" content="In the absence of pubs and festivals, booze brands have had to seek out new ways of reaching consumers." />
    <meta name="twitter:title" content="How have alcohol brands adapted to life in lockdown?" />
        <meta name="twitter:image" content="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/815/cached.offlinehbpl.hbpl.co.uk/news/OMC/Alcohol-lockdown-2-web-20200521095745171.jpg" />
    
    <meta property="og:title" content="How have alcohol brands adapted to life in lockdown?" />
    <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.campaignlive.co.uk/article/alcohol-brands-adapted-life-lockdown/1683759?utm_source=website&utm_medium=social" />
        <meta property="og:image" content="https://cached.imagescaler.hbpl.co.uk/resize/scaleHeight/815/cached.offlinehbpl.hbpl.co.uk/news/OMC/Alcohol-lockdown-2-web-20200521095745171.jpg" />
    
    


</head>
		<body>
  
    
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SWQNZP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="outerWrap">


    <div class="a11y">
        <ul>
            <li><a href="#main" accesskey="s">Skip to Content</a></li>
            <li><a href="#responsiveNavigation" accesskey="1">Skip to Main Navigation</a></li>
            <li><a href="#topNav" accesskey="3">Skip to Information Links</a></li>
            <li><a href="#topSearchForm" accesskey="4">Skip to Site Search</a></li>
            <li><a href="#mainFooter" accesskey="5">Skip to Footer</a></li>
            <li><a href="/accessibility" accesskey="6">Skip to Accessibility Information</a></li>
            <li><a href="/" accesskey="h">Home Page</a></li>
        </ul>
    </div>

    

    <div id="container" class="page-main-content-tracked">



        
    <div id="advertTop">
        <div id="t101Ad" class="commercialSlot" data-location-code="T" data-sizes="970x90|970x250|728x90"></div>

    </div>

<div id="sl701Ad" class="commercialSlot" data-location-code="SL" data-sizes="340x1080"></div>

<div id="sr702Ad" class="commercialSlot" data-location-code="SR" data-sizes="341x1080"></div>




        
        
        
        <div id="wrap" class="clearfix">
                    <header id="cbrMastHead" class="withStickyMobHeader">
                        
                        




    <div class="inner clearfix">
            <div id="navControl" class="mobShow">
                <a href="#" class="mobNavButton"><img src="data:image/svg+xml;charset=utf-8;base64,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" alt="Menu" /></a>
            </div>
        <nav id="topNav" class="subNav">

            <ul id="accountActions">
            <li id="signInOut" class="mobile">
        <a href="/login?returnUrl=http://www.campaignlive.co.uk/article/alcohol-brands-adapted-life-lockdown/1683759" title="Sign in" class="nav__link">Sign in</a>

            </li>

                            <li id="register" class="mobile registerBtnTop">
		<a href="https://www.campaignlive.co.uk/register/?returnUrl=http://www.campaignlive.co.uk/article/alcohol-brands-adapted-life-lockdown/1683759" title="Register" class="nav__link">Register</a>
                            </li>
                        <li id="bulletins"><a href="https://www.campaignlive.co.uk/email-bulletins" title="Bulletins">Bulletins sign up</a></li>

                    <li          class="cms ">

            <a href="/membership" title="Subscribe" class="nav__link">Subscribe</a>
	</li>

                
            </ul>

            
        </nav>

	<div class="magGlassNew" id="mobSearch">Search</div>

<a href="https://www.campaignlive.co.uk/" id="title">
	<h2>
		<span>CampaignUK</span>
	</h2>
</a>



	<div id="siteSearch">
<form action="/search" class="searchForm" id="topSearchForm" method="get">			<div class="searchFields">
				
				<input accesskey="4" id="searchPhrase" name="KeyWords" placeholder="Type to search here" tabindex="1" type="text" value="" />
				<input type="submit" class="searchSubmit" value="Search" />
			</div>
</form>	</div>


    </div>
            <div id="responsiveNavigation" style="">
                <div id="mobNavHeader" class="mobShow">
                    <a id="mobNavLogo" href="/"><img src="https://static.campaignlive.co.uk/img/logoSmallUK.gif" width="159"></a>
                    <a href="#" class="mobNavButton"><img src="https://static.campaignlive.co.uk/img/buttons/menu.png" alt="Menu" /></a>
                </div>
                <h2 class="a11y">Main Navigation</h2>


            <nav id="primaryNav" class="nestedNav">
                <ul>
                        <li id="navLatest" class="primaryLink ddItem ddNav ">
                            
                                    <a href="/latest" title="Latest">Latest</a>

                                <nav class="subNav">
                                    <ul>
                                                <li><a href="/agency/campaigns" title="New Campaigns">New Campaigns</a></li>
                                                <li><a href="/agency/account-reviews" title="Account moves">Account moves</a></li>
                                                <li><a href="/latest/people-moves" title="People moves">People moves</a></li>
                                                <li><a href="/media/latest" title="All Media News">All Media News</a></li>
                                                <li><a href="/latestvideos" title="Videos">Videos</a></li>
                                                <li><a href="/insight" title="Campaign Insight">Campaign Insight</a></li>
                                    </ul>
                                    <a class="subNavLink" href="#">Show</a>
                                </nav>

                        </li>
                        <li id="navTheWork" class="primaryLink ddItem ddNav ">
                            
                                    <a href="/the-work" title="Creative Work">Creative Work</a>

                                <nav class="subNav">
                                    <ul>
                                                <li><a href="/the-work/digital" title="Digital">Digital</a></li>
                                                <li><a href="/the-work/tv" title="TV">TV</a></li>
                                                <li><a href="/the-work/media" title="See All Media Channels">See All Media Channels</a></li>
                                                <li><a href="/the-work" title="See All Sectors">See All Sectors</a></li>
                                    </ul>
                                    <a class="subNavLink" href="#">Show</a>
                                </nav>

                        </li>
                        <li id="" class="primaryLink ddItem ddNav ">
                            
                                    <a href="/top_brand_agency" title="Top Brands &amp; Agencies">Top Brands &amp; Agencies</a>

                                <nav class="subNav">
                                    <ul>
                                                <li><a href="/brand/a-z" title="All Brands">All Brands</a></li>
                                                <li><a href="/agency/agency-a-z" title="All Agencies">All Agencies</a></li>
                                                <li><a href="/agency/account-reviews" title="Account moves">Account moves</a></li>
                                    </ul>
                                    <a class="subNavLink" href="#">Show</a>
                                </nav>

                        </li>
                        <li id="" class="primaryLink ddItem ddNav ">
                            
                                    <a href="/experiences" title="Experiences">Experiences</a>

                                <nav class="subNav">
                                    <ul>
                                                <li><a href="/experiences/latest" title="Latest">Latest</a></li>
                                                <li><a href="/article/future-branded-experiences/1491877" title="The Future of Branded Experiences">The Future of Branded Experiences</a></li>
                                                <li><a href="/experiences/brand-experience-report" title="Brand Experience Report 2017">Brand Experience Report 2017</a></li>
                                    </ul>
                                    <a class="subNavLink" href="#">Show</a>
                                </nav>

                        </li>
                        <li id="" class="primaryLink ">
                            
                                    <a href="/resources/case-studies" title="Case studies">Case studies</a>


                        </li>
                        <li id="navEvents" class="primaryLink ">
                            
                                    <a href="/events" title="Events">Events</a>


                        </li>
                        <li id="navJobs" class="primaryLink ddItem ddNav ">
                            
                                    <a href="/jobs/" title="Jobs">Jobs</a>

                                <nav class="subNav">
                                    <ul>
                                                <li><a href="http://www.campaignlive.co.uk/jobs/all/creative/" title="Creative Jobs">Creative Jobs</a></li>
                                                <li><a href="https://campaign.haymarketrecruitment.com" title="Post a job">Post a job</a></li>
                                                <li><a href="https://www.campaignlive.co.uk/careers" title="Career Advice">Career Advice</a></li>
                                                <li><a href="https://www.campaignlive.co.uk/wonderfulworkplaces" title="Wonderful Workplaces">Wonderful Workplaces</a></li>
                                                <li><a href="/jobs/all/" title="See All Jobs">See All Jobs</a></li>
                                    </ul>
                                    <a class="subNavLink" href="#">Show</a>
                                </nav>

                        </li>
 
                </ul>
            </nav>

            </div>



                    </header>

            

            <hr class="a11y" />

            





		<nav class="clearfix inner" id="trendingNav">
			<ul>
				<li class="trendingNavTitle">Trending:</li>
				    <li          class="cms ">

            <a href="https://www.campaignlive.co.uk/schoolreports" title="School Reports 2020" class="nav__link">School Reports 2020</a>
	</li>
    <li          class="cms ">

            <a href="http://campaignlive.co.uk/experienceawards" title="Experience Awards" class="nav__link">Experience Awards</a>
	</li>
    <li          class="cms ">

            <a href="https://www.campaignlive.co.uk/resources/podcasts" title="Campaign podcast" class="nav__link">Campaign podcast</a>
	</li>
    <li          class="cms ">

            <a href="https://www.campaignlive.co.uk/coronavirus" title="Coronavirus" class="nav__link">Coronavirus</a>
	</li>

			</ul>
		</nav>
	    


            <section id="main" role="main">
                





                    <div class="gridMain">
                                <div class="zoneGrid2">
                                        <div class="grid1">
                                            <div class="zone">
                                                <!-- zone 2 -->








        <article id="articleDetail" class="typeCaseStudy">
            <div id="articleFull">
                <div id="articleMain">
                    <div class="articleHeading">


                        

                        <header>
                            <div class="newsTypeName">Feature</div>
                            <h1>How have alcohol brands adapted to life in lockdown?</h1>
                            
                        </header>

                        <p class="summary">In the absence of pubs and festivals, booze brands have had to seek out new ways of reaching consumers.</p>

                        

                    </div>
                    <div class="clearfix"></div>
                    <div id="hero">
            <figure>
                <img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/743/cached.offlinehbpl.hbpl.co.uk/news/OMC/Alcohol-lockdown-2-feature-20200521095725390.jpg" alt="How have alcohol brands adapted to life in lockdown?" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/299/cached.offlinehbpl.hbpl.co.uk/news/OMC/Alcohol-lockdown-2-feature-20200521095725390.jpg 299w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/OMC/Alcohol-lockdown-2-feature-20200521095725390.jpg 380w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/459/cached.offlinehbpl.hbpl.co.uk/news/OMC/Alcohol-lockdown-2-feature-20200521095725390.jpg 459w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/540/cached.offlinehbpl.hbpl.co.uk/news/OMC/Alcohol-lockdown-2-feature-20200521095725390.jpg 540w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/619/cached.offlinehbpl.hbpl.co.uk/news/OMC/Alcohol-lockdown-2-feature-20200521095725390.jpg 619w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/690/cached.offlinehbpl.hbpl.co.uk/news/OMC/Alcohol-lockdown-2-feature-20200521095725390.jpg 690w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/747/cached.offlinehbpl.hbpl.co.uk/news/OMC/Alcohol-lockdown-2-feature-20200521095725390.jpg 747w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/795/cached.offlinehbpl.hbpl.co.uk/news/OMC/Alcohol-lockdown-2-feature-20200521095725390.jpg 795w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/939/cached.offlinehbpl.hbpl.co.uk/news/OMC/Alcohol-lockdown-2-feature-20200521095725390.jpg 939w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/970/cached.offlinehbpl.hbpl.co.uk/news/OMC/Alcohol-lockdown-2-feature-20200521095725390.jpg 970w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/1003/cached.offlinehbpl.hbpl.co.uk/news/OMC/Alcohol-lockdown-2-feature-20200521095725390.jpg 1003w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/1130/cached.offlinehbpl.hbpl.co.uk/news/OMC/Alcohol-lockdown-2-feature-20200521095725390.jpg 1130w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/1248/cached.offlinehbpl.hbpl.co.uk/news/OMC/Alcohol-lockdown-2-feature-20200521095725390.jpg 1248w" sizes="(min-width: 1024px) 1130px, (min-width: 960px) 1003px, (min-width: 768px) 939px, (min-width: 640px) 747px, (min-width: 480px) 619px, (min-width: 320px) 459px, (min-width: 0px) 299px, 743px" />
            </figure>
                    </div>

                    <div class="clearfix"></div>
                    <div class="leftPane">
                            <div class="socialShare">
                                    <div class="SocialMediaPaywall">
                                                <aside class="sharingTools genericModule">
                <div class="sharingToolWrap">
    <div class="tweetShare share">
        <a href="http://twitter.com/share" data-url="https://www.campaignlive.co.uk/article/alcohol-brands-adapted-life-lockdown/1683759" data-counturl="https://www.campaignlive.co.uk/article/alcohol-brands-adapted-life-lockdown/1683759" class="twitter-share-button" data-count="horizontal" data-via="campaignmag">Tweet</a>
    </div>
        <div class="facebookShare share">
            <div id="fb-root"></div>

            <div class="fb-share-button" data-href="https://www.campaignlive.co.uk/article/alcohol-brands-adapted-life-lockdown/1683759" data-layout="button" data-size="large" data-mobile-iframe="true">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.campaignlive.co.uk/article/alcohol-brands-adapted-life-lockdown/1683759&t=How+have+alcohol+brands+adapted+to+life+in+lockdown%3f" title="facebook" class="fb-xfbml-parse-ignore">Share</a>
            </div>
            
        </div>
    <div class="linkedinShare share">
        <script type="in/share" data-url="https://www.campaignlive.co.uk/article/alcohol-brands-adapted-life-lockdown/1683759" data-counter="right" data-onsuccess="linkedInShare">
        </script>
    </div>
                </div>
        </aside>

                                    </div>

                            </div>


                        <div class="articleBy">
                                    <div class="byline author">

            						<div class="articleAuthor"> <a href="/author/5115/Emmet-McGonagle" title="Emmet McGonagle" >Emmet McGonagle</a></div>


                <span>Added 4 hours ago</span>

        </div>

                                                    <div class="timeWidget byline author">
                            <div class="countTimeTitle">How long?</div>
                                <span>5-7 minutes</span>

                            
                        </div>

                        </div>
                    </div>
                    <div class="contentPane">
                        <div id="articleWrap">
                            <div id="articleBody">

                                
                                    <div class="ArticleBodyPaywall">
                                        <p dir="ltr">Not too long ago, the world was on countdown to St Patrick&rsquo;s Day, a global tribute to Ireland&rsquo;s patron saint and a certified piss-up for sesh-heads across the globe.&nbsp;</p>
<p dir="ltr">However, not even the sesh is sacred when it comes to a pandemic &ndash; and pubs across the UK began to shut their doors just days before 17 March, prompting a heart-warming ad by <a href="https://www.campaignlive.co.uk/article/guinness-promises-march-again-poignant-st-patricks-day-spot/1677782" target="_blank">Guinness</a>&nbsp;that looks forward to a day when the nation's bars will open once again.&nbsp;</p>
<p dir="ltr"><iframe width="560" height="315" src="https://www.youtube.com/embed/GWVW5p62sO8" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></p>
<p dir="ltr">Early figures from UK experiential industry leaders valued the amount of business that has been scrapped due to Covid-19 at <a href="https://www.campaignlive.co.uk/article/uk-experiential-industry-reveals-multimillion-pound-losses-due-coronavirus/1677232" target="_blank">&pound;15.4m</a>, amid a <a href="https://www.campaignlive.co.uk/article/watch-summer-hangs-balance-live-entertainment-remains-cancelled/1683300" target="_blank">cavalcade of cancelled festivals</a> including <a href="https://www.campaignlive.co.uk/article/glastonbury-2020-cancelled-due-coronavirus/1677455" target="_blank">Glastonbury</a>, which was to celebrate its 50th year.&nbsp;</p><div id="c501Ad" class="commercialSlot" data-location-code="C" data-sizes="300x250"></div>

<p dir="ltr">"It's ever-changing and brands are having to respond very quickly," Adrian Taylor, executive creative director at Jack Morton, tells&nbsp;<em>Campaign</em>.&nbsp;<span>And drinks brands are set to be some of the hardest hit.</span></p>
<p dir="ltr">While <a href="https://www.campaignlive.co.uk/article/corona-hits-back-misinformation-brand-damage-coronavirus/1675570" target="_blank">Corona</a> was left with the unfortunate challenge of diffusing any links between the beer brand and the pandemic, <a href="https://www.campaignlive.co.uk/article/miller-lite-pulls-tone-deaf-ad-encouraging-friends-meet-us-self-isolates/1678563" target="_blank">Miller Lite</a> and drinks giant <a href="https://www.campaignlive.co.uk/article/diageo-stops-ineffective-advertising-promotional-spend/1679855" target="_blank">Diageo</a> were both forced to pause previously launched ads that didn&rsquo;t adhere to social-distancing measures. So brands must look to other ways to promote themselves.</p>
<p dir="ltr">Taylor continues: "Drinks brands are pretty good at subtlety anyway; they are ahead of the curve with regards to social media activation and connecting with people. We're already seeing some really good stuff like the bartender and cocktail masterclasses and live tastings."</p>
<p dir="ltr">Among acclaimed experiences is Beavertown&rsquo;s crack at "<a href="https://www.crowdfunder.co.uk/the-big-comedy-quiz-at-the-the-covid-arms" target="_blank">the world's largest virtual pub</a>", which took place at the "Covid Arms". Not only did the brand actually earn a Guinness world record for the endeavour, it also raised more than &pound;32,000 for the National Emergencies Trust along the way.&nbsp;</p>
<p dir="ltr"><a href="https://www.campaignlive.co.uk/article/bud-light-hosts-bank-holiday-england-football-pub-quiz/1682345" target="_blank">Bud Light</a> leaned in to the nation&rsquo;s football withdrawal with an England football quiz featuring players past and present, while <a href="https://www.campaignlive.co.uk/article/bombay-sapphire-pivots-stir-creativity-campaign-promote-at-home-experiences/1683134" target="_blank">Bombay Sapphire</a> raised the bar for virtual experiences, launching a series of cocktail and drawing masterclasses to entertain the public during lockdown.</p><div id="c502Ad" class="commercialSlot" data-location-code="C" data-sizes="300x250"></div>

<p dir="ltr">Jack Morton is also a frontrunner in experiential content for alcohol brands during this period, with <a href="https://www.campaignlive.co.uk/article/desperados-elrow-live-stream-dj-led-parties/1679105" target="_blank">Desperados partnering Elrow</a> for at-home parties &ndash; a riff on its acclaimed "<a href="https://www.campaignlive.co.uk/article/desperados-puts-consumers-control-experience-epic-house-party/1596078" target="_blank">Epic house parties</a>" series.</p>
<p dir="ltr">Caspar Mason, creative strategist at Jack Morton, adds: "Our available channels have changed dramatically and we've had to de-emphasise the one that we rely on most regularly [the live experience channel] and look at what the other channels can use to create the same effect.</p>
<p dir="ltr">"If the brand is strong enough, it should be able to come to life and express itself, whether it's Desperados doing in their live stream with Elrow or brand activations for the good of music or clubs."</p>
<p dir="ltr">Meanwhile, Carlsberg opted to give back to the people of its native Denmark with the&nbsp;<a href="https://www.campaignlive.co.uk/article/carlsberg-adoptakeg-grey-europe/1681242" target="_blank">#AdoptAKeg</a> initiative.</p>
<p dir="ltr"><iframe width="560" height="315" src="https://www.youtube.com/embed/BDy9Y678rS0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></p>
<p dir="ltr">Created by Grey Europe, the campaign outlines the brand&rsquo;s pub-saving initiative &ndash; which asks beer drinkers to support their local bar by scanning Carlsberg cans at home to "fill" their very own virtual keg. Similar initiatives have also been launched in the UK by <a href="https://www.campaignlive.co.uk/article/heineken-gets-real-downfalls-social-distancing/1682431" target="_blank">Heineken</a> and <a href="https://www.campaignlive.co.uk/article/doing-bit-crisis-loreal-budweiser-h-m-step-mark/1679332" target="_blank">Budweiser</a>.</p>
<p dir="ltr">"Everything we've done in the past 275 years brings to our values and our personality, and that doesn't really change in lockdown," Julian Marsili, global brand director of Carlsberg, says of the work, which earned a&nbsp;<em>Campaign</em>&nbsp;<a href="https://www.campaignlive.co.uk/article/pick-week-carlsbergs-no-nonsense-approach-finally-paying-off/1681734" target="_blank">Pick of the Week</a>.</p>
<p dir="ltr">Marsili maintains that the entertaining yet "direct, more transactional" tone of the campaign shows the brand&rsquo;s focus on pushing online sales while pubs are closed.</p>
<p dir="ltr">"In this moment of difficulty, we want to support our customers in every single shape or form we can, and adjust our investment from outdoor to mainly digital."</p>
<p dir="ltr">Carlsberg, which was set to sponsor Denmark's national team for the (now postponed) Uefa European Championship this summer, has been forced to adapt is original plans for in-store activations for a more tech-savvy approach.</p>
<p dir="ltr">Marsili explains: "We have done our hand sanitisers, we have made donations to worthy causes, but how can a brand that makes beer and wants to talk to its consumers do it in a relevant and useful way without having to come out like Mother Teresa of Calcutta? We've all suddenly become so worthy with piano music and stuff like that, but that's not what we do.&nbsp;</p>
<p dir="ltr">"We sell beer and what's good for beer can be better for everyone."</p>
<p dir="ltr">Another alcohol company that has been pushed into a rethink is <a href="https://www.campaignlive.co.uk/article/were-ok-hun-wine-brand-shifts-festivals-outdoor-ads-during-lockdown/1682051" target="_blank">wine-in-a-can brand Hun</a>, which had big plans to launch as the exclusive wine of the Mighty Hoopla, All Points East and British Summer Time festivals.</p>
<p dir="ltr"><img style="float: left; margin: 10px;" src="https://cached.offlinehbpl.hbpl.co.uk/news/OMC/richedit/Hun-11.jpg" alt="Hun: wine brand planned to launch during festival season" title="Hun: wine brand planned to launch during festival season" width="1181" height="1296"></p>
<p dir="ltr">"We were trying to be the festival brand of the summer," Mark Woollard, co-founder of Hun, says.</p>
<p dir="ltr">"We were going to have a branded Hun van every single festival, as well as social media activations and influencer campaigns at each location, but as soon as festivals were looking likely to be cancelled we switched all of our campaigns towards social media and ecommerce."</p>
<p dir="ltr">Stepping away from its original target to sell one million cans by the end of the summer &ndash; the driving force behind the brand&rsquo;s entire pre-Covid-19 marketing &ndash; with help from an out-of-home campaign by TBWA\London, Hun is taking inspiration from beer brands to target the housebound masses and encourage online sales during lockdown.</p>
<p dir="ltr">While <a href="https://www.campaignlive.co.uk/article/brewdog-creates-online-bar-experience-encourage-social-distancing/1678026" target="_blank">BrewDog</a> was one of the first brands to launch an online bar experience to encourage social interaction (as well as one of the first to repurpose its equipment to create <a href="https://www.campaignlive.co.uk/article/brewdog-punk-sanitiser-uncommon-creative-studio/1677794" target="_blank">hand sanitisers</a>), Camden Town Brewery changed the name of its signature Camden Hells lager to&nbsp;<a href="https://www.campaignlive.co.uk/article/camden-town-brewery-releases-thank-you-lager-benefit-healthcare-workers/1681747" target="_blank">Camden Heroes</a> to raise money for healthcare workers.</p>
<p dir="ltr"><img src="https://cached.offlinehbpl.hbpl.co.uk/news/OMC/richedit/CamdenHeroes-2020042910252710.jpg" width="884" height="590"></p>
<p dir="ltr">"The best brands out there have managed to turn Zoom calls into kind of their next marketing," Woollard continues.</p>
<p dir="ltr">"Before Covid-19, we weren't even going to have our own ecommerce platform (you could only actually purchase Hun by going into a retailer or to a festival), but since then we've been approached by businesses like Mighty Hoopla to launch virtual house parties, and when the cans start selling in Tesco, we'll be looking to launch our own virtual events via Zoom calls."</p>
<p dir="ltr">However, more than two months into the UK&rsquo;s lockdown, Taylor believes the next big downfall for alcohol brands will be the perils of "digital fatigue".</p>
<p dir="ltr">"Digital fatigue is 100% going to be a factor. We've all probably felt it already with our new lives on Zoom and we're just gonna have to take it as it comes.</p>
<p dir="ltr">"A lot of the conversation over the past months has been about pivoting to virtual, which everybody's probably tired of doing already. Changing something to purely virtual is not the way forward."</p>
<p dir="ltr">Taylor maintains that while the more luxury brands can keep consumers interested with virtual tours of distilleries, brands will need to find different ways to connect with their audiences.</p>
<p dir="ltr">"There will be a definite need to find new depths of storytelling," Taylor predicts, hailing the next era of acivations as a "hybrid" of virtual and live content.</p>
<p dir="ltr">"You can't simply try and replicate something and put it out live. Ultimately, we remain focused on being storytellers and making sure that we are telling the brand's story, and a combination of live and virtual content is the strongest way to connect with our audiences."</p>
<p dir="ltr">According to Taylor, while sponsorship of activations and content will be an integral aspect moving forward, a mixture of live and virtual content &ndash; such as live panel discussions alongside pre-recorded or animated virtual content &ndash; will ensure that content is "properly curated" for each brand&rsquo;s audiences. However, "everything could be entirely different in two or three weeks".</p>
<p dir="ltr">Now is a pivotal time for brands, with one in three consumers claiming they had stopped using a brand that was not acting appropriately in response to the coronavirus pandemic, according to <a href="https://www.campaignlive.co.uk/article/consumers-putting-brands-notice-coronavirus-behaviour-study-finds/1678821" target="_blank">research by Edelman</a>.</p>
<p dir="ltr">"It's always been possible for a brand to make a misstep and suddenly lose a lot of consumer trust &ndash; and it's even more heightened now," Mason says.</p>
<p dir="ltr">"How people are evaluating brands, what they're doing both in terms of how they're acting now and supporting the network around them, is something that people are thinking about is now in people's minds."</p>
<p dir="ltr">On this note, Mason reckons a key part of the experiential market moving forward will be the role of "hygiene theatre": the visual spectacle of staff cleaning bars, table tops and floor to give consumers peace of mind when lockdown finally comes to an end.</p>
<p dir="ltr">"When we create events after the lockdown, people will want to know they are safe in a way that they probably didn't before," he says. "The fact that you can see a surface being wiped down now probably means something very different than what it did a few months ago."</p>
<p dir="ltr">However, it goes without saying that lockdown&rsquo;s eventual end rests on a series of conditonal factors, with the UK government possibly easing social-distancing measures in accordance with regionally monitored infection rates.</p>
<p dir="ltr">"We have to remember that it's not like someone's going to ring a bell and they can all rush back to life as usual," Mason continues. "Lockdown will be relieved bit by bit, piece by piece, and societies will be spliced differently.</p>
<p dir="ltr">"The world that we come back to &ndash; that's not going to be the same as the one we left. We don't yet know how it's going to be different, but we can look at how behaviours are changing. We're not going to spend every Saturday doing a pub quiz with our family on Zoom, but events by their nature will be more hybrid.</p>
<p dir="ltr">"There'll be a certain fluency in how we connect with people digitally and how we combine the physical feeling of people around you with the instantaneous connection of digital. Hybrid events are going to be part of the vernacular going forward."</p>
                                    </div>

                                <div id="articleEnd"></div>

                                    <div id="topicHeaderJs" class="tags">
                                        <header>Topics</header>
                                        

          <div>
	          <ul id="theWorkTags" class="clearfix">
				<a href="/tag/discipline/advertising/9993">Advertising</a>
				<a href="/tag/brand-name/carlsberg/10668">Carlsberg</a>

	          </ul>
          </div>






                                    </div>

                                    <div id="articleShareBody">
                                        <div class="socialShare">
                                                <div class="SocialMediaPaywall">
                                                            <aside class="sharingTools genericModule">
                <div class="sharingToolWrap">
    <div class="tweetShare share">
        <a href="http://twitter.com/share" data-url="https://www.campaignlive.co.uk/article/alcohol-brands-adapted-life-lockdown/1683759" data-counturl="https://www.campaignlive.co.uk/article/alcohol-brands-adapted-life-lockdown/1683759" class="twitter-share-button" data-count="horizontal" data-via="campaignmag">Tweet</a>
    </div>
        <div class="facebookShare share">
            <div id="fb-root"></div>

            <div class="fb-share-button" data-href="https://www.campaignlive.co.uk/article/alcohol-brands-adapted-life-lockdown/1683759" data-layout="button" data-size="large" data-mobile-iframe="true">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.campaignlive.co.uk/article/alcohol-brands-adapted-life-lockdown/1683759&t=How+have+alcohol+brands+adapted+to+life+in+lockdown%3f" title="facebook" class="fb-xfbml-parse-ignore">Share</a>
            </div>
            
        </div>
    <div class="linkedinShare share">
        <script type="in/share" data-url="https://www.campaignlive.co.uk/article/alcohol-brands-adapted-life-lockdown/1683759" data-counter="right" data-onsuccess="linkedInShare">
        </script>
    </div>
                </div>
        </aside>

                                                </div>
                                        </div>
                                    </div>



                            </div>

                        </div>
                    </div>
                </div>
                <div class="clearfix"></div>


                <div id="articleRelated">

                <aside class="colLayout fourColLayout articleModule genericModule newsListingWithImages">
                        <header>
                            <h2>Related Articles</h2>
                        </header>
                                <div class="moduleContent clearfix">
                <div class="newsListingWrapper">

                        <div class="storyContent">
                                <div class="mediaWrapper">
                                    <figure class="media">
                <a href="/article/watch-summer-hangs-balance-live-entertainment-remains-cancelled/1683300" title="Watch: Summer hangs in the balance as live entertainment remains cancelled">
                    <img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/276/cached.offlinehbpl.hbpl.co.uk/news/OMC/DEFECTEDIMAGE-2020051509343237.jpg" alt="Watch: Summer hangs in the balance as live entertainment remains cancelled" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/217/cached.offlinehbpl.hbpl.co.uk/news/OMC/DEFECTEDIMAGE-2020051509343237.jpg 217w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/DEFECTEDIMAGE-2020051509343237.jpg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/DEFECTEDIMAGE-2020051509343237.jpg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/DEFECTEDIMAGE-2020051509343237.jpg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/DEFECTEDIMAGE-2020051509343237.jpg 890w" sizes="(min-width: 1024px) 276px, (min-width: 960px) 217px, (min-width: 768px) 445px, (min-width: 600px) 204px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
                </a>

                                    </figure>
                                </div>
                            <div class="contentWrapper">
                                <h3>        <a href="/article/watch-summer-hangs-balance-live-entertainment-remains-cancelled/1683300" data-url="https://www.campaignlive.co.uk/article/watch-summer-hangs-balance-live-entertainment-remains-cancelled/1683300" data-id="1683300" title="Watch: Summer hangs in the balance as live entertainment remains cancelled">Watch: Summer hangs in the balance as live entertainment remains cancelled</a>
</h3>
                            </div>
                        </div>
                        <div class="storyContent">
                                <div class="mediaWrapper">
                                    <figure class="media">
                <a href="/article/heineken-gets-real-downfalls-social-distancing/1682431" title="Heineken gets real about downfalls of social distancing">
                    <img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/276/cached.offlinehbpl.hbpl.co.uk/news/OMC/EDhein-20200506095406529.jpg" alt="Heineken: ad filmed in lockdown" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/217/cached.offlinehbpl.hbpl.co.uk/news/OMC/EDhein-20200506095406529.jpg 217w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/EDhein-20200506095406529.jpg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/EDhein-20200506095406529.jpg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/EDhein-20200506095406529.jpg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/EDhein-20200506095406529.jpg 890w" sizes="(min-width: 1024px) 276px, (min-width: 960px) 217px, (min-width: 768px) 445px, (min-width: 600px) 204px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
                </a>

                                    </figure>
                                </div>
                            <div class="contentWrapper">
                                <h3>        <a href="/article/heineken-gets-real-downfalls-social-distancing/1682431" data-url="https://www.campaignlive.co.uk/article/heineken-gets-real-downfalls-social-distancing/1682431" data-id="1682431" title="Heineken gets real about downfalls of social distancing">Heineken gets real about downfalls of social distancing</a>
</h3>
                            </div>
                        </div>
                        <div class="storyContent">
                                <div class="mediaWrapper">
                                    <figure class="media">
                <a href="/article/bud-light-hosts-bank-holiday-england-football-pub-quiz/1682345" title="Bud Light hosts bank holiday England football pub quiz">
                    <img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/276/cached.offlinehbpl.hbpl.co.uk/news/OMC/BUDPIC-20200505021305853.jpg" alt="Bud Light hosts bank holiday England football pub quiz" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/217/cached.offlinehbpl.hbpl.co.uk/news/OMC/BUDPIC-20200505021305853.jpg 217w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/BUDPIC-20200505021305853.jpg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/BUDPIC-20200505021305853.jpg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/BUDPIC-20200505021305853.jpg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/BUDPIC-20200505021305853.jpg 890w" sizes="(min-width: 1024px) 276px, (min-width: 960px) 217px, (min-width: 768px) 445px, (min-width: 600px) 204px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
                </a>

                                    </figure>
                                </div>
                            <div class="contentWrapper">
                                <h3>        <a href="/article/bud-light-hosts-bank-holiday-england-football-pub-quiz/1682345" data-url="https://www.campaignlive.co.uk/article/bud-light-hosts-bank-holiday-england-football-pub-quiz/1682345" data-id="1682345" title="Bud Light hosts bank holiday England football pub quiz">Bud Light hosts bank holiday England football pub quiz</a>
</h3>
                            </div>
                        </div>
                        <div class="storyContent">
                                <div class="mediaWrapper">
                                    <figure class="media">
                <a href="/article/pick-week-carlsbergs-no-nonsense-approach-finally-paying-off/1681734" title="Pick of the Week: Carlsberg&#39;s no-nonsense approach is finally paying off">
                    <img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/276/cached.offlinehbpl.hbpl.co.uk/news/OMC/EDkeg-20200429094312321.jpg" alt="Carlsberg: ad filmed in Denmark during lockdown" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/217/cached.offlinehbpl.hbpl.co.uk/news/OMC/EDkeg-20200429094312321.jpg 217w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/EDkeg-20200429094312321.jpg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/EDkeg-20200429094312321.jpg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/EDkeg-20200429094312321.jpg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/EDkeg-20200429094312321.jpg 890w" sizes="(min-width: 1024px) 276px, (min-width: 960px) 217px, (min-width: 768px) 445px, (min-width: 600px) 204px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
                </a>

                                    </figure>
                                </div>
                            <div class="contentWrapper">
                                <h3>        <a href="/article/pick-week-carlsbergs-no-nonsense-approach-finally-paying-off/1681734" data-url="https://www.campaignlive.co.uk/article/pick-week-carlsbergs-no-nonsense-approach-finally-paying-off/1681734" data-id="1681734" title="Pick of the Week: Carlsberg&#39;s no-nonsense approach is finally paying off">Pick of the Week: Carlsberg&#39;s no-nonsense approach is finally paying off</a>
</h3>
                            </div>
                        </div>
                        <div class="storyContent">
                                <div class="mediaWrapper">
                                    <figure class="media">
                <a href="/article/camden-town-brewery-releases-thank-you-lager-benefit-healthcare-workers/1681747" title="Camden Town Brewery releases &#39;thank you&#39; lager to benefit healthcare workers">
                    <img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/276/cached.offlinehbpl.hbpl.co.uk/news/OMC/CamdenHeroes-2020042910252710.jpg" alt="Camden Town Brewery releases &#39;thank you&#39; lager to benefit healthcare workers" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/217/cached.offlinehbpl.hbpl.co.uk/news/OMC/CamdenHeroes-2020042910252710.jpg 217w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/CamdenHeroes-2020042910252710.jpg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/CamdenHeroes-2020042910252710.jpg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/CamdenHeroes-2020042910252710.jpg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/CamdenHeroes-2020042910252710.jpg 890w" sizes="(min-width: 1024px) 276px, (min-width: 960px) 217px, (min-width: 768px) 445px, (min-width: 600px) 204px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
                </a>

                                    </figure>
                                </div>
                            <div class="contentWrapper">
                                <h3>        <a href="/article/camden-town-brewery-releases-thank-you-lager-benefit-healthcare-workers/1681747" data-url="https://www.campaignlive.co.uk/article/camden-town-brewery-releases-thank-you-lager-benefit-healthcare-workers/1681747" data-id="1681747" title="Camden Town Brewery releases &#39;thank you&#39; lager to benefit healthcare workers">Camden Town Brewery releases &#39;thank you&#39; lager to benefit healthcare workers</a>
</h3>
                            </div>
                        </div>
                        <div class="storyContent">
                                <div class="mediaWrapper">
                                    <figure class="media">
                <a href="/article/doing-bit-crisis-loreal-budweiser-h-m-step-mark/1679332" title="Doing their bit in a crisis: L&#39;Oreal, Budweiser, H&amp;M and more step up to the mark">
                    <img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/276/cached.offlinehbpl.hbpl.co.uk/news/OMC/EDbud-20200403021935424.jpg" alt="Budweiser: initiative aims to support local pubs" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/217/cached.offlinehbpl.hbpl.co.uk/news/OMC/EDbud-20200403021935424.jpg 217w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/EDbud-20200403021935424.jpg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/EDbud-20200403021935424.jpg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/EDbud-20200403021935424.jpg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/EDbud-20200403021935424.jpg 890w" sizes="(min-width: 1024px) 276px, (min-width: 960px) 217px, (min-width: 768px) 445px, (min-width: 600px) 204px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
                </a>

                                    </figure>
                                </div>
                            <div class="contentWrapper">
                                <h3>        <a href="/article/doing-bit-crisis-loreal-budweiser-h-m-step-mark/1679332" data-url="https://www.campaignlive.co.uk/article/doing-bit-crisis-loreal-budweiser-h-m-step-mark/1679332" data-id="1679332" title="Doing their bit in a crisis: L&#39;Oreal, Budweiser, H&amp;M and more step up">Doing their bit in a crisis: L&#39;Oreal, Budweiser, H&amp;M and more step up</a>
</h3>
                            </div>
                        </div>
                        <div class="storyContent">
                                <div class="mediaWrapper">
                                    <figure class="media">
                <a href="/article/asahi-super-dry-hosts-nationwide-tasting-experiences/1676676" title="Asahi Super Dry hosts nationwide tasting experiences">
                    <img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/276/cached.offlinehbpl.hbpl.co.uk/news/OMC/ASAHISUPERDRY-20200311111015308.jpg" alt="Asahi Super Dry hosts nationwide tasting experiences" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/217/cached.offlinehbpl.hbpl.co.uk/news/OMC/ASAHISUPERDRY-20200311111015308.jpg 217w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/ASAHISUPERDRY-20200311111015308.jpg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/ASAHISUPERDRY-20200311111015308.jpg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/ASAHISUPERDRY-20200311111015308.jpg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/ASAHISUPERDRY-20200311111015308.jpg 890w" sizes="(min-width: 1024px) 276px, (min-width: 960px) 217px, (min-width: 768px) 445px, (min-width: 600px) 204px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
                </a>

                                    </figure>
                                </div>
                            <div class="contentWrapper">
                                <h3>        <a href="/article/asahi-super-dry-hosts-nationwide-tasting-experiences/1676676" data-url="https://www.campaignlive.co.uk/article/asahi-super-dry-hosts-nationwide-tasting-experiences/1676676" data-id="1676676" title="Asahi Super Dry hosts nationwide tasting experiences">Asahi Super Dry hosts nationwide tasting experiences</a>
</h3>
                            </div>
                        </div>
                        <div class="storyContent">
                                <div class="mediaWrapper">
                                    <figure class="media">
                <a href="/article/corona-hits-back-misinformation-brand-damage-coronavirus/1675570" title="Corona hits back at &#39;misinformation&#39; about brand damage from coronavirus">
                    <img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/276/cached.offlinehbpl.hbpl.co.uk/news/OMC/Corona-20200302084849201.jpg" alt="Corona hits back at &#39;misinformation&#39; about brand damage from coronavirus" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/217/cached.offlinehbpl.hbpl.co.uk/news/OMC/Corona-20200302084849201.jpg 217w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/Corona-20200302084849201.jpg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/Corona-20200302084849201.jpg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/Corona-20200302084849201.jpg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/Corona-20200302084849201.jpg 890w" sizes="(min-width: 1024px) 276px, (min-width: 960px) 217px, (min-width: 768px) 445px, (min-width: 600px) 204px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
                </a>

                                    </figure>
                                </div>
                            <div class="contentWrapper">
                                <h3>        <a href="/article/corona-hits-back-misinformation-brand-damage-coronavirus/1675570" data-url="https://www.campaignlive.co.uk/article/corona-hits-back-misinformation-brand-damage-coronavirus/1675570" data-id="1675570" title="Corona hits back at &#39;misinformation&#39; about brand damage from coronavirus">Corona hits back at &#39;misinformation&#39; about brand damage from coronavirus</a>
</h3>
                            </div>
                        </div>
                </div>
            </div>

                </aside>

                    <div>

                    </div>
                </div>



            </div>
        </article>

<div class="modalWrap">
		<div class="modal">
			<img src="https://static.campaignlive.co.uk/img/logoSmallUK.gif" alt="Campaign Logo" class="modalLogo"/>
			<button class="modalClose" title="Close this modal">Close</button>
			<section class="modalContent">
				
				
					<p class="h1">Join a growing community of media, marketing and advertising professionals today </p>
					<p>Read exclusive registrant only articles</p>
					<p>Read more articles each month</p>
					<p>Sign up for free specialised news bulletins</p>
				
					<a href="https://www.campaignlive.co.uk/register/?returnurl=http://www.campaignlive.co.uk/article/alcohol-brands-adapted-life-lockdown/1683759" class="modalBtnRegister">Register Now</a>
			</section>
			<section class="modalForm">
				<form action="/login" method="post">
					<input id="ReturnUrl" name="ReturnUrl" type="hidden" value="http://www.campaignlive.co.uk/article/alcohol-brands-adapted-life-lockdown/1683759">
					<legend>Already Registered?</legend>
					<div class="modalFormMain">
						<div class="formRow">
							<label for="Email">Email address</label>
							<input data-val="true" name="Email" type="email" id="loginEmail" oninvalid="this.setCustomValidity('Please enter a valid email address')" oninput="setCustomValidity('')" required>
						</div>
						<div class="formRow">
							<label for="Password">Password</label>
							<input name="Password" type="password" oninvalid="this.setCustomValidity('Please enter your password')" oninput="setCustomValidity('')" required>
						</div>
                        <p class="checkbox">
                            <input checked="checked" id="RememberMe" name="RememberMe" type="checkbox" value="true">
                            <input name="RememberMe" type="hidden" value="false">
                                <label for="RememberMe">Stay signed in</label>
                        </p>
					</div>
					<input type="submit" class="button moreLink" value="Sign in" id="btnSignIn">
					<p class="forgottenSignIn"><a href="http://users.brandrepublic.com/password">Forgotten password?</a></p>
				</form>
			</section>
		</div>
	</div>
	<div class="modalOverlay"></div>




                
                <img src="https://api.hbpl.co.uk/Article/ViewCount/1683759" width="1" height="1" />



                                            </div>
                                        </div>
                                    </div>
                            </div>
                    <div class="groups">
                        
                    </div>






            </section>
            
    


            
<div id="advertBodyBottom">
	<div id="f201Ad" class="commercialSlot" data-location-code="F" data-sizes="728x90"></div>

	<div id="x601Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x602Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x603Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>

	<div id="z100Ad" class="commercialSlot" data-location-code="Z" data-sizes="1x1"></div>

</div>
        </div>
    </div>
    <hr class="a11y" />
            <div class="footerWrap footerWrapMembership">
                


            <nav class="footerStrip inner clearfix">
                <ul>
                    <li class="footerStripLink h5 block">
                        
                            <a href="http://www.campaignlive.co.uk/membership/">

                                <div class="x-large">
                                    <em>Become a  Campaign Member</em>
                                    <i class="fa fa-angle-right"></i>
                                </div>
                            </a>                    </li>
                    <li class="footerStripLink h5 block">            <a href="/login?returnUrl=http://www.campaignlive.co.uk/article/alcohol-brands-adapted-life-lockdown/1683759" title="Sign in"> <em class="h3">Login My Account</em> <i class="fa fa-angle-right"></i></a>
</li>
                    <li class="footerStripLink h5 block">            <a href="https://www.campaignlive.co.uk/email-bulletins" title="Bulletins"><em class="h3">Get Bulletins</em> <i class="fa fa-angle-right"></i></a>
</li>
                </ul>
            </nav>




            </div>
           <div id="footerWrap">
            <footer id="mainFooter" class="clearfix mainFooterMembership">
                
                
                





            <div class="footerInfo">
                <div class="socialbar ">
                    <h3> JOIN, SHARE, LIKE, FOLLOW US ON:</h3>
                    <ul class="h5">
                            <li>
                                <a href="https://www.facebook.com/pages/Campaign-Magazine/147368835334139 " target="_blank" title="Facebook"   rel="nofollow"  ><i class="fa fa-lg fa-facebook-square" aria-hidden="true"></i><span class="a11y fa-a11y">Facebook</span></a>
                            </li>
                            <li>
                                <a href="https://twitter.com/campaignmag " target="_blank" title="Twitter"   rel="nofollow"  ><i class="fa fa-lg fa-twitter" aria-hidden="true"></i><span class="a11y fa-a11y">Twitter</span></a>
                            </li>
                            <li>
                                <a href="https://www.linkedin.com/groups/Campaign-Magazine-4396363 " target="_blank" title="Linkedin"   rel="nofollow"  ><i class="fa fa-lg fa-linkedin" aria-hidden="true"></i><span class="a11y fa-a11y">Linkedin</span></a>
                            </li>
                            <li>
                                <a href="https://www.instagram.com/eventmag" target="_blank" title="Instagram"   rel="nofollow"  ><i class="fa fa-lg fa-instagram" aria-hidden="true"></i><span class="a11y fa-a11y">Instagram</span></a>
                            </li>
                        <li>
                            <a href="https://www.youtube.com/CampaignLiveTV">
                                <i class="fa fa-youtube-play" aria-hidden="true"></i>
                                <span class="a11y fa-a11y">Youtube</span>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
	
<div id="footerNav">		
	<div class="footerModuleGroup">			
			<dl class="footerModule">				
				<dt>Help and Information</dt>
				<dd>
					<ul>
						         <li><a href="/about-us" title="About us" rel="nofollow"  >About us</a></li>
						         <li><a href="/contact" title="Contact us" rel="nofollow"  >Contact us</a></li>
						         <li><a href="/membership" title="Membership information" rel="nofollow"  >Membership information</a></li>
						         <li><a href="/register" title="Register" rel="nofollow"  >Register</a></li>
						         <li><a href="http://shop.haymarket.com/renewal/" title="Renew Membership" rel="nofollow"  >Renew Membership</a></li>
						         <li><a href="/email-bulletins" title="Email sign up" rel="nofollow"  >Email sign up</a></li>
						         <li><a href="/advertise" title="Advertise" rel="nofollow"  >Advertise</a></li>
						         <li><a href="/faq" title="FAQs" rel="nofollow"  >FAQs</a></li>
						         <li><a href="/accessibility" title="Accessibility" rel="nofollow"  >Accessibility</a></li>
						         <li><a href="http://complaints.haymarket.com/" title="Editorial complaints" rel="nofollow"  >Editorial complaints</a></li>
					</ul>
				</dd>
			</dl>
			<dl class="footerModule">				
				<dt>International</dt>
				<dd>
					<ul>
						         <li><a href="http://www.campaignlive.com/" title="Campaign US" rel="nofollow"  >Campaign US</a></li>
						         <li><a href="http://www.campaignasia.com/" title="Campaign Asia Pacific" rel="nofollow"  >Campaign Asia Pacific</a></li>
						         <li><a href="http://www.campaignindia.in/" title="Campaign India" rel="nofollow"  >Campaign India</a></li>
						         <li><a href="http://campaignme.com/" title="Campaign Middle East" rel="nofollow"  >Campaign Middle East</a></li>
						         <li><a href="http://www.campaigntr.com/" title="Campaign Turkey" rel="nofollow"  >Campaign Turkey</a></li>
						         <li><a href="http://www.prweek.com/us" title="PRWeek US" rel="nofollow"  >PRWeek US</a></li>
						         <li><a href="http://www.prweek.com/asia" title="PRWeek Asia" rel="nofollow"  >PRWeek Asia</a></li>
						         <li><a href="http://www.mmm-online.com/" title="Medical Marketing &amp; Media" rel="nofollow"  >Medical Marketing &amp; Media</a></li>
					</ul>
				</dd>
			</dl>
			<dl class="footerModule">				
				<dt>Site Hubs</dt>
				<dd>
					<ul>
						         <li><a href="/media" title="Media" rel="nofollow"  >Media</a></li>
						         <li><a href="/brand" title="Brands" rel="nofollow"  >Brands</a></li>
						         <li><a href="/agency" title="Agencies" rel="nofollow"  >Agencies</a></li>
						         <li><a href="/insight" title="Campaign Insight" rel="nofollow"  >Campaign Insight</a></li>
						         <li><a href="http://www.campaignlive.co.uk/jobs/" title="Campaign Jobs" rel="nofollow"  >Campaign Jobs</a></li>
					</ul>
				</dd>
			</dl>
	</div>
	
</div>

<div id="copyright" class="copyright copyright--stretch">
    <div class="colWrapper">
        <div class="col">
            <a id="haymarketLogo" title="Haymarket" href="http://www.haymarket.com"   rel="nofollow"  >
                <img alt="Haymarket" src="/_hbi_ui/basesitenet/img/responsive/logoHaymarket.svg" />
            </a>
            &copy; Haymarket Media Group Ltd. | <a href="http://www.haymarket.com/terms-and-conditions" title="Terms &amp; Conditions" rel="nofollow">Terms &amp; Conditions</a> | <a href="https://www.haymarket.com/privacy-policy/#heading-cookies" title="Cookie Notice" rel="nofollow">Cookie Notice</a> | <a href="http://www.haymarket.com/privacy-policy" title="Privacy Notice" rel="nofollow">Privacy Notice</a>
        </div>
        <div class="col">
            <a id="ipso" title="IPSO" href="https://www.ipso.co.uk/what-we-do/"   rel="nofollow"  >
                <img alt="IPSO" src="/_hbi_ui/basesitenet/img/responsive/ipso.svg" />
            </a>
        </div>
    </div>
</div>

            </footer>
        </div>



</div>

	
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/handlebars.js/4.0.5/handlebars.runtime.min.js"></script>
<script type="text/javascript" src="https://static.campaignlive.co.uk/js/min/_Layout_Universal_CmgLayoutMediaProviderCBA3D9230A4CE16B85E46E1C8C6EFBA5.js"></script>


    

    
<script type="text/javascript" src="https://static.campaignlive.co.uk/js/min/article763B67E92E87F99B08A6C1B88FB0F211.js"></script>




    




</body>
</html>
