<!DOCTYPE html>
<!--[if lt IE 7]>  <html prefix="og: http://ogp.me/ns#" class="no-js ie6 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 7]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie7 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 8]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie8 lte9 lte9 lte8"> <![endif]-->
<!--[if IE 9]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie9 lte9"> <![endif]-->
<!--[if IE 10]>    <html prefix="og: http://ogp.me/ns#" class="no-js ie10 lte10"> <![endif]-->
<!--[if gt IE 10]> <html prefix="og: http://ogp.me/ns#" class="no-js"> <![endif]-->
<!--[if !IE]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<head>
	<meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"8670df0cad","applicationID":"8590685","transactionName":"bwQGZEoHXUVYVhdcX1ZOKWZ7SXJETVwAWVV7DgpESglfWlxHTHRCTAgHXF0=","queueTime":0,"applicationTime":805,"agent":"","atts":""}</script><script type="text/javascript">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</script>
	
	

	    <title>It's time to pick the Marketing Leader of the Year 2018</title>
		<meta name="description" content="Campaign unveils the shortlist for The Marketing Society&#39;s Marketing Leader of the Year 2018. These are the leaders who have been making a difference over the past year, adding value for customers, growing brands and proving day-in, day-out that marketing is an investment, not a cost. The winner, voted for by readers of Campaign and members of the society, will be announced at the Excellence Awards on 13 June at London&#39;s Artillery Garden, the HAC."/>

	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">

	
		
		<link rel="dns-prefetch" href="//static.campaignlive.co.uk" />
		<link rel="dns-prefetch" href="//ajax.googleapis.com" />
		<link rel="dns-prefetch" href="//tags.tiqcdn.com" />
		<link rel="dns-prefetch" href="//cached.imagescaler.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//cached.offlinehbpl.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//api.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//i.po.st" />
	   <link rel="preconnect" href="//static.campaignlive.co.uk" />
	   <link rel="preconnect" href="//ajax.googleapis.com" />
	   <link rel="preconnect" href="//tags.tiqcdn.com" />
	   <link rel="preconnect" href="//cached.imagescaler.hbpl.co.uk" />
	   <link rel="preconnect" href="//cached.offlinehbpl.hbpl.co.uk" />
	   <link rel="preconnect" href="//api.hbpl.co.uk" />
	   <link rel="preconnect" href="//i.po.st" />

	
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0 shrink-to-fit=no" />

	
    


    <link rel="icon" href="https://static.campaignlive.co.uk/img/favicon/uk/favicon.ico" type="image/x-icon"/>
    <link rel="shortcut icon" href="https://static.campaignlive.co.uk/img/favicon/uk/favicon.ico" type="image/x-icon"/>
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://static.campaignlive.co.uk/img/favicon/uk/apple-touch-icon-144x144-precomposed.png">	
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://static.campaignlive.co.uk/img/favicon/uk/apple-touch-icon-114x114-precomposed.png">
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://static.campaignlive.co.uk/img/favicon/uk/apple-touch-icon-72x72-precomposed.png">
	<link rel="apple-touch-icon-precomposed" href="https://static.campaignlive.co.uk/img/favicon/uk/apple-touch-icon-precomposed.png">        


	
	

	
		<meta name="com.silverpop.brandeddomains" content="campaignlive.com" /> 
	

	<!--[if !(lt IE 9)]><!--><link rel="stylesheet" type="text/css" href="https://static.campaignlive.co.uk/css/min/_Layout_Universal_CmgLayoutMediaProvider_E3270337070F829AF5C3DD52761E3884.css" /><!--<![endif]--><!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" title="slvzr-ignore" href="/css/min/_Layout_IeSlvzrIgnore_CmgLayoutMediaProvider_2BCE2BE869C3AA826D4B6FEE3691A31F.css" /><![endif]--><!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" href="/css/min/_Layout_Ie_CmgLayoutMediaProvider_4325AE3D5121ED4CBA2FED74556FCAC4.css" /><![endif]-->
	
	
    

	<!--[if !(lt IE 9)]><!-->
<link rel="stylesheet" type="text/css" href="https://static.campaignlive.co.uk/css/min/article_8810749E8B07E6276C5324853C1EB180.css" />	<!--<![endif]-->
	<!--[if (gte IE 6)&(lte IE 8)]>
		<link rel="stylesheet" type="text/css" href="/css/min/article_8810749E8B07E6276C5324853C1EB180.css" />
	<![endif]--> 
	

	

	


	
	
	<!--[if IE]>
		<link rel="stylesheet" type="text/css" href="/css/min/_IE_91F74C9A1089022D8ADF9DA9F4E47AAA.css" />
	<![endif]-->

		<script type="text/javascript" charset="utf-8">
		var ContentInfo = {
			Site:{"Domain":"campaignlive.co.uk","SiteFormat":"responsive"},
			Magazine:{"JournalCode":"CUK","Url":"https://www.campaignlive.co.uk/","PublisherLogoHeight":0,"PublisherLogoWidth":0,"SiteCatalystSitePrefix":"CUK"},
Article:{"Id":1461964,"Title":"It's time to pick the Marketing Leader of the Year 2018","ArticleDate":"2018-04-16T10:00:00+01:00","PublishedDate":"0001-01-01T00:00:00","JournalCode":"CMO","AuthorName":"Staff","ShareUrl":"https://www.campaignlive.co.uk/article/its-time-pick-marketing-leader-year-2018/1461964","HasAssets":false,"RelatedLinks":[],"GatedLogin":false,"ArticleAge":0,"MainImageHeight":0,"MainImageWidth":0,"TagGroups":[{"TagGroupId":94,"ArticleTagIds":[9838,9839,9840],"PathToPrimaryTagId":[9839],"TopLevelTagIds":[9838,9839,9840],"SubLevelTagIds":[]},{"TagGroupId":80,"ArticleTagIds":[10757],"PathToPrimaryTagId":[10757],"TopLevelTagIds":[10757],"SubLevelTagIds":[]},{"TagGroupId":8,"ArticleTagIds":[2818],"PathToPrimaryTagId":[2818],"TopLevelTagIds":[2818],"SubLevelTagIds":[]},{"TagGroupId":72,"ArticleTagIds":[6878],"PathToPrimaryTagId":[6878],"TopLevelTagIds":[6878],"SubLevelTagIds":[]},{"TagGroupId":57,"ArticleTagIds":[5816,5822,5828,5832,5845],"PathToPrimaryTagId":[5816],"TopLevelTagIds":[5816,5822,5828,5832,5845],"SubLevelTagIds":[]},{"TagGroupId":56,"ArticleTagIds":[9993,5880],"PathToPrimaryTagId":[5880],"TopLevelTagIds":[9993,5880],"SubLevelTagIds":[]}],"NewsType":{"Name":"Feature","Id":15},"TagHierarchy":[{"Id":56,"Name":"Discipline","Children":[{"Id":9993,"Name":"Advertising","Children":[]},{"Id":5880,"Name":"Marketing","Children":[]}]},{"Id":8,"Name":"Exposure","Children":[{"Id":2818,"Name":"Europe","Children":[]}]},{"Id":94,"Name":"Hubs","Children":[{"Id":9838,"Name":"Agency articles","Children":[]},{"Id":9839,"Name":"Brand articles","Children":[]},{"Id":9840,"Name":"Media articles","Children":[]}]},{"Id":57,"Name":"Sector","Children":[{"Id":5816,"Name":"Agencies","Children":[]},{"Id":5822,"Name":"Financial services","Children":[]},{"Id":5828,"Name":"FMCG","Children":[]},{"Id":5832,"Name":"Food and Drink","Children":[]},{"Id":5845,"Name":"Industry","Children":[]}]},{"Id":72,"Name":"Site location","Children":[{"Id":6878,"Name":"UK","Children":[]}]},{"Id":80,"Name":"Site Sections","Children":[{"Id":10757,"Name":"Awards","Children":[]}]}],"CommentCount":0},
PageInfo:{"DartZoneName":"/news/article","PageName":"cuk:news:article:article:article-1461964","Hierarchy":"cuk:news:article:1461964","DartHostName":"cuk.main","PageUrl":"news","ContentInfoType":3}
		}
	</script>

	
    
    <script type="text/javascript">ContentInfo.Article.Gated = false; ContentInfo.Article.SocialMediaScripts = false;</script>
    

    
        <script>
            var settings = {
                socialSettings: { "PublisherKey": "omgm5rj7hn9ofaku5pvq", "TwitterHandle": "campaignmag" }
            };
        </script>


	
<script type="text/javascript" src="https://static.campaignlive.co.uk/js/min/modernizr_70C074AD483336E9C905598C983E2399.js"></script>			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
		<!--[if (gte IE 6)&(lte IE 8)]>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/selectivizr-min.js"></script>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/respond.min.js"></script>
		<![endif]-->
		<!--[if (IE 7)]>
			<script type="text/javascript" src="/js/ie7.js"></script>
		<![endif]--> 


	


    	
	
		<link rel="alternate" hreflang="en" href="http://www.campaignlive.co.uk/article/its-time-pick-marketing-leader-year-2018/1461964" />
		<link rel="alternate" hreflang="en-GB" href="http://www.campaignlive.co.uk/article/its-time-pick-marketing-leader-year-2018/1461964" />


	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@campaignmag" />
	<meta name="twitter:url" content="https://www.campaignlive.co.uk/article/1461964" />
	<meta name="twitter:description" content="Campaign unveils the shortlist for The Marketing Society&#39;s Marketing Leader of the Year 2018. These are the leaders who have been making a difference over the past year, adding value for customers, growing brands and proving day-in, day-out that marketing is an investment, not a cost. The winner, voted for by readers of Campaign and members of the society, will be announced at the Excellence Awards on 13 June at London&#39;s Artillery Garden, the HAC." />
	<meta name="twitter:title" content="It&#39;s time to pick the Marketing Leader of the Year 2018" />
		<meta name="twitter:image" content="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/815/cached.offlinehbpl.hbpl.co.uk/news/OMC/exe2-20180412022103605.jpeg" />

		<meta property="og:title" content="It&#39;s time to pick the Marketing Leader of the Year 2018" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.campaignlive.co.uk/article/its-time-pick-marketing-leader-year-2018/1461964" />
			<meta property="og:image" content="https://cached.imagescaler.hbpl.co.uk/resize/scaleHeight/815/cached.offlinehbpl.hbpl.co.uk/news/OMC/exe2-20180412022103605.jpeg" />


    


</head>
		<body>
  
<div id="outerWrap">
	<div class="a11y">
		<ul>
			<li><a href="#main" accesskey="s">Skip to Content</a></li>
			<li><a href="#responsiveNavigation" accesskey="1">Skip to Main Navigation</a></li>	
			<li><a href="#topNav" accesskey="3">Skip to Information Links</a></li>
			<li><a href="#topSearchForm" accesskey="4">Skip to Site Search</a></li>
			<li><a href="#mainFooter" accesskey="5">Skip to Footer</a></li>
			<li><a href="/accessibility" accesskey="6">Skip to Accessibility Information</a></li>
			<li><a href="/" accesskey="h">Home Page</a></li>
		</ul>
	</div>
	
	
    <div id="container" class="page-main-content-tracked">

        

        


	<div id="advertTop">
		<div id="t101Ad" class="commercialSlot" data-location-code="T" data-sizes="970x250|728x90"></div>

	</div>



        
        
        
        <div id="wrap" class="clearfix">
                    <header id="cbrMastHead" class="withStickyMobHeader">
                        
                        


    <div class="inner clearfix">
    <h2 class="a11y">Information Links</h2>
	<nav id="globalFollow" class="subNav followUs">
		
		<ul>
				<li>
					<a href="https://www.facebook.com/pages/Campaign-Magazine/147368835334139">
						<i class="fa fa-facebook" aria-hidden="true"></i>
						<span class="mobShow">Facebook</span>
					</a>
				</li>
				<li>
					<a href="https://twitter.com/campaignmag">
						<i class="fa fa-twitter" aria-hidden="true"></i>
						<span class="mobShow">Twitter</span>
					</a>
				</li>
					<li>
						<a href="https://www.instagram.com/campaignmagazine">
							<i class="fa fa-instagram" aria-hidden="true"></i>
							<span class="mobShow">Instagram</span>
						</a>
					</li>
				<li>
					<a href="https://www.linkedin.com/groups/Campaign-Magazine-4396363 ">
						<i class="fa fa-linkedin" aria-hidden="true"></i>
						<span class="mobShow">Linkedin</span>
					</a>
				</li>
				<li>
					<a href="https://www.youtube.com/CampaignLiveTV">
						<i class="fa fa-youtube" aria-hidden="true"></i>
						<span class="mobShow">Youtube</span>
					</a>
				</li>

				        <li id="register" class="mobile registerBtnTop">		<a href="https://www.campaignlive.co.uk/register/?returnUrl=https://www.campaignlive.co.uk/article/its-time-pick-marketing-leader-year-2018/1461964" title="Register">Register</a>
</li>

				<li id="bulletins"><a href="https://www.campaignlive.co.uk/email-bulletins" title="Bulletins">Bulletins sign up</a></li>
            

		</ul>

	</nav>
		<button class="mobileNavButton mobShow" ><img src="data:image/svg+xml;charset=utf-8;base64,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" alt="Menu" /></button>
    <nav id="topNav" class="subNav">	

            <ul id="accountActions">
                    <li id="signInOut" class="mobile">		<a href="/login?returnUrl=http://www.campaignlive.co.uk/article/its-time-pick-marketing-leader-year-2018/1461964" title="Sign in">Sign in</a>
</li>
                    <li          class="cms ">

            <a href="/membership" title="Become a member">Become a member</a>
	</li>

                
            </ul>

        
    </nav>
	<button id="mobSearch"><span>Search</span></button>

<a href="https://www.campaignlive.co.uk/" id="title">
	<h2>
		<span>CampaignUK</span>
	</h2>
</a>


	<div id="megaSearch">
<form action="/search" class="searchForm" id="topSearchForm" method="get">			<div class="searchFields">
				<input accesskey="4" autocomplete="off" id="searchPhrase" name="KeyWords" placeholder="Type to search here" tabindex="1" type="text" value="" />
				<input type="submit" id="megaSearchSubmit" value="" />
			</div>			

	<nav id="searchDropdown">		
				<div class="clearfix">
							
						<dl>				
							<dt>Hot topics</dt>
							<dd class="nopadding">
										
									<a href="/themes/adblocking" title="Ad-blocking"  										                                                rel="nofollow" 
 >Ad-blocking</a>
									<a href="/themes/ai" title="Artificial intelligence"  										                                                rel="nofollow" 
 >Artificial intelligence</a>
									<a href="/themes/diversity" title="Diversity"  										                                                rel="nofollow" 
 >Diversity</a>
									<a href="/themes/trust" title="Trust crisis"  										                                                rel="nofollow" 
 >Trust crisis</a>
							</dd>
						</dl>
						<dl>				
							<dt>Brands</dt>
							<dd class="nopadding">
										
									<a href="/brand/amazon" title="Amazon"  										                                                rel="nofollow" 
 >Amazon</a>
									<a href="/brand/facebook" title="Facebook"  										                                                rel="nofollow" 
 >Facebook</a>
									<a href="/brand/john_lewis" title="John Lewis"  										                                                rel="nofollow" 
 >John Lewis</a>
									<a href="/brand/pg" title="Procter &amp; Gamble"  										                                                rel="nofollow" 
 >Procter &amp; Gamble</a>
							</dd>
						</dl>
						<dl>				
							<dt>Agencies</dt>
							<dd class="nopadding">
										
									<a href="/agency/amvbbdo" title="Abbott Mead Vickers BBDO"  										                                                rel="nofollow" 
 >Abbott Mead Vickers BBDO</a>
									<a href="/agency/adameveddb" title="Adam &amp; Eve/DDB"  										                                                rel="nofollow" 
 >Adam &amp; Eve/DDB</a>
									<a href="/agency/bbh" title="Bartle Bogle Hegarty"  										                                                rel="nofollow" 
 >Bartle Bogle Hegarty</a>
									<a href="/agency/ogilvy" title="Ogilvy &amp; Mather"  										                                                rel="nofollow" 
 >Ogilvy &amp; Mather</a>
							</dd>
						</dl>
						<dl>				
							<dt>Jobs</dt>
							<dd class="nopadding">
										
									<a href="/jobs/all/marketing/" title="Marketing jobs"  										                                                rel="nofollow" 
 >Marketing jobs</a>
									<a href="/jobs/all/media/" title="Media jobs"  										                                                rel="nofollow" 
 >Media jobs</a>
									<a href="/jobs/all/creative/" title="Creative jobs"  										                                                rel="nofollow" 
 >Creative jobs</a>
									<a href="https://campaign.haymarketrecruitment.com/?_ga=1.113618433.708377725.1487244957" title="Post a job"  										                                                rel="nofollow" 
 >Post a job</a>
							</dd>
						</dl>
				</div>
</nav>
</form>	</div>


		</div>

			 <nav id="megaNav" class="clearfix">
				 <div id="mobNavHeader"  class="mobShow">
					 <button class="mobileNavButton mobShow"><img src="data:image/svg+xml;charset=utf-8;base64,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" alt="Menu" /></button>
					 <a id="mobNavLogo" href="/"><img src="https://static.campaignlive.co.uk/img/logoSmallUK.gif" width="159"></a>
				</div>
				 <ul id="mainNav">
						 <li id="navNews" class="navDroppable first">
							
									 <a href="/latest" title="Latest">Latest</a>
							 
							 
								 <div class="navSubPanelContainer">
									 <div class="navSubPanel">
										 <ul class="navSub">
											 <li><h4>Latest</h4></li>
													 <li id=navAgencyNews><a href="/agency/latest" title="Agency">Agency</a>
														 <div class="navTertiaryPanelContainer"></div>
													 </li>
													 <li id=navBrandNews><a href="/brand/latest" title="Brand">Brand</a>
														 <div class="navTertiaryPanelContainer"></div>
													 </li>
													 <li id=navExperiences><a href="/experiences" title="Experiences">Experiences</a>
														 <div class="navTertiaryPanelContainer"></div>
													 </li>
													 <li id=navMediaNews><a href="/media/latest" title="Media">Media</a>
														 <div class="navTertiaryPanelContainer"></div>
													 </li>
													 <li id=navSectorNews><a href="/latest" title="Sector">Sector</a>
														 <div class="navTertiaryPanelContainer"></div>
													 </li>
													 <li id=navTechnologyNews><a href="/brand/tech" title="Technology">Technology</a>
														 <div class="navTertiaryPanelContainer"></div>
													 </li>
													 <li id=navThemes><a href="/themes" title="Themes">Themes</a>
														 <div class="navTertiaryPanelContainer"></div>
													 </li>
													 <li id=navPartnerContent><a href="/resources/partnercontent" title="Partner Content">Partner Content</a>
														 <div class="navTertiaryPanelContainer"></div>
													 </li>
													 <li id=navExpertReports><a href="/insight/expert-reports" title="Expert Reports">Expert Reports</a>
														 <div class="navTertiaryPanelContainer"></div>
													 </li>
													 <li id=navWebinars><a href="/insight/webinars" title="Webinars">Webinars</a>
														 <div class="navTertiaryPanelContainer"></div>
													 </li>
											 <li>
												 <a href="/latest">All Latest</a>
											 </li>
										 </ul>
										 
									 </div>
									 
								 </div>
						 </li>
						 <li id="" class="navDroppable ">
							
									 <a href="/top_brand_agency" title="Top Brands &amp; Agencies">Top Brands &amp; Agencies</a>
							 
							 
								 <div class="navSubPanelContainer">
									 <div class="navSubPanel">
										 <ul class="navSub">
											 <li><h4>Top Brands &amp; Agencies</h4></li>
													 <li id=navBrandsAZ><a href="/brand/a-z" title="Brands A-Z">Brands A-Z</a>
														 <div class="navTertiaryPanelContainer"></div>
													 </li>
													 <li id=navAgencyAZ><a href="/agency/agency-a-z" title="Agency A-Z">Agency A-Z</a>
														 <div class="navTertiaryPanelContainer"></div>
													 </li>
													 <li id=navSchoolReports><a href="/schoolreports" title="School Reports">School Reports</a>
														 <div class="navTertiaryPanelContainer"></div>
													 </li>
													 <li id=navAccountReviews><a href="/agency/account-reviews" title="Account reviews">Account reviews</a>
														 <div class="navTertiaryPanelContainer"></div>
													 </li>
											 <li>
												 <a href="/top_brand_agency">All Top Brands &amp; Agencies</a>
											 </li>
										 </ul>
										 
									 </div>
									 
								 </div>
						 </li>
						 <li id="" class="navDroppable ">
							
									 <a href="/experiences" title="Experiences">Experiences</a>
							 
							 
								 <div class="navSubPanelContainer">
									 <div class="navSubPanel">
										 <ul class="navSub">
											 <li><h4>Experiences</h4></li>
													 <li id=navExperiencesMain><a href="/experiences" title="Experiences">Experiences</a>
														 <div class="navTertiaryPanelContainer"></div>
													 </li>
											 <li>
												 <a href="/experiences">All Experiences</a>
											 </li>
										 </ul>
										 
									 </div>
									 
								 </div>
						 </li>
						 <li id="" class="navDroppable ">
							
									 <a href="/analysis/thought-leaders" title="Opinion">Opinion</a>
							 
							 
								 <div class="navSubPanelContainer">
									 <div class="navSubPanel">
										 <ul class="navSub">
											 <li><h4>Opinion</h4></li>
													 <li id=navTopContributors><a href="/analysis/thought-leaders" title="Top Contributors">Top Contributors</a>
														 <div class="navTertiaryPanelContainer"></div>
													 </li>
													 <li id=navCampaignWriters><a href="/opinion/campaign-writers" title="Campaign Writers">Campaign Writers</a>
														 <div class="navTertiaryPanelContainer"></div>
													 </li>
											 <li>
												 <a href="/analysis/thought-leaders">All Opinion</a>
											 </li>
										 </ul>
										 
									 </div>
									 
								 </div>
						 </li>
						 <li id="" class="navDroppable ">
							
									 <a href="/the-work" title="Creative Work">Creative Work</a>
							 
							 
								 <div class="navSubPanelContainer">
									 <div class="navSubPanel">
										 <ul class="navSub">
											 <li><h4>Creative Work</h4></li>
													 <li id=navByMedia><a href="/the-work/media" title="By Media">By Media</a>
														 <div class="navTertiaryPanelContainer"></div>
													 </li>
													 <li id=navBySector><a href="/sectors" title="By Sector">By Sector</a>
														 <div class="navTertiaryPanelContainer"></div>
													 </li>
													 <li id=navCreativeReviews><a href="/private-view" title="Creative Reviews">Creative Reviews</a>
														 <div class="navTertiaryPanelContainer"></div>
													 </li>
											 <li>
												 <a href="/the-work">All Creative Work</a>
											 </li>
										 </ul>
										 
									 </div>
									 
								 </div>
						 </li>
						 <li id="" class="navDroppable ">
							
									 <a href="/intelligence" title="Intelligence">Intelligence</a>
							 
							 
								 <div class="navSubPanelContainer">
									 <div class="navSubPanel">
										 <ul class="navSub">
											 <li><h4>Intelligence</h4></li>
													 <li id=navIntelligenceReports><a href="/intelligence/future-fit-report" title="Intelligence Reports">Intelligence Reports</a>
														 <div class="navTertiaryPanelContainer"></div>
													 </li>
													 <li id=navVideo><a href="/video" title="Video">Video</a>
														 <div class="navTertiaryPanelContainer"></div>
													 </li>
													 <li id=navPodcasts><a href="/resources/podcasts" title="Podcasts">Podcasts</a>
														 <div class="navTertiaryPanelContainer"></div>
													 </li>
											 <li>
												 <a href="/intelligence">All Intelligence</a>
											 </li>
										 </ul>
										 
									 </div>
									 
								 </div>
						 </li>
						 <li id="" class="navDroppable ">
							
									 <a href="/resources/case-studies" title="Case Studies">Case Studies</a>
							 
							 
								 <div class="navSubPanelContainer">
									 <div class="navSubPanel">
										 <ul class="navSub">
											 <li><h4>Case Studies</h4></li>
													 <li id=navCaseStudiesSector><a href="/resources/case-studies/sector" title="Sector">Sector</a>
														 <div class="navTertiaryPanelContainer"></div>
													 </li>
											 <li>
												 <a href="/resources/case-studies">All Case Studies</a>
											 </li>
										 </ul>
										 
									 </div>
									 
								 </div>
						 </li>
						 <li id="" class="navDroppable ">
							
									 <a href="/jobs" title="Jobs">Jobs</a>
							 
							 
								 <div class="navSubPanelContainer">
									 <div class="navSubPanel">
										 <ul class="navSub">
											 <li><h4>Jobs</h4></li>
													 <li id=navFindJob><a href="/jobs/all/" title="Find a job">Find a job</a>
														 <div class="navTertiaryPanelContainer"></div>
													 </li>
													 <li id=navRecruiters><a href="https://campaign.haymarketrecruitment.com/" title="Recruiters">Recruiters</a>
														 <div class="navTertiaryPanelContainer"></div>
													 </li>
													 <li id=navCareerAdvice><a href="/careers" title="Career advice">Career advice</a>
														 <div class="navTertiaryPanelContainer"></div>
													 </li>
											 <li>
												 <a href="/jobs">All Jobs</a>
											 </li>
										 </ul>
										 
									 </div>
									 
								 </div>
						 </li>
						 <li id="" class="navDroppable ">
							
									 <a href="/people" title="People">People</a>
							 
							 
								 <div class="navSubPanelContainer">
									 <div class="navSubPanel">
										 <ul class="navSub">
											 <li><h4>People</h4></li>
													 <li id=navPeopleMoves><a href="/latest/people-moves" title="People moves">People moves</a>
														 <div class="navTertiaryPanelContainer"></div>
													 </li>
													 <li id=navInterviews><a href="/analysis/interviews" title="Interviews">Interviews</a>
														 <div class="navTertiaryPanelContainer"></div>
													 </li>
													 <li id=navTopPeople><a href="/analysis/thought-leaders" title="Top people">Top people</a>
														 <div class="navTertiaryPanelContainer"></div>
													 </li>
											 <li>
												 <a href="/people">All People</a>
											 </li>
										 </ul>
										 
									 </div>
									 
								 </div>
						 </li>
						 <li id="" class="navDroppable last">
							
									 <a href="/events" title="Our Events">Our Events</a>
							 
							 
								 <div class="navSubPanelContainer">
									 <div class="navSubPanel">
										 <ul class="navSub">
											 <li><h4>Our Events</h4></li>
													 <li id=navAwards><a href="/events/awards/" title="Awards">Awards</a>
														 <div class="navTertiaryPanelContainer"></div>
													 </li>
													 <li id=navEvents><a href="/events" title="Events">Events</a>
														 <div class="navTertiaryPanelContainer"></div>
													 </li>
											 <li>
												 <a href="/events">All Our Events</a>
											 </li>
										 </ul>
										 
									 </div>
									 
								 </div>
						 </li>
					<li class="mob navDroppable"><span class="navNolink">Follow Us</span>
						<div class="navSubPanelContainer">
							<ul>
								<li><h4>Follow us</h4></li>
								<li>
									<a href="https://www.facebook.com/pages/Campaign-Magazine/147368835334139">
										Facebook
									</a>
								</li>
								<li>
									<a href="https://twitter.com/campaignmag">
										Twitter
									</a>
								</li>
								<li>
									<a href="https://www.linkedin.com/groups/Campaign-Magazine-4396363">
										LinkedIn
									</a>
								</li>
							</ul>
						</div>
					</li>
						<li class="mob navDroppable"><span class="navNolink">Account</span>
							<div class="navSubPanelContainer">
								<ul>
									<li><h4>Account</h4></li>
									<li id="mobNavSignInOut"></li>
									<li id="mobNavRegister"></li>
									<li id="mobNavBulletins"></li>
									
								</ul>
							</div>
						</li>
    <li          class="cms ">

            <a href="/membership" title="Become a member">Become a member</a>
	</li>
				 </ul>
				
			

			 </nav>
			 <div id="megaNavOverlay"></div>

 

                    </header>

            

            <hr class="a11y" />
            
            




		<nav class="clearfix inner" id="trendingNav">
			<ul>
				<li class="trendingNavTitle">Trending:</li>
				    <li          class="cms ">

            <a href="https://www.campaignlive.co.uk/martinsorrell" title="MARTIN SORRELL&#39;S EXIT">MARTIN SORRELL&#39;S EXIT</a>
	</li>
    <li          class="cms ">

            <a href="/schoolreports" title="SCHOOL REPORTS">SCHOOL REPORTS</a>
	</li>
    <li          class="cms ">

            <a href="https://www.campaignlive.co.uk/awards-book-of-night" title="Campaign Media Awards">Campaign Media Awards</a>
	</li>
    <li          class="cms ">

            <a href="https://www.campaignlive.co.uk/article/campaigns-50-best-places-work-2018/1458677" title="50 best places to work">50 best places to work</a>
	</li>
    <li          class="cms ">

            <a href="/brand/a-z" title="BRANDS A-Z">BRANDS A-Z</a>
	</li>

			</ul>
		</nav>
	    



            <section id="main" role="main">
                


           

				<div class="gridMain">
			    <div class="zoneGrid2">
		            <div class="grid1">
		                <div class="zone">
		                    <!-- zone 2 -->




	<article id="articleDetail" class="typeCaseStudy">
		<div id="articleFull">
			<div id="articleMain">
				<div class="articleHeading">
		

					

					<header>
						<div class="newsTypeName">Feature</div>      
					    <h1>It&#39;s time to pick the Marketing Leader of the Year 2018</h1>
                            		
					</header>

					<p class="summary">Campaign unveils the shortlist for The Marketing Society's Marketing Leader of the Year 2018. These are the leaders who have been making a difference over the past year, adding value for customers, growing brands and proving day-in, day-out that marketing is an investment, not a cost. The winner, voted for by readers of Campaign and members of the society, will be announced at the Excellence Awards on 13 June at London's Artillery Garden, the HAC.</p>
		
					
				</div>
	<div class="clearfix"></div>
	<div id="hero">
			<figure>
				<img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/743/cached.offlinehbpl.hbpl.co.uk/news/OMC/exe3-20180412022048161.jpeg" alt="It&#39;s time to pick the Marketing Leader of the Year 2018" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/299/cached.offlinehbpl.hbpl.co.uk/news/OMC/exe3-20180412022048161.jpeg 299w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/OMC/exe3-20180412022048161.jpeg 380w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/459/cached.offlinehbpl.hbpl.co.uk/news/OMC/exe3-20180412022048161.jpeg 459w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/540/cached.offlinehbpl.hbpl.co.uk/news/OMC/exe3-20180412022048161.jpeg 540w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/619/cached.offlinehbpl.hbpl.co.uk/news/OMC/exe3-20180412022048161.jpeg 619w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/690/cached.offlinehbpl.hbpl.co.uk/news/OMC/exe3-20180412022048161.jpeg 690w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/747/cached.offlinehbpl.hbpl.co.uk/news/OMC/exe3-20180412022048161.jpeg 747w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/795/cached.offlinehbpl.hbpl.co.uk/news/OMC/exe3-20180412022048161.jpeg 795w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/939/cached.offlinehbpl.hbpl.co.uk/news/OMC/exe3-20180412022048161.jpeg 939w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/970/cached.offlinehbpl.hbpl.co.uk/news/OMC/exe3-20180412022048161.jpeg 970w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/1003/cached.offlinehbpl.hbpl.co.uk/news/OMC/exe3-20180412022048161.jpeg 1003w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/1130/cached.offlinehbpl.hbpl.co.uk/news/OMC/exe3-20180412022048161.jpeg 1130w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/1248/cached.offlinehbpl.hbpl.co.uk/news/OMC/exe3-20180412022048161.jpeg 1248w" sizes="(min-width: 1024px) 1130px, (min-width: 960px) 1003px, (min-width: 768px) 939px, (min-width: 640px) 747px, (min-width: 480px) 619px, (min-width: 320px) 459px, (min-width: 0px) 299px, 743px" />
			</figure>
	</div>

	<div class="clearfix"></div>
	<div class="leftPane">
		<div id="articleShareUk">
			<div class="totalShare"></div>
			<div class="sharingTools"></div>
		</div>
		<div class="articleBy">
			    <div class="byline author">
		
								<div class="articleAuthor"> <a href="/author/3700/Staff" title="Staff" >Staff</a></div>

		
		<span>Added 3 hours ago</span>
        
    </div>

								<div class="timeWidget byline author">
						<div class="countTimeTitle">How long?</div>
							<span>3-4 minutes</span>
					</div>

		</div>
	</div>
	<div class="contentPane">	
		<div id="articleWrap">					
			<div id="articleBody">
			
			
			<div class="box2">
<p class="p1" style="text-align: center;">Cast your vote online at <strong><a href="http://excellenceawards.marketingsociety.com/marketing-leader-of-the-year-2018/" target="_blank">marketingsoc.co/leader18</a></strong> by 5pm on 16 May.</p>
<p class="p1" style="text-align: center;">And tell us on Twitter at <br> <a href="http://twitter.com/TheMarketingSoc?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" target="_blank">@themarketingsoc</a> and <br> <a href="http://twitter.com/campaignbrands?lang=en" target="_blank">@campaignbrands</a> who you have voted for, using the hashtag #msocawards</p>
</div>
<style><!--
.box2{
background-color: #f9f9f9;
width: 93%;
border: solid #e9e9e9 1px;
padding: 3%;
}
--></style>
<p class="p1" style="text-align: center;">
<div class="containerOne">
<h3 class="p1"><b><img class="circleBorder" src="https://cached.offlinehbpl.hbpl.co.uk/news/OMC/richedit/BennisonSara-.jpg" width="600">Sara Bennison</b></h3>
<h4 class="p2">Chief marketing officer</h4>
<h4 class="p2">Nationwide Building Society</h4>
<p class="p4">Bennison has led Nationwide&rsquo;s marketing efforts for two years and her impact is undeniable. Her decision to use spoken word with contemporary poets such as Hollie McNish is giving the building society a relevant voice. Bennison has also become an active campaigner against bullying and bigotry on social media, working with ISBA&rsquo;s Digital Action Committee alongside the Metropolitan Police. Convinced that turning a blind eye is not an option, she has called for brands to actively confront users who post hate rather than simply deleting comments. At Nationwide, she has a team tasked with addressing comments on the brand&rsquo;s social-media pages.</p></div><div id="c501Ad" class="commercialSlot" data-location-code="C" data-sizes="300x250"></div>

<p style="text-align: center;"><a class="moreLink" href="http://excellenceawards.marketingsociety.com/marketing-leader-of-the-year-2018/"> VOTE </a></p>
<h3 class="p1"><b><img class="circleBorder" src="https://cached.offlinehbpl.hbpl.co.uk/news/OMC/richedit/Steve-Challouma_Birds-Eye.jpg" width="500">Steve Challouma</b></h3>
<h4 class="p2">UK and Ireland marketing director</h4>
<h4 class="p2">Birds Eye</h4>
<p class="p4">Captain Birds Eye is winning with consumers &ndash; and Challouma, a 20-year veteran at the frozen-food company, is the marketer who&rsquo;s making it happen. In a remarkable first year as marketing director, Challouma has overseen a turnaround of the &pound;550m brand, which had been in decline for six of the past eight years. An innovation focus on vegetarian products, alongside increased digital confidence leading to partnerships with BuzzFeed, is ensuring frozen foods stay relevant. Spontaneous awareness for the brand moved from 33% to 40% in one year, and similarly ad awareness moved from 25% to 31%.</p>
<p style="text-align: center;"><a class="moreLink" href="http://excellenceawards.marketingsociety.com/marketing-leader-of-the-year-2018/"> VOTE </a></p>
<h3 class="p1"><b><img class="circleBorder" src="https://cached.offlinehbpl.hbpl.co.uk/news/OMC/richedit/Mark-Evans.jpg" width="500">Mark Evans</b></h3>
<h4 class="p2">Marketing director</h4>
<h4 class="p2">Direct Line Group</h4>
<p class="p3">Following the impressive turnaround of Direct Line, with a pin-sharp focus on customer experience and the energising Winston Wolf campaign, Evans shows no sign of losing momentum. He has become a champion for neurodiversity, arguing this is the conversation around diversity that is yet to happen. Indeed, Evans is a passionate believer in the "superpowers" of those with neurodiverse conditions and their ability to drive innovation and creativity from the edges. This new way of thinking is evident in Direct Line&rsquo;s innovative campaigns, such as Fleetlights Legacy (drones adapted for sea search and rescue) and Smart Crossings (the world&rsquo;s first responsive road).</p><div id="c502Ad" class="commercialSlot" data-location-code="C" data-sizes="300x250"></div>

<p style="text-align: center;"><a class="moreLink" href="http://excellenceawards.marketingsociety.com/marketing-leader-of-the-year-2018/"> VOTE </a></p>
<h3 class="p1"><b><img class="circleBorder" src="https://cached.offlinehbpl.hbpl.co.uk/news/OMC/richedit/Lisa-Gilbert_IBM.jpg" width="563">Lisa Gilbert</b></h3>
<h4>Chief marketing officer</h4>
<h4 class="p2">IBM UK and Ireland</h4>
<p class="p3">In an industry increasingly fascinated by the potential and pitfalls of artificial intelligence, Gilbert is at the bleeding edge. She has described IBM&rsquo;s Watson as akin to a new member of the marketing team, a researcher like no other that can give you competitive advantage. Gilbert has been with IBM for more than 20 years, working in Shanghai, Paris and New York before taking her current role in September 2016. A popular leader among her 200-strong team, she is highly respected for her energy and determination to think differently.</p>
<p style="text-align: center;"><a class="moreLink" href="http://excellenceawards.marketingsociety.com/marketing-leader-of-the-year-2018/"> VOTE </a></p>
<h3 class="p1"><b><img class="circleBorder" src="https://cached.offlinehbpl.hbpl.co.uk/news/OMC/richedit/Fernando-Machado_Burger-King-2.jpg" width="500">Fernando Machado</b></h3>
<h4 class="p2">Global chief marketing officer</h4>
<h4 class="p2">Burger King Corporation</h4>
<p class="p4">2017 was a stellar year for Burger King. The global fast-food giant was named Cannes Lions&rsquo; Creative Marketer of the Year, and picked up eight Lions across four categories for work in three countries. Cannes recognised hits such as McWhopper, where Burger King invited McDonald&rsquo;s to combine their two sandwiches to mark International Peace Day (McDonald&rsquo;s declined), and the ad that hacked Google Home devices to begin reading the Whopper definition from Wikipedia. Machado is a fearless, instinctive marketer who knows what it takes to get people talking about his brand.</p>
<p style="text-align: center;"><a class="moreLink" href="http://excellenceawards.marketingsociety.com/marketing-leader-of-the-year-2018/"> VOTE </a></p>
<h3 class="p1"><b><img class="circleBorder" src="https://cached.offlinehbpl.hbpl.co.uk/news/OMC/richedit/McEttrick-Michelle-Tesco.jpg" width="552">Michelle McEttrick</b></h3>
<h4 class="p2">Group brand director</h4>
<h4 class="p2">Tesco</h4>
<p class="p4">Former Bartle Bogle Hegarty chairman Jim Carroll described McEttrick as a senior marketer who "leads from the shop floor rather than the stage, who prioritises relationships over personal recognition and people over power". So although McEttrick isn&rsquo;t the most visible marketer in our industry, she&rsquo;s making a difference. Communication that focuses on improved customer services and creating more value for customers through Clubcard is rebuilding Tesco&rsquo;s reputation. As is a focus on women &ndash; Tesco became the first retailer to cover the VAT cost of shoppers&rsquo; sanitary products.</p>
<p style="text-align: center;"><a class="moreLink" href="http://excellenceawards.marketingsociety.com/marketing-leader-of-the-year-2018/"> VOTE </a></p>
<h3 class="p1"><b><img class="circleBorder" src="https://cached.offlinehbpl.hbpl.co.uk/news/OMC/richedit/Oliver-Michele-Mars.jpg" width="500">Michele Oliver</b></h3>
<h4 class="p2">Vice-president marketing</h4>
<h4 class="p2">Mars UK</h4>
<p class="p4">Oliver isn&rsquo;t scared of diversity. In fact, she calls it the mother of creativity &ndash; and the business results from her brands&rsquo; embrace of the diversity agenda suggest she&rsquo;s probably right. Snickers&rsquo; partnership with <i>Gay Star News</i> saw the chocolate bar rebranded in rainbow colours to encourage people to "be who you are". Maltesers&rsquo; disability campaign won a hat-trick at The Marketing Society Excellence Awards and was the brand&rsquo;s most successful campaign for a decade. Having set a target of 4% sales growth, Maltesers achieved an 8.1% uplift while the campaign was on air.</p>
<p style="text-align: center;"><a class="moreLink" href="http://excellenceawards.marketingsociety.com/marketing-leader-of-the-year-2018/"> VOTE </a></p>
<h3 class="p1"><b><img class="circleBorder" src="https://cached.offlinehbpl.hbpl.co.uk/news/OMC/richedit/Tervoort-Cindy-Heineken.jpg" width="500">Cindy Tervoort</b></h3>
<h4 class="p2">Head of marketing</h4>
<h4 class="p2">Heineken UK</h4>
<p class="p4">Heineken got the world talking with its "Open your world" campaign, which racked up more than 14 million YouTube views. It challenged two people with opposing opinions to work together assembling a bar before having a debate over beer. By pairing an environmental activist with a global warming denier, a feminist with a sexist and a transgender woman with a transphobic man, Heineken &ndash; under Tervoort&rsquo;s leadership &ndash; demonstrated people have more in common with each other than they might first think. While the work stoked controversy, Heineken research showed that 97% of the sentiment across media, YouTube and Facebook comments was positive.</p>
<p style="text-align: center;"><a class="moreLink" href="http://excellenceawards.marketingsociety.com/marketing-leader-of-the-year-2018/"> VOTE </a></p>

<style><!--
.circleBorder{
border-radius: 50%;
width: 20%!important;
margin-right: 2%;
    border: 3px solid #ccc;
    float: left;
}
.containerOne h3{border-top: dotted #e0e0e0 1px;
padding-top: 2%;}
--></style>
					<div id="topicHeaderJs" class="tags">
						<header>Topics</header>
						

          <div>
	          <ul id="theWorkTags" class="clearfix">
				<a href="/tag/discipline/advertising/9993">Advertising</a>
				<a href="/tag/discipline/marketing/5880">Marketing</a>
	          </ul>
          </div>








					</div>
				<div id="articleShareBody">
					<div class="totalShare"></div>
					<div class="sharingTools"></div>
				</div>
				
			</div>
		
		</div>
	</div>
</div>
<div class="clearfix"></div>

	
<div id="articleRelated">

			<aside class="colLayout fourColLayout articleModule genericModule newsListingWithImages">
					<header>
						<h2>Related Articles</h2>
					</header>
						<div class="moduleContent clearfix">
			<div class="newsListingWrapper">
			
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/campaign-underground-examine-unconscious-bias/1460682" title="Campaign Underground to examine unconscious bias">
					<img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/276/cached.offlinehbpl.hbpl.co.uk/news/OMC/6C4AD917-6281-6019-FFDBA51003E0CC37.jpg" alt="Campaign Underground: looking at brands and emotion" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/217/cached.offlinehbpl.hbpl.co.uk/news/OMC/6C4AD917-6281-6019-FFDBA51003E0CC37.jpg 217w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/6C4AD917-6281-6019-FFDBA51003E0CC37.jpg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/6C4AD917-6281-6019-FFDBA51003E0CC37.jpg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/6C4AD917-6281-6019-FFDBA51003E0CC37.jpg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/6C4AD917-6281-6019-FFDBA51003E0CC37.jpg 890w" sizes="(min-width: 1024px) 276px, (min-width: 960px) 217px, (min-width: 768px) 445px, (min-width: 600px) 204px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/campaign-underground-examine-unconscious-bias/1460682" data-url="https://www.campaignlive.co.uk/article/campaign-underground-examine-unconscious-bias/1460682" data-id="1460682" title="Campaign Underground to examine unconscious bias">Campaign Underground to examine unconscious bias</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/watch-the7stars-made-suzuki-saturday-night-tv-entertainer/1459107" title="WATCH: How the7stars made Suzuki a Saturday night TV entertainer">
					<img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/276/cached.offlinehbpl.hbpl.co.uk/news/OMC/ant-20180313092038355.jpeg" alt="WATCH: How the7stars made Suzuki a Saturday night TV entertainer" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/217/cached.offlinehbpl.hbpl.co.uk/news/OMC/ant-20180313092038355.jpeg 217w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/ant-20180313092038355.jpeg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/ant-20180313092038355.jpeg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/ant-20180313092038355.jpeg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/ant-20180313092038355.jpeg 890w" sizes="(min-width: 1024px) 276px, (min-width: 960px) 217px, (min-width: 768px) 445px, (min-width: 600px) 204px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
										<span class="sponsorFlag">Promoted</span>
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/watch-the7stars-made-suzuki-saturday-night-tv-entertainer/1459107" data-url="https://www.campaignlive.co.uk/article/watch-the7stars-made-suzuki-saturday-night-tv-entertainer/1459107" data-id="1459107" title="WATCH: How the7stars made Suzuki a Saturday night TV entertainer">WATCH: How the7stars made Suzuki a Saturday night TV entertainer</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/mcdonalds-alistair-macrow-promoted-run-nine-high-growth-markets/1458459" title="McDonald&#39;s Alistair Macrow promoted to run nine high-growth markets">
					<img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/276/cached.offlinehbpl.hbpl.co.uk/news/OMC/AlistairMacrow-20180302110901801.jpg" alt="McDonald&#39;s Alistair Macrow promoted to run nine high-growth markets" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/217/cached.offlinehbpl.hbpl.co.uk/news/OMC/AlistairMacrow-20180302110901801.jpg 217w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/AlistairMacrow-20180302110901801.jpg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/AlistairMacrow-20180302110901801.jpg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/AlistairMacrow-20180302110901801.jpg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/AlistairMacrow-20180302110901801.jpg 890w" sizes="(min-width: 1024px) 276px, (min-width: 960px) 217px, (min-width: 768px) 445px, (min-width: 600px) 204px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/mcdonalds-alistair-macrow-promoted-run-nine-high-growth-markets/1458459" data-url="https://www.campaignlive.co.uk/article/mcdonalds-alistair-macrow-promoted-run-nine-high-growth-markets/1458459" data-id="1458459" title="McDonald&#39;s Alistair Macrow promoted to run nine high-growth markets">McDonald&#39;s Alistair Macrow promoted to run nine high-growth markets</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/looking-outside-london-will-boost-growth-advertising/1456994" title="How looking outside of London will boost growth in advertising">
					<img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/276/cached.offlinehbpl.hbpl.co.uk/news/OMC/panel-20180213105610389.jpg" alt="How looking outside of London will boost growth in advertising" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/217/cached.offlinehbpl.hbpl.co.uk/news/OMC/panel-20180213105610389.jpg 217w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/panel-20180213105610389.jpg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/panel-20180213105610389.jpg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/panel-20180213105610389.jpg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/panel-20180213105610389.jpg 890w" sizes="(min-width: 1024px) 276px, (min-width: 960px) 217px, (min-width: 768px) 445px, (min-width: 600px) 204px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
										<span class="sponsorFlag">Promoted</span>
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/looking-outside-london-will-boost-growth-advertising/1456994" data-url="https://www.campaignlive.co.uk/article/looking-outside-london-will-boost-growth-advertising/1456994" data-id="1456994" title="How looking outside of London will boost growth in advertising">How looking outside of London will boost growth in advertising</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/ad-industry-put-disability-agenda-theres-so-work/1457636" title="Ad industry has put disability on agenda, but there&#39;s still so much work to do">
					<img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/276/cached.offlinehbpl.hbpl.co.uk/news/OMC/malt-20180221122934504.jpg" alt="Ad industry has put disability on agenda, but there&#39;s still so much work to do" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/217/cached.offlinehbpl.hbpl.co.uk/news/OMC/malt-20180221122934504.jpg 217w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/malt-20180221122934504.jpg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/malt-20180221122934504.jpg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/malt-20180221122934504.jpg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/malt-20180221122934504.jpg 890w" sizes="(min-width: 1024px) 276px, (min-width: 960px) 217px, (min-width: 768px) 445px, (min-width: 600px) 204px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/ad-industry-put-disability-agenda-theres-so-work/1457636" data-url="https://www.campaignlive.co.uk/article/ad-industry-put-disability-agenda-theres-so-work/1457636" data-id="1457636" title="Ad industry has put disability on agenda, but there&#39;s still so much work to do">Ad industry has put disability on agenda, but there&#39;s still so much work to do</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/power-100-next-generation-2018-meet-marketings-rising-stars/1454162" title="Power 100 Next Generation 2018: meet marketing&#39;s rising stars">
					<img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/276/cached.offlinehbpl.hbpl.co.uk/news/OMC/nxtgensmall-20180110033921279.jpeg" alt="Power 100 Next Generation 2018: meet marketing&#39;s rising stars" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/217/cached.offlinehbpl.hbpl.co.uk/news/OMC/nxtgensmall-20180110033921279.jpeg 217w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/nxtgensmall-20180110033921279.jpeg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/nxtgensmall-20180110033921279.jpeg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/nxtgensmall-20180110033921279.jpeg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/nxtgensmall-20180110033921279.jpeg 890w" sizes="(min-width: 1024px) 276px, (min-width: 960px) 217px, (min-width: 768px) 445px, (min-width: 600px) 204px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/power-100-next-generation-2018-meet-marketings-rising-stars/1454162" data-url="https://www.campaignlive.co.uk/article/power-100-next-generation-2018-meet-marketings-rising-stars/1454162" data-id="1454162" title="Power 100 Next Generation 2018: meet marketing&#39;s rising stars">Power 100 Next Generation 2018: meet marketing&#39;s rising stars</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/creativity-cloud-ai-really-game-changer-creative-industries/1446823" title="Creativity in the cloud: Could AI really be a game changer for the creative industries?">
					<img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/276/cached.offlinehbpl.hbpl.co.uk/news/OMC/feat-20171010105535208.jpg" alt="Creativity in the cloud: Could AI really be a game changer for the creative industries?" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/217/cached.offlinehbpl.hbpl.co.uk/news/OMC/feat-20171010105535208.jpg 217w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/feat-20171010105535208.jpg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/feat-20171010105535208.jpg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/feat-20171010105535208.jpg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/feat-20171010105535208.jpg 890w" sizes="(min-width: 1024px) 276px, (min-width: 960px) 217px, (min-width: 768px) 445px, (min-width: 600px) 204px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/creativity-cloud-ai-really-game-changer-creative-industries/1446823" data-url="https://www.campaignlive.co.uk/article/creativity-cloud-ai-really-game-changer-creative-industries/1446823" data-id="1446823" title="Creativity in the cloud: Could AI really be a game changer for the creative industries?">Creativity in the cloud: Could AI really be a game changer for the creative industries?</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/wpp-pulls-eurobest-threatens-leave-cannes/1445841" title="WPP pulls out of Eurobest and threatens to leave Cannes">
					<img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/276/cached.offlinehbpl.hbpl.co.uk/news/OMC/canneslions-201406231024273111-20170928062602180.jpg" alt="WPP pulls out of Eurobest and threatens to leave Cannes" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/217/cached.offlinehbpl.hbpl.co.uk/news/OMC/canneslions-201406231024273111-20170928062602180.jpg 217w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/canneslions-201406231024273111-20170928062602180.jpg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/canneslions-201406231024273111-20170928062602180.jpg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/canneslions-201406231024273111-20170928062602180.jpg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/canneslions-201406231024273111-20170928062602180.jpg 890w" sizes="(min-width: 1024px) 276px, (min-width: 960px) 217px, (min-width: 768px) 445px, (min-width: 600px) 204px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/wpp-pulls-eurobest-threatens-leave-cannes/1445841" data-url="https://www.campaignlive.co.uk/article/wpp-pulls-eurobest-threatens-leave-cannes/1445841" data-id="1445841" title="WPP pulls out of Eurobest and threatens to leave Cannes">WPP pulls out of Eurobest and threatens to leave Cannes</a>
</h3>
						</div>
					</div>
			</div>
		</div>

			</aside>

	<div>	
				<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
			<div class="OUTBRAIN" data-src="https://www.campaignlive.co.uk/article/its-time-pick-marketing-leader-year-2018/1461964" data-widget-id="AR_1" data-ob-template="Campaignlive.com" ></div>
	</div>
</div>



</div>
</article>
	<div class="modalWrap">
		<div class="modal">
			<img src="https://static.campaignlive.co.uk/img/logoSmallUK.gif" alt="Campaign Logo" class="modalLogo"/>
			<button class="modalClose" title="Close this modal">Close</button>
			<section class="modalContent">
				
				
					<p class="h1">Join a growing community of media, marketing and advertising professionals today </p>
					<p>Read exclusive registrant only articles</p>
					<p>Read more articles each month</p>
					<p>Sign up for free specialised news bulletins</p>
				
					<a href="https://www.campaignlive.co.uk/register#/?returnurl=http://www.campaignlive.co.uk/article/its-time-pick-marketing-leader-year-2018/1461964" class="modalBtnRegister">Register Now</a>
			</section>
			<section class="modalForm">
				<form action="/login" method="post">
					<input id="ReturnUrl" name="ReturnUrl" type="hidden" value="http://www.campaignlive.co.uk/article/its-time-pick-marketing-leader-year-2018/1461964">
					<legend>Already Registered?</legend>
					<div class="modalFormMain">
						<div class="formRow">
							<label for="Email">Email address</label>
							<input data-val="true" name="Email" type="email" id="loginEmail" oninvalid="this.setCustomValidity('Please enter a valid email address')" oninput="setCustomValidity('')" required>
						</div>
						<div class="formRow">
							<label for="Password">Password</label>
							<input name="Password" type="password" oninvalid="this.setCustomValidity('Please enter your password')" oninput="setCustomValidity('')" required>
						</div>
						<p class="checkbox">
							<input checked="checked"  id="RememberMe" name="RememberMe" type="checkbox" value="true">
							<input name="RememberMe" type="hidden" value="false">
							<label for="RememberMe">Stay signed in for 30 days</label>
						</p>
					</div>
					<input type="submit" class="button moreLink" value="Sign in" id="btnSignIn">
					<p class="forgottenSignIn"><a href="http://users.brandrepublic.com/password">Forgotten password?</a></p>
				</form>
			</section>
		</div>
	</div>
	<div class="modalOverlay"></div>





<img src="https://api.hbpl.co.uk/Article/ViewCount/1461964" width="1" height="1"/>
                                

		                </div>
		            </div>
			    </div >
			    </div>
			<div class="groups">
			    
		    </div>










            </section>
            
    


            

<div id="advertBodyBottom">
	<div id="f201Ad" class="commercialSlot" data-location-code="F" data-sizes="728x90"></div>

	<div id="x601Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x602Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x603Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>

	<div id="z100Ad" class="commercialSlot" data-location-code="Z" data-sizes="1x1"></div>

</div>
        </div>
    </div>
    
    
    <hr class="a11y" />

        <div class="footerWrap">
            

	<nav class="footerStrip inner clearfix">
		<ul>
			<li class="footerStripLink h5 block"><i class="fa fa-3x fa-newspaper-o" aria-hidden="true" style="line-height: 1;"></i>
				<a href="http://www.campaignlive.co.uk/membership/">Become a
					<div class="x-large" style="line-height: 1;">
						Campaign Member
						<span class="reset-size linkPrompt linkPrompt-Light">></span>
					</div>
				</a>
			</li>
			<li class="footerStripLink h5 block"><i class="fa fa-3x fa-user" aria-hidden="true" style="line-height: 1;"></i>		<a href="/login?returnUrl=http://www.campaignlive.co.uk/article/its-time-pick-marketing-leader-year-2018/1461964" title="Sign in">Login <em class="h3">My Account <span class="reset-size linkPrompt linkPrompt-Light">&gt;</span></em></a>
</li>
			<li class="footerStripLink h5 block"><i class="fa fa-3x fa-envelope-o" aria-hidden="true"  style="line-height: 0.9;"></i>		<a href="https://www.campaignlive.co.uk/email-bulletins" title="Bulletins">Sign up to our <em class="h3">Bulletins <span class="reset-size linkPrompt linkPrompt-Light">&gt;</span></em></a>
</li>
		</ul>
	</nav>





        </div>
    <div id="footerWrap">
        <footer id="mainFooter" class="clearfix">
            
            
            




          <div class="footerInfo">    
              <div class="socialbar h3">Follow us
	              <ul class="h5">
						  <li><a href="https://www.facebook.com/pages/Campaign-Magazine/147368835334139 " target="_blank" title="Facebook"   rel="nofollow"  ><i class="fa fa-lg fa-facebook" aria-hidden="true"></i><span class="a11y fa-a11y">Facebook</span></a></li>
						  <li><a href="https://twitter.com/campaignmag " target="_blank" title="Twitter"   rel="nofollow"  ><i class="fa fa-lg fa-twitter" aria-hidden="true"></i><span class="a11y fa-a11y">Twitter</span></a></li>
						  <li><a href="https://www.linkedin.com/groups/Campaign-Magazine-4396363 " target="_blank" title="Linkedin"   rel="nofollow"  ><i class="fa fa-lg fa-linkedin" aria-hidden="true"></i><span class="a11y fa-a11y">Linkedin</span></a></li>
							  <li><a href="https://plus.google.com/u/1/communities/103126429289462736843" target="_blank" title="Google+"    rel="nofollow"  ><i class="fa fa-lg fa-google-plus" aria-hidden="true"></i><span class="a11y fa-a11y">Google+</span></a></li>
		              <li>						  
			              <a rel="alternate" type="application/rss+xml" href="http://www.campaignlive.co.uk/rss/latest" target="_blank" title="RSS">
				              <i class="fa fa-lg fa-rss" aria-hidden="true"></i>
				              <span class="a11y fa-a11y"   rel="nofollow"  >RSS</span>
			              </a> 
		              </li>
	              </ul>
              </div>

	          <div id="copyrightUK" class="block">
						<p>
							<a href="http://www.haymarket.com/terms-and-conditions" title="Terms &amp; Conditions"   rel="nofollow"  >Terms &amp; Conditions</a>
								<span> / </span>
								<a href="http://www.haymarket.com/cookies-policy" title="Cookie Policy"    rel="nofollow"   >Cookie Policy</a>
								<span> / </span>
								<a href="http://www.haymarket.com/privacy-policy" title="Privacy Policy"    rel="nofollow"   >Privacy Policy</a>
					  </p>
		          
		          <p><a id="haymarketLogo" title="Haymarket" href="http://www.haymarket.com"   rel="nofollow"  ><img alt="Haymarket" src="https://static.campaignlive.co.uk/_hbi_ui/basesitenet/img/responsive/logoHaymarket.png" /></a> <strong>&copy; Haymarket Media Group Ltd.</strong></p>
	          </div>

          </div>
<div id="footerNav">		
	<div class="footerModuleGroup">			
			<dl class="footerModule">				
				<dt>Help and Information</dt>
				<dd>
					<ul>
						         <li><a href="/about-us" title="About us" rel="nofollow"  >About us</a></li>
						         <li><a href="/contact" title="Contact us" rel="nofollow"  >Contact us</a></li>
						         <li><a href="/register" title="Register" rel="nofollow"  >Register</a></li>
						         <li><a href="/membership" title="Membership information" rel="nofollow"  >Membership information</a></li>
						         <li><a href="http://shop.haymarket.com/renewal/" title="Renew Membership" rel="nofollow"  >Renew Membership</a></li>
						         <li><a href="/email-bulletins" title="Email sign up" rel="nofollow"  >Email sign up</a></li>
						         <li><a href="/advertise" title="Advertise" rel="nofollow"  >Advertise</a></li>
						         <li><a href="/faq" title="FAQs" rel="nofollow"  >FAQs</a></li>
						         <li><a href="/accessibility" title="Accessibility" rel="nofollow"  >Accessibility</a></li>
						         <li><a href="http://complaints.haymarket.com/" title="Editorial complaints" rel="nofollow"  >Editorial complaints</a></li>
					</ul>
				</dd>
			</dl>
			<dl class="footerModule">				
				<dt>Site hubs</dt>
				<dd>
					<ul>
						         <li><a href="/brand" title="Brands" rel="nofollow"  >Brands</a></li>
						         <li><a href="/agency" title="Agencies" rel="nofollow"  >Agencies</a></li>
						         <li><a href="/media" title="Media" rel="nofollow"  >Media</a></li>
						         <li><a href="http://www.campaignlive.co.uk/jobs/" title="Campaign Jobs" rel="nofollow"  >Campaign Jobs</a></li>
					</ul>
				</dd>
			</dl>
			<dl class="footerModule">				
				<dt>International</dt>
				<dd>
					<ul>
						         <li><a href="http://www.campaignlive.com/" title="Campaign US" rel="nofollow"  >Campaign US</a></li>
						         <li><a href="http://www.campaignasia.com/" title="Campaign Asia Pacific" rel="nofollow"  >Campaign Asia Pacific</a></li>
						         <li><a href="http://www.campaignindia.in/" title="Campaign India" rel="nofollow"  >Campaign India</a></li>
						         <li><a href="http://campaignme.com/" title="Campaign Middle East" rel="nofollow"  >Campaign Middle East</a></li>
						         <li><a href="http://www.campaigntr.com/" title="Campaign Turkey" rel="nofollow"  >Campaign Turkey</a></li>
						         <li><a href="http://www.prweek.com/us" title="PRWeek US" rel="nofollow"  >PRWeek US</a></li>
						         <li><a href="http://www.prweek.com/asia" title="PRWeek Asia" rel="nofollow"  >PRWeek Asia</a></li>
						         <li><a href="http://www.mmm-online.com/" title="Medical Marketing &amp; Media" rel="nofollow"  >Medical Marketing &amp; Media</a></li>
					</ul>
				</dd>
			</dl>
	</div>
</div>

        </footer>
    </div>


	
</div>
		<script src="//tags.tiqcdn.com/utag/haymarket/campaign-inh/prod/utag.js" type="text/javascript"></script>
	
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/handlebars.js/4.0.5/handlebars.runtime.min.js"></script>
<script type="text/javascript" src="https://static.campaignlive.co.uk/js/min/_Layout_Universal_CmgLayoutMediaProviderF3DFB4A0DE32B1BBC664647561F7AE90.js"></script>


    
	
	

    

<script type="text/javascript" src="https://static.campaignlive.co.uk/js/min/articleBE8DB05A438F1E189EA6C84CD296FA93.js"></script>

   

    



</body>
</html>
