
<!DOCTYPE html>
<!--[if lt IE 7]>  <html prefix="og: http://ogp.me/ns#" class="no-js ie6 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 7]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie7 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 8]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie8 lte9 lte9 lte8"> <![endif]-->
<!--[if IE 9]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie9 lte9"> <![endif]-->
<!--[if IE 10]>    <html prefix="og: http://ogp.me/ns#" class="no-js ie10 lte10"> <![endif]-->
<!--[if gt IE 10]> <html prefix="og: http://ogp.me/ns#" class="no-js"> <![endif]-->
<!--[if !IE]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<head>
    <meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam-cell.nr-data.net","errorBeacon":"bam-cell.nr-data.net","licenseKey":"8670df0cad","applicationID":"8590685","transactionName":"bwQGZEoHXUVYVhdcX1ZOKWZ7SXJETVwAWVV7DgpESglfWlxHTHRCTAgHXF0=","queueTime":0,"applicationTime":846,"agent":"","atts":""}</script><script type="text/javascript">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</script>

	
	    <title>John Lewis and Ikea's buy-back schemes point the way to the ‘conscious’ future for brands</title>
		<meta name="description" content="Being a conscious brand is about so much more than sustainability – here are six factors that mark out truly conscious brands"/>

	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
    
    
	
		<link rel="dns-prefetch" href="//static.campaignlive.co.uk" />
		<link rel="dns-prefetch" href="//ajax.googleapis.com" />
		<link rel="dns-prefetch" href="//cached.imagescaler.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//cached.offlinehbpl.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//api.hbpl.co.uk" />
	   <link rel="preconnect" href="//static.campaignlive.co.uk" />
	   <link rel="preconnect" href="//ajax.googleapis.com" />
	   <link rel="preconnect" href="//cached.imagescaler.hbpl.co.uk" />
	   <link rel="preconnect" href="//cached.offlinehbpl.hbpl.co.uk" />
	   <link rel="preconnect" href="//api.hbpl.co.uk" />

	
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0 shrink-to-fit=no" />


	
    
    

<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">

<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">

<link rel="mask-icon" href="/img/safari-pinned-tab.svg" color="#FFFFFF">

<link rel="manifest" href="/site.webmanifest">
<meta name="msapplication-TileColor" content="#c5001d">
<meta name="theme-color" content="#ffffff">


	

	

	
		<meta name="com.silverpop.brandeddomains" content="campaignlive.com" /> 
	


	<!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" title="slvzr-ignore" href="/css/min/_Layout_IeSlvzrIgnore_CmgLayoutMediaProvider_F5AA545C1FE83256BC9452C554F5D62B.css" /><![endif]--><link rel="stylesheet" type="text/css" href="https://static.campaignlive.co.uk/css/min/_Layout_Universal_CmgLayoutMediaProvider_1B6A92D9AAD032994815F08A7BAA7989.css" />
	
	
    

	<!--[if !(lt IE 9)]><!-->
<link rel="stylesheet" type="text/css" href="https://static.campaignlive.co.uk/css/min/article_4B8AE43BE33F9E9DBA84E5A7DCE30838.css" />	<!--<![endif]-->
	<!--[if (gte IE 6)&(lte IE 8)]>
		<link rel="stylesheet" type="text/css" href="/css/min/article_4B8AE43BE33F9E9DBA84E5A7DCE30838.css" />
	<![endif]--> 


    


    


	
    
    <!--[if IE]>
<link rel="stylesheet" type="text/css" href="/css/min/_IE_5778D89B5B2B865EBABA3B2CE9C1CC30.css" />    <![endif]-->

		<script type="text/javascript" charset="utf-8">
		var ContentInfo = {
			Site:{"Domain":"campaignlive.co.uk","SiteFormat":"responsive"},
			Article:{"Id":1698232,"Title":"John Lewis and Ikea's buy-back schemes point the way to the ‘conscious’ future for brands","ArticleDate":"2020-10-26T13:00:00+00:00","PublishedDate":"2020-10-25T13:03:40+00:00","ModifiedDate":"2020-10-26T08:19:00+00:00","JournalCode":"CMO","AuthorName":"David Stevens","AuthorUrl":"","ShareUrl":"https://www.campaignlive.co.uk/article/john-lewis-ikeas-buy-back-schemes-point-conscious-future-brands/1698232","HasAssets":false,"RelatedLinks":[],"GatedLogin":false,"ArticleAge":0,"Thumbnail":{"Label":"","FileName":"Ikea_1.jpg","Path":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\OMC\\Ikea_1.jpg","Directory":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\OMC\\","Url":"https://cached.offlinehbpl.hbpl.co.uk/news/OMC/Ikea_1.jpg","Extension":"jpg","JournalCode":"CMO"},"MainImageHeight":0,"MainImageWidth":0,"TagGroups":[{"TagGroupId":94,"ArticleTagIds":[9839],"PathToPrimaryTagId":[9839],"TopLevelTagIds":[9839],"SubLevelTagIds":[]},{"TagGroupId":96,"ArticleTagIds":[9909,10682],"PathToPrimaryTagId":[10682],"TopLevelTagIds":[10682,9909],"SubLevelTagIds":[]},{"TagGroupId":56,"ArticleTagIds":[5880,5892,5882],"PathToPrimaryTagId":[5880,5892],"TopLevelTagIds":[5880],"SubLevelTagIds":[5882,5892]},{"TagGroupId":57,"ArticleTagIds":[5816,5845],"PathToPrimaryTagId":[5845],"TopLevelTagIds":[5816,5845],"SubLevelTagIds":[]},{"TagGroupId":157,"ArticleTagIds":[12063],"PathToPrimaryTagId":[12063],"TopLevelTagIds":[12063],"SubLevelTagIds":[]}],"NewsType":{"Name":"Opinion","Id":203},"TagHierarchy":[{"Id":157,"Name":"Access Shared","Children":[{"Id":12063,"Name":"Metered content","Children":[]}]},{"Id":96,"Name":"Brand name","Children":[{"Id":10682,"Name":"IKEA","Children":[]},{"Id":9909,"Name":"John Lewis","Children":[]}]},{"Id":56,"Name":"Discipline","Children":[{"Id":5880,"Name":"Marketing","Children":[{"Id":5882,"Name":"Branding","Children":[]},{"Id":5892,"Name":"Sustainability","Children":[]}]}]},{"Id":94,"Name":"Hubs","Children":[{"Id":9839,"Name":"Brand articles","Children":[]}]},{"Id":57,"Name":"Sector","Children":[{"Id":5816,"Name":"Agencies","Children":[]},{"Id":5845,"Name":"Industry","Children":[]}]}],"CommentCount":0,"TagDataForGtm":{"157":{"groupId":157,"groupName":"Access Shared","primaryTagPath":"12063 Metered content","allGroupTags":"12063"},"96":{"groupId":96,"groupName":"Brand name","primaryTagPath":"10682 IKEA","allGroupTags":"10682,9909"},"56":{"groupId":56,"groupName":"Discipline","primaryTagPath":"5880 Marketing|5892 Sustainability","allGroupTags":"5880,5880|5892"},"94":{"groupId":94,"groupName":"Hubs","primaryTagPath":"9839 Brand articles","allGroupTags":"9839"},"57":{"groupId":57,"groupName":"Sector","primaryTagPath":"5845 Industry","allGroupTags":"5816,5845"}}},
Magazine:{"JournalCode":"CUK","Url":"https://www.campaignlive.co.uk/","PublisherName":"Campaign UK","PublisherLogoHeight":0,"PublisherLogoWidth":0,"SiteCatalystSitePrefix":"CUK"},
PageInfo:{"DartZoneName":"/news/article","PageName":"cuk:news:article:article:article-1698232","Hierarchy":"cuk:news:article:1698232","DartHostName":"cuk.main","PageUrl":"news","ContentInfoType":3}
		}
	</script>

	
    
    <script type="text/javascript">ContentInfo.Article.Gated = false; ContentInfo.Article.SocialMediaScripts = true;</script>
    

    
        <script>
            var settings = {
                socialSettings: { "PublisherKey": "omgm5rj7hn9ofaku5pvq", "TwitterHandle": "campaignmag" }
            };
        </script>



    <script type="text/javascript" charset="utf-8">
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push(ContentInfo);
    </script>

        <style>.async-hide { opacity: 0 !important} </style>
        <script>(function (a, s, y, n, c, h, i, d, e) {
        s.className += ' ' + y; h.start = 1 * new Date;
            h.end = i = function () { s.className = s.className.replace(RegExp(' ?' + y), '') };
            (a[n] = a[n] || []).hide = h; setTimeout(function () { i(); h.end = null }, c); h.timeout = c;
        })(window, document.documentElement, 'async-hide', 'dataLayer', 4000,
        { 'GTM-MCQZG4': true });</script>
        <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
            })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
            ga('create', 'UA-9924683-5', 'auto', {'allowLinker':true})
            ga('require', 'GTM-MCQZG4');
        </script>

            <!-- Google Tag Manager -->
            <script>(function (w, d, s, l, i) {w[l] = w[l] || []; w[l].push({'gtm.start':
            new Date().getTime(), event: 'gtm.js'}); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl + '&gtm_auth=rWrN0yIe-Jejcz4Gf7NG8A&gtm_preview=env-2&gtm_cookies_win=x'; f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-5SWQNZP');</script>
            <!-- End Google Tag Manager -->

<script type="text/javascript" src="https://static.campaignlive.co.uk/js/min/modernizr_A09EB122557794A1CA34EF79D869F352.js"></script>			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
		<!--[if (gte IE 6)&(lte IE 8)]>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/selectivizr-min.js"></script>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/respond.min.js"></script>
		<![endif]-->
		<!--[if (IE 7)]>
			<script type="text/javascript" src="/js/ie7.js"></script>
		<![endif]--> 


	



    
<script type="application/ld+json">
    [{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.campaignlive.co.uk/article/john-lewis-ikeas-buy-back-schemes-point-conscious-future-brands/1698232",
    "headline": "John Lewis and Ikea&#39;s buy-back schemes point the way to the ‘conscious’ future for brands",
    "image": {
    "@type": "ImageObject",
    "url": "https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/815/?sUrl=https://cached.offlinehbpl.hbpl.co.uk/news/OMC/Ikea_1.jpg",
    "height": 480,
    "width": 815
    },
    "datePublished": "2020-10-25T13:03:40Z",
    "dateModified": "2020-10-26T08:19:00Z",
    "description": "Being a conscious brand is about so much more than sustainability – here are six factors that mark out truly conscious brands",
        
            "author":{
            "@type": "Person",
            "name": "David Stevens",
            "url": ""
            },
        
    "articleSection": "Opinion",
    "publisher": {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "CampaignUK",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.campaignlive.co.uk/img/logoSmallUK.gif"
    },
    "sameAs": ["https://www.facebook.com/pages/Campaign-Magazine/147368835334139","https://twitter.com/campaignmag","https://www.instagram.com/campaignmagazine","https://www.linkedin.com/groups/Campaign-Magazine-4396363","https://www.youtube.com/CampaignLiveTV"]
    },
    "isAccessibleForFree":"True",
    "hasPart": [
            
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".ArticleBodyPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".SocialMediaPaywall"
            }
        
    ]
    }
    ]
</script>
    


    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@campaignmag" />
    <meta name="twitter:url" content="https://www.campaignlive.co.uk/article/1698232" />
    <meta name="twitter:description" content="Being a conscious brand is about so much more than sustainability – here are six factors that mark out truly conscious brands" />
    <meta name="twitter:title" content="John Lewis and Ikea&#39;s buy-back schemes point the way to the ‘conscious’ future for brands" />
        <meta name="twitter:image" content="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/815/cached.offlinehbpl.hbpl.co.uk/news/OMC/Ikea_1.jpg" />
    
    <meta property="og:title" content="John Lewis and Ikea&#39;s buy-back schemes point the way to the ‘conscious’ future for brands" />
    <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.campaignlive.co.uk/article/john-lewis-ikeas-buy-back-schemes-point-conscious-future-brands/1698232?utm_source=website&utm_medium=social" />
        <meta property="og:image" content="https://cached.imagescaler.hbpl.co.uk/resize/scaleHeight/815/cached.offlinehbpl.hbpl.co.uk/news/OMC/Ikea_1.jpg" />
    
    


</head>
		<body>
  
    
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SWQNZP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="outerWrap">


    <div class="a11y">
        <ul>
            <li><a href="#main" accesskey="s">Skip to Content</a></li>
            <li><a href="#responsiveNavigation" accesskey="1">Skip to Main Navigation</a></li>
            <li><a href="#topNav" accesskey="3">Skip to Information Links</a></li>
            <li><a href="#topSearchForm" accesskey="4">Skip to Site Search</a></li>
            <li><a href="#mainFooter" accesskey="5">Skip to Footer</a></li>
            <li><a href="/accessibility" accesskey="6">Skip to Accessibility Information</a></li>
            <li><a href="/" accesskey="h">Home Page</a></li>
        </ul>
    </div>

    

    <div id="container" class="page-main-content-tracked">



        
    <div id="advertTop">
        <div id="t101Ad" class="commercialSlot" data-location-code="T" data-sizes="970x90|970x250|728x90"></div>

    </div>

<div id="sl701Ad" class="commercialSlot" data-location-code="SL" data-sizes="340x1080"></div>

<div id="sr702Ad" class="commercialSlot" data-location-code="SR" data-sizes="341x1080"></div>




        
        
        
        <div id="wrap" class="clearfix">
                    <header id="cbrMastHead" class="withStickyMobHeader">
                        
                        




    <div class="inner clearfix">
            <div id="navControl" class="mobShow">
                <a href="#" class="mobNavButton"><img src="data:image/svg+xml;charset=utf-8;base64,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" alt="Menu" /></a>
            </div>
        <nav id="topNav" class="subNav">

            <ul id="accountActions">
            <li id="signInOut" class="mobile">
        <a href="/login?returnUrl=http://www.campaignlive.co.uk/article/john-lewis-ikeas-buy-back-schemes-point-conscious-future-brands/1698232" title="Sign in" class="nav__link">Sign in</a>

            </li>

                            <li id="register" class="mobile registerBtnTop">
		<a href="https://www.campaignlive.co.uk/register/?returnUrl=http://www.campaignlive.co.uk/article/john-lewis-ikeas-buy-back-schemes-point-conscious-future-brands/1698232" title="Register" class="nav__link">Register</a>
                            </li>
                        <li id="bulletins"><a href="https://www.campaignlive.co.uk/email-bulletins" title="Bulletins">Bulletins sign up</a></li>

                    <li          class="cms ">

            <a href="/membership" title="Subscribe" class="nav__link">Subscribe</a>
	</li>

                
            </ul>

            
        </nav>

	<div class="magGlassNew" id="mobSearch">Search</div>

<a href="https://www.campaignlive.co.uk/" id="title">
	<h2>
		<span>CampaignUK</span>
	</h2>
</a>



	<div id="siteSearch">
<form action="/search" class="searchForm" id="topSearchForm" method="get">			<div class="searchFields">
				
				<input accesskey="4" id="searchPhrase" name="KeyWords" placeholder="Type to search here" tabindex="1" type="text" value="" />
				<input type="submit" class="searchSubmit" value="Search" />
			</div>
</form>	</div>


    </div>
            <div id="responsiveNavigation" style="">
                <div id="mobNavHeader" class="mobShow">
                    <a id="mobNavLogo" href="/"><img src="https://static.campaignlive.co.uk/img/logoSmallUK.gif" width="159"></a>
                    <a href="#" class="mobNavButton"><img src="https://static.campaignlive.co.uk/img/buttons/menu.png" alt="Menu" /></a>
                </div>
                <h2 class="a11y">Main Navigation</h2>


            <nav id="primaryNav" class="nestedNav">
                <ul>
                        <li id="navLatest" class="primaryLink ddItem ddNav ">
                            
                                    <a href="/latest" title="Latest">Latest</a>

                                <nav class="subNav">
                                    <ul>
                                                <li><a href="/agency/campaigns" title="New Campaigns">New Campaigns</a></li>
                                                <li><a href="/agency/account-reviews" title="Account moves">Account moves</a></li>
                                                <li><a href="/latest/people-moves" title="People moves">People moves</a></li>
                                                <li><a href="/media/latest" title="All Media News">All Media News</a></li>
                                                <li><a href="/resources/podcasts" title="Podcasts and videos">Podcasts and videos</a></li>
                                                <li><a href="/insight" title="Campaign Insight">Campaign Insight</a></li>
                                    </ul>
                                    <a class="subNavLink" href="#">Show</a>
                                </nav>

                        </li>
                        <li id="navTheWork" class="primaryLink ddItem ddNav ">
                            
                                    <a href="/the-work" title="Creative Work">Creative Work</a>

                                <nav class="subNav">
                                    <ul>
                                                <li><a href="/the-work/digital" title="Digital">Digital</a></li>
                                                <li><a href="/the-work/tv" title="TV">TV</a></li>
                                                <li><a href="/the-work/media" title="See All Media Channels">See All Media Channels</a></li>
                                                <li><a href="/the-work" title="See All Sectors">See All Sectors</a></li>
                                    </ul>
                                    <a class="subNavLink" href="#">Show</a>
                                </nav>

                        </li>
                        <li id="" class="primaryLink ddItem ddNav ">
                            
                                    <a href="/top_brand_agency" title="Top Brands &amp; Agencies">Top Brands &amp; Agencies</a>

                                <nav class="subNav">
                                    <ul>
                                                <li><a href="/brand/a-z" title="All Brands">All Brands</a></li>
                                                <li><a href="/agency/agency-a-z" title="All Agencies">All Agencies</a></li>
                                                <li><a href="/agency/account-reviews" title="Account moves">Account moves</a></li>
                                    </ul>
                                    <a class="subNavLink" href="#">Show</a>
                                </nav>

                        </li>
                        <li id="" class="primaryLink ddItem ddNav ">
                            
                                    <a href="/experiences" title="Experiences">Experiences</a>

                                <nav class="subNav">
                                    <ul>
                                                <li><a href="/experiences/latest" title="Latest">Latest</a></li>
                                                <li><a href="/article/future-branded-experiences/1491877" title="The Future of Branded Experiences">The Future of Branded Experiences</a></li>
                                                <li><a href="/experiences/brand-experience-report" title="Brand Experience Report 2017">Brand Experience Report 2017</a></li>
                                    </ul>
                                    <a class="subNavLink" href="#">Show</a>
                                </nav>

                        </li>
                        <li id="" class="primaryLink ">
                            
                                    <a href="/resources/case-studies" title="Case studies">Case studies</a>


                        </li>
                        <li id="navEvents" class="primaryLink ">
                            
                                    <a href="/events" title="Events">Events</a>


                        </li>
                        <li id="navJobs" class="primaryLink ddItem ddNav ">
                            
                                    <a href="/jobs/" title="Jobs">Jobs</a>

                                <nav class="subNav">
                                    <ul>
                                                <li><a href="http://www.campaignlive.co.uk/jobs/all/creative/" title="Creative Jobs">Creative Jobs</a></li>
                                                <li><a href="https://campaign.haymarketrecruitment.com" title="Post a job">Post a job</a></li>
                                                <li><a href="https://www.campaignlive.co.uk/careers" title="Career Advice">Career Advice</a></li>
                                                <li><a href="https://www.campaignlive.co.uk/wonderfulworkplaces" title="Wonderful Workplaces">Wonderful Workplaces</a></li>
                                                <li><a href="/jobs/all/" title="See All Jobs">See All Jobs</a></li>
                                    </ul>
                                    <a class="subNavLink" href="#">Show</a>
                                </nav>

                        </li>
 
                </ul>
            </nav>

            </div>



                    </header>

            

            <hr class="a11y" />

            





		<nav class="clearfix inner" id="trendingNav">
			<ul>
				<li class="trendingNavTitle">Trending:</li>
				    <li          class="cms ">

            <a href="http://www.campaignlive.co.uk/mediaweekawards" title="Media Week Awards" class="nav__link">Media Week Awards</a>
	</li>
    <li          class="cms ">

            <a href="https://www.campaignlive.co.uk/article/power-100-2020-meet-marketings-superheroes/1696941" title="Power 100" class="nav__link">Power 100</a>
	</li>
    <li          class="cms ">

            <a href="https://www.campaignlive.co.uk/schoolreports" title="School Reports 2020" class="nav__link">School Reports 2020</a>
	</li>
    <li          class="cms ">

            <a href="https://www.campaignlive.co.uk/resources/podcasts" title="Podcasts &amp; videos" class="nav__link">Podcasts &amp; videos</a>
	</li>

			</ul>
		</nav>
	    


            <section id="main" role="main">
                





                    <div class="gridMain">
                                <div class="zoneGrid2">
                                        <div class="grid1">
                                            <div class="zone">
                                                <!-- zone 2 -->









<article id="articleDetail" class="typeCaseStudy">
		<div id="articleFull">
            <div id="articleMain">
                <div id="headerOpinionType">
                    <div id="hero">
            <figure>
                <img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/743/cached.offlinehbpl.hbpl.co.uk/news/OMC/Ikea_1.jpg" alt="Ikea: running #BuybackFriday to encourage reuse of furniture" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/299/cached.offlinehbpl.hbpl.co.uk/news/OMC/Ikea_1.jpg 299w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/332/cached.offlinehbpl.hbpl.co.uk/news/OMC/Ikea_1.jpg 332w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/364/cached.offlinehbpl.hbpl.co.uk/news/OMC/Ikea_1.jpg 364w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/410/cached.offlinehbpl.hbpl.co.uk/news/OMC/Ikea_1.jpg 410w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/459/cached.offlinehbpl.hbpl.co.uk/news/OMC/Ikea_1.jpg 459w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/491/cached.offlinehbpl.hbpl.co.uk/news/OMC/Ikea_1.jpg 491w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/540/cached.offlinehbpl.hbpl.co.uk/news/OMC/Ikea_1.jpg 540w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/611/cached.offlinehbpl.hbpl.co.uk/news/OMC/Ikea_1.jpg 611w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/619/cached.offlinehbpl.hbpl.co.uk/news/OMC/Ikea_1.jpg 619w" sizes="(min-width: 1024px) 611px, (min-width: 960px) 491px, (min-width: 768px) 459px, (min-width: 640px) 364px, (min-width: 480px) 619px, (min-width: 320px) 459px, (min-width: 0px) 299px, 743px" />
                    <figcaption>Ikea: running #BuybackFriday to encourage reuse of furniture</figcaption>
            </figure>
                    </div>
                    <div class="articleHeading">
                        <div class="articleHeading__inner">
                            <header>
                                    <div class="newsTypeName">A view from David Stevens</div>
                                <h1>John Lewis and Ikea&#39;s buy-back schemes point the way to the ‘conscious’ future for brands</h1>
                            </header>

                                    <p class="summary">Being a conscious brand is about so much more than sustainability – here are six factors that mark out truly conscious brands</p>
                        </div>
                    </div>

                </div>

                <div class="leftPane">
                        <div class="socialShare">
                                <div class="SocialMediaPaywall">
                                            <aside class="sharingTools genericModule">
                <div class="sharingToolWrap">
    <div class="tweetShare share">
        <a href="http://twitter.com/share" data-url="https://www.campaignlive.co.uk/article/john-lewis-ikeas-buy-back-schemes-point-conscious-future-brands/1698232" data-counturl="https://www.campaignlive.co.uk/article/john-lewis-ikeas-buy-back-schemes-point-conscious-future-brands/1698232" class="twitter-share-button" data-count="horizontal" data-via="campaignmag">Tweet</a>
    </div>
        <div class="facebookShare share">
            <div id="fb-root"></div>

            <div class="fb-share-button" data-href="https://www.campaignlive.co.uk/article/john-lewis-ikeas-buy-back-schemes-point-conscious-future-brands/1698232" data-layout="button" data-size="large" data-mobile-iframe="true">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.campaignlive.co.uk/article/john-lewis-ikeas-buy-back-schemes-point-conscious-future-brands/1698232&t=John+Lewis+and+Ikea%27s+buy-back+schemes+point+the+way+to+the+%e2%80%98conscious%e2%80%99+future+for+brands" title="facebook" class="fb-xfbml-parse-ignore">Share</a>
            </div>
            
        </div>
    <div class="linkedinShare share">
        <script type="in/share" data-url="https://www.campaignlive.co.uk/article/john-lewis-ikeas-buy-back-schemes-point-conscious-future-brands/1698232" data-counter="right" data-onsuccess="linkedInShare">
        </script>
    </div>
                </div>
        </aside>

                                </div>
                        </div>


                    <div class="articleBy">
                                <div class="byline author">

            				<div class="articleAuthor">David Stevens</div>


                <span>Added 6 hours ago</span>

        </div>

                                                <div class="timeWidget byline author">
                            <div class="countTimeTitle">How long?</div>
                                <span>4-6 minutes</span>

                            
                        </div>

                    </div>
                </div>
                <div class="contentPane">
                    <div id="articleWrap">
                        <div id="articleBody">

                            
                                <div class="ArticleBodyPaywall">
                                    <p dir="ltr"><span>John Lewis &amp; Partners and Ikea <em>(pictured above)</em> are</span><a href="https://www.campaignlive.co.uk/article/john-lewis-plans-buy-back-scheme-assertive-aggressive-sustainability-push/1697514" target="_blank"><span> </span><span>two of the latest brands to grab headlines</span></a><span> with their purpose-led schemes. Both are offering a clear incentive to consumers to get money back or vouchers when they bring in old furniture or clothes to then spend in stores.</span></p><p dir="ltr"><span>It’s an easy win for the retailers and they’ll be hoping the initiatives get people into stores and back into the swing of shopping "irl" as they cash in their pre-loved stuff.</span></p><p dir="ltr"><span>But this is more than money-making during Covid times. There’s been a shift in the purpose debate, and businesses are now looking at how to go beyond what might be considered "pretend purpose" and drive real action. </span></p><p dir="ltr"><span><span><span>We believe we are seeing the emergence of a new kind of brand – a “conscious brand” – that’s capable of being more responsive to desires, moods and culture, and more responsible by helping people, partners and the planet grow. </span></span></span></p><div id="c501Ad" class="commercialSlot" data-location-code="C" data-sizes="300x250"></div>
<h4 dir="ltr"><span>What defines a conscious brand?</span></h4><p dir="ltr"><span>To be "conscious" means to be aware of and respond to your surroundings. But there’s a lot that brands ignore: the debates surrounding race, privilege, inequality, fake news, automation and climate change are often uncomfortable arenas for brands.</span></p><p dir="ltr"><span>By choosing to ignore these kinds of issues – personal and planetary – brands risk becoming insensitive and irrelevant.</span></p><p dir="ltr"><span>However, many brands like John Lewis, Ikea and Patagonia are working extra hard to do better. Patagonia is vocal on its political stance: "W</span>hen the polls open, we close."</p><p dir="ltr"><span>Others, like Oatly, help normalise carbon-positive behaviours through product, packaging and personality. And some brands, like BBC Bitesize, offer essential education services during national crisis. </span></p><p dir="ltr"><span>Being a conscious brand is not just about sustainability, as these diverse examples show. So, where do you start?</span></p><p dir="ltr"><span>To help with the brand self-analysis and move forward in an actionable way, we’ve devised a new framework called the "six signs of a conscious brand". This highlights significant shifts that conscious brands make <span>–</span> and shows how those shifts link back to drive stronger brand and business performance.</span></p><p dir="ltr"><span><img src="https://cached.offlinehbpl.hbpl.co.uk/news/KUC/Sixsignhexagon.jpg" width="1280" height="800"></span></p><h4 dir="ltr"><span><span>1. Empathetic</span></span></h4><p dir="ltr"><span>Most brands already endorse a need for personalisation and communicating in a “human” way. </span></p><p dir="ltr"><span>Ironically, talk of personalisation and humanity has created predictability and blandness. Brands that show an understanding of cultural context and users’ wide range of emotions can win a greater share of voice and mind.</span></p><div id="c502Ad" class="commercialSlot" data-location-code="C" data-sizes="300x250"></div>
<p dir="ltr"><span><img src="https://cached.offlinehbpl.hbpl.co.uk/news/KUC/Spotify.jpg" width="512" height="362"></span></p><p dir="ltr"><span>For example, Spotify curates mixes, podcasts and new releases in a way that’s designed to deliver “the right music for every moment”. This behaviour also influences Spotify’s voice in communications – highlighting users’ weird and wonderful playlists and listening habits in a locally relevant way.</span></p><h4 dir="ltr"><span>2. Multisensory</span></h4><p dir="ltr"><span>As new technologies and channels have exploded, brands have attempted to become “multimedia”. But, too often, they “copy and paste” the same brand assets, with people quickly learning to screen out (and ultimately avoid) brands that bore and interrupt them.</span></p><p dir="ltr"><span>By contrast, TikTok moves the game on by being multisensory. Unlike its social competitors, it is loud, colourful, constantly moving and encourages users to respond on an emotional level rather than bombarding you with messaging and follower requests.</span></p><p dir="ltr"><span>And, despite what critics think, TikTok doesn’t just use this multisensory approach for spurious ends. During lockdown, it successfully drove responsible behaviours through the #iwillsurvivechallenge (washing hands to the Gloria Gaynor anthem), and the #stayathomechallenge, where NHS workers and TikTok Creators shared exercise routines or cooking tips to pass the time – with the latter notching up more than 2.6 billion views.</span></p><h4 dir="ltr"><span>3. Habitual</span></h4><p dir="ltr"><span>To be both frictionless </span><span>and</span><span> engaging is a balancing act. Brands need to help users execute things like purchases efficiently and with minimal fuss; but they also need to make an impression and give people more reasons to try, buy and recommend.</span></p><p dir="ltr"><span>Resolving this tension is not easy if all you have is a transactional relationship – where the primary motivations (speed and convenience) often conflict directly with a brand’s desire to upsell and cross-sell.</span></p><p dir="ltr"><span>But brands can overcome this tension if they explore more deeply the role they play in users’ lives. </span></p><p dir="ltr"><span><img style="float: right; margin: 10px;" src="https://cached.offlinehbpl.hbpl.co.uk/news/KUC/Applewatch.jpg" width="300" height="340">Apple Watch is all about building healthier daily habits – rather than just alerting you to new messages or emails.</span></p><p dir="ltr"><span>This elegant piece of user interface design encourages positive daily behaviours: closing the three rings (Move, Exercise and Stand) becomes a ritual that is more satisfying and compelling than tracking endless steps and calories. Apple also creates a more engaged, loyal base, reducing its costs of marketing, acquisition and retention.</span></p><h4 dir="ltr"><span>4. Reformist</span></h4><p dir="ltr"><span>Many businesses want to be seen as an “ethical employer”, but often, this feels more like a compliance exercise than one proactively addressing what’s wrong with the world – internally and externally. </span></p><p dir="ltr"><span>For example, despite its admirable work to raise awareness of issues surrounding race and inequality, Nike has been called out for running an executive board with below-average ethnic and gender diversity.</span></p><p dir="ltr"><span>By contrast, Lego (now ranked as the world’s most reputable company by the RepTrak 100 survey) is a vocal advocate for STEAM (science, technology, engineering, arts and maths) subjects and partners with tech events specialist Re:Code to get children inventing, creating and coding robotic models that solve real issues, mostly around sustainability.</span></p><h4 dir="ltr"><span>5. Collective</span></h4><p dir="ltr"><span>A criticism levelled at brands is they encourage overconsumption, unhealthy lifestyles and ecological harm. Some try to combat this perception by promoting restraint: </span><span>Please drink, gamble and fly responsibly</span><span>. But this simply shifts responsibility to end users.</span></p><p dir="ltr"><span>As the</span><a href="https://www.newcitizenship.org.uk/" target="_blank"><span> </span><span>New Citizenship Project</span></a><span> notes, when people think of themselves as just consumers, they’re less likely to tackle society’s biggest problems.</span></p><p dir="ltr"><span>So what if brands thought beyond consumption and started treating people like a collective of citizens? This is where John Lewis and Ikea come in with their citizen-empowering circular schemes.</span></p><p dir="ltr"><span><img src="https://cached.offlinehbpl.hbpl.co.uk/news/KUC/peanut.jpg" width="748" height="521"></span></p><p dir="ltr"><span>Another example, the Peanut app, aims to solve a problem many new mothers face: a feeling of isolation. The free app, endorsed by the NHS, allows women to connect with others across fertility and motherhood, creating groups reflecting their own interests, including breastfeeding, LGBT+ and Muslim mum groups. </span></p><p dir="ltr"><span>It’s not targeting a “need state”, instead the platform is helping citizens organise themselves and overcome the practical and emotional difficulties.</span></p><h4 dir="ltr"><span>6. Moral</span></h4><p dir="ltr"><span>Brands have long taken a narrow, product-based view to effectively remain amoral, avoiding taking a political or social stance with the associated risks of offending customers.</span></p><p dir="ltr"><span>But as brand boycotting becomes more prevalent, brands must ask themselves if they can afford </span><span>not</span><span> to speak up for what they believe is right or wrong.</span></p><p dir="ltr"><span><img style="float: right; margin: 10px;" src="https://cached.offlinehbpl.hbpl.co.uk/news/KUC/Headspace.png" width="275" height="183"></span><span>After US unemployment numbers rose to more than 30 million, Headspace decided to offer a one-year free subscription to unemployed Americans and Brits, stating: “While meditation and mindfulness can’t change our circumstances in life, it can help us change our perspective on those circumstances.”</span></p><p dir="ltr"><span>And when Microsoft received pressure to reduce its emissions, it promised to be carbon negative by 2030 and remove its historical carbon emissions by 2050, stating: “Science tells us that it’s a goal of fundamental importance to every person alive today and for every generation to follow.”</span></p><p dir="ltr"><span>We believe it’s crucial to keep pushing for higher standards – commercially, culturally and creatively – and that these “six signs” can challenge all of us and our clients to do just that. </span></p><p dir="ltr"><span>In defining these new standards, we hope to provoke debate, enquiry and a little self-analysis. And go beyond the greenwash or woke labels. </span></p><p dir="ltr"><span>A conscious brand is a brand set for the next decade and more, shifting its thinking beyond the token gestures, one-offs or gentle words to a renewed vision of its place in the community and in society.</span></p><p dir="ltr"><em>David Stevens is senior strategy director at Wolff Olins</em></p>
                                </div>

                             <div id="articleEnd"></div>

                                <div id="topicHeaderJs" class="tags">
                                    <header>Topics</header>
                                    

          <div>
	          <ul id="theWorkTags" class="clearfix">
				<a href="/tag/discipline/marketing/5880">Marketing</a>
					<a href="/tag/discipline/marketing/sustainability/5892">Sustainability</a>
					<a href="/tag/discipline/marketing/branding/5882">Branding</a>
				<a href="/tag/brand-name/john-lewis/9909">John Lewis</a>
				<a href="/tag/brand-name/ikea/10682">IKEA</a>

	          </ul>
          </div>






                                </div>
                                                            <div id="articleShareBody">
                                    <div class="socialShare ">
                                            <div class="SocialMediaPaywall">
                                                        <aside class="sharingTools genericModule">
                <div class="sharingToolWrap">
    <div class="tweetShare share">
        <a href="http://twitter.com/share" data-url="https://www.campaignlive.co.uk/article/john-lewis-ikeas-buy-back-schemes-point-conscious-future-brands/1698232" data-counturl="https://www.campaignlive.co.uk/article/john-lewis-ikeas-buy-back-schemes-point-conscious-future-brands/1698232" class="twitter-share-button" data-count="horizontal" data-via="campaignmag">Tweet</a>
    </div>
        <div class="facebookShare share">
            <div id="fb-root"></div>

            <div class="fb-share-button" data-href="https://www.campaignlive.co.uk/article/john-lewis-ikeas-buy-back-schemes-point-conscious-future-brands/1698232" data-layout="button" data-size="large" data-mobile-iframe="true">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.campaignlive.co.uk/article/john-lewis-ikeas-buy-back-schemes-point-conscious-future-brands/1698232&t=John+Lewis+and+Ikea%27s+buy-back+schemes+point+the+way+to+the+%e2%80%98conscious%e2%80%99+future+for+brands" title="facebook" class="fb-xfbml-parse-ignore">Share</a>
            </div>
            
        </div>
    <div class="linkedinShare share">
        <script type="in/share" data-url="https://www.campaignlive.co.uk/article/john-lewis-ikeas-buy-back-schemes-point-conscious-future-brands/1698232" data-counter="right" data-onsuccess="linkedInShare">
        </script>
    </div>
                </div>
        </aside>

                                            </div>

                                    </div>
                                </div>

                        </div>
                       
                    </div>
                </div>
               
            </div>
<div class="clearfix"></div>

	
<div id="articleRelated">


	<div>	

	</div>
</div>



</div>

</article>
<div class="modalWrap">
		<div class="modal">
			<img src="https://static.campaignlive.co.uk/img/logoSmallUK.gif" alt="Campaign Logo" class="modalLogo"/>
			<button class="modalClose" title="Close this modal">Close</button>
			<section class="modalContent">
				
				
					<p class="h1">Join a growing community of media, marketing and advertising professionals today </p>
					<p>Read exclusive registrant only articles</p>
					<p>Read more articles each month</p>
					<p>Sign up for free specialised news bulletins</p>
				
					<a href="https://www.campaignlive.co.uk/register/?returnurl=http://www.campaignlive.co.uk/article/john-lewis-ikeas-buy-back-schemes-point-conscious-future-brands/1698232" class="modalBtnRegister">Register Now</a>
			</section>
			<section class="modalForm">
				<form action="/login" method="post">
					<input id="ReturnUrl" name="ReturnUrl" type="hidden" value="http://www.campaignlive.co.uk/article/john-lewis-ikeas-buy-back-schemes-point-conscious-future-brands/1698232">
					<legend>Already Registered?</legend>
					<div class="modalFormMain">
						<div class="formRow">
							<label for="Email">Email address</label>
							<input data-val="true" name="Email" type="email" id="loginEmail" oninvalid="this.setCustomValidity('Please enter a valid email address')" oninput="setCustomValidity('')" required>
						</div>
						<div class="formRow">
							<label for="Password">Password</label>
							<input name="Password" type="password" oninvalid="this.setCustomValidity('Please enter your password')" oninput="setCustomValidity('')" required>
						</div>
                        <p class="checkbox">
                            <input checked="checked" id="RememberMe" name="RememberMe" type="checkbox" value="true">
                            <input name="RememberMe" type="hidden" value="false">
                                <label for="RememberMe">Stay signed in</label>
                        </p>
					</div>
					<input type="submit" class="button moreLink" value="Sign in" id="btnSignIn">
					<p class="forgottenSignIn"><a href="http://users.brandrepublic.com/password">Forgotten password?</a></p>
				</form>
			</section>
		</div>
	</div>
	<div class="modalOverlay"></div>





<img src="https://api.hbpl.co.uk/Article/ViewCount/1698232" width="1" height="1" />



                                            </div>
                                        </div>
                                    </div>
                            </div>
                    <div class="groups">
                        
                    </div>






            </section>
            
    


            
<div id="advertBodyBottom">
	<div id="f201Ad" class="commercialSlot" data-location-code="F" data-sizes="728x90"></div>

	<div id="x601Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x602Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x603Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>

	<div id="z100Ad" class="commercialSlot" data-location-code="Z" data-sizes="1x1"></div>

</div>
        </div>
    </div>
    <hr class="a11y" />
            <div class="footerWrap footerWrapMembership">
                


            <nav class="footerStrip inner clearfix">
                <ul>
                    <li class="footerStripLink h5 block">
                        
                            <a href="http://www.campaignlive.co.uk/membership/">

                                <div class="x-large">
                                    <em>Become a  Campaign Member</em>
                                    <i class="fa fa-angle-right"></i>
                                </div>
                            </a>                    </li>
                    <li class="footerStripLink h5 block">            <a href="/login?returnUrl=http://www.campaignlive.co.uk/article/john-lewis-ikeas-buy-back-schemes-point-conscious-future-brands/1698232" title="Sign in"> <em class="h3">Login My Account</em> <i class="fa fa-angle-right"></i></a>
</li>
                    <li class="footerStripLink h5 block">            <a href="https://www.campaignlive.co.uk/email-bulletins" title="Bulletins"><em class="h3">Get Bulletins</em> <i class="fa fa-angle-right"></i></a>
</li>
                </ul>
            </nav>




            </div>
           <div id="footerWrap">
            <footer id="mainFooter" class="clearfix mainFooterMembership">
                
                
                





            <div class="footerInfo">
                <div class="socialbar ">
                    <h3> JOIN, SHARE, LIKE, FOLLOW US ON:</h3>
                    <ul class="h5">
                            <li>
                                <a href="https://www.facebook.com/pages/Campaign-Magazine/147368835334139 " target="_blank" title="Facebook"   rel="nofollow"  ><i class="fa fa-lg fa-facebook-square" aria-hidden="true"></i><span class="a11y fa-a11y">Facebook</span></a>
                            </li>
                            <li>
                                <a href="https://twitter.com/campaignmag " target="_blank" title="Twitter"   rel="nofollow"  ><i class="fa fa-lg fa-twitter" aria-hidden="true"></i><span class="a11y fa-a11y">Twitter</span></a>
                            </li>
                            <li>
                                <a href="https://www.linkedin.com/groups/Campaign-Magazine-4396363 " target="_blank" title="Linkedin"   rel="nofollow"  ><i class="fa fa-lg fa-linkedin" aria-hidden="true"></i><span class="a11y fa-a11y">Linkedin</span></a>
                            </li>
                            <li>
                                <a href="https://www.instagram.com/eventmag" target="_blank" title="Instagram"   rel="nofollow"  ><i class="fa fa-lg fa-instagram" aria-hidden="true"></i><span class="a11y fa-a11y">Instagram</span></a>
                            </li>
                        <li>
                            <a href="https://www.youtube.com/CampaignLiveTV">
                                <i class="fa fa-youtube-play" aria-hidden="true"></i>
                                <span class="a11y fa-a11y">Youtube</span>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
	
<div id="footerNav">		
	<div class="footerModuleGroup">			
			<dl class="footerModule">				
				<dt>Help and Information</dt>
				<dd>
					<ul>
						         <li><a href="/about-us" title="About us" rel="nofollow"  >About us</a></li>
						         <li><a href="/contact" title="Contact us" rel="nofollow"  >Contact us</a></li>
						         <li><a href="/membership" title="Membership information" rel="nofollow"  >Membership information</a></li>
						         <li><a href="/register" title="Register" rel="nofollow"  >Register</a></li>
						         <li><a href="http://shop.haymarket.com/renewal/" title="Renew Membership" rel="nofollow"  >Renew Membership</a></li>
						         <li><a href="/email-bulletins" title="Email sign up" rel="nofollow"  >Email sign up</a></li>
						         <li><a href="/advertise" title="Advertise" rel="nofollow"  >Advertise</a></li>
						         <li><a href="/faq" title="FAQs" rel="nofollow"  >FAQs</a></li>
						         <li><a href="/accessibility" title="Accessibility" rel="nofollow"  >Accessibility</a></li>
						         <li><a href="http://complaints.haymarket.com/" title="Editorial complaints" rel="nofollow"  >Editorial complaints</a></li>
					</ul>
				</dd>
			</dl>
			<dl class="footerModule">				
				<dt>International</dt>
				<dd>
					<ul>
						         <li><a href="http://www.campaignlive.com/" title="Campaign US" rel="nofollow"  >Campaign US</a></li>
						         <li><a href="http://www.campaignasia.com/" title="Campaign Asia Pacific" rel="nofollow"  >Campaign Asia Pacific</a></li>
						         <li><a href="http://www.campaignindia.in/" title="Campaign India" rel="nofollow"  >Campaign India</a></li>
						         <li><a href="http://campaignme.com/" title="Campaign Middle East" rel="nofollow"  >Campaign Middle East</a></li>
						         <li><a href="http://www.campaigntr.com/" title="Campaign Turkey" rel="nofollow"  >Campaign Turkey</a></li>
						         <li><a href="http://www.prweek.com/us" title="PRWeek US" rel="nofollow"  >PRWeek US</a></li>
						         <li><a href="http://www.prweek.com/asia" title="PRWeek Asia" rel="nofollow"  >PRWeek Asia</a></li>
						         <li><a href="http://www.mmm-online.com/" title="Medical Marketing &amp; Media" rel="nofollow"  >Medical Marketing &amp; Media</a></li>
					</ul>
				</dd>
			</dl>
			<dl class="footerModule">				
				<dt>Site Hubs</dt>
				<dd>
					<ul>
						         <li><a href="/media" title="Media" rel="nofollow"  >Media</a></li>
						         <li><a href="/brand" title="Brands" rel="nofollow"  >Brands</a></li>
						         <li><a href="/agency" title="Agencies" rel="nofollow"  >Agencies</a></li>
						         <li><a href="/insight" title="Campaign Insight" rel="nofollow"  >Campaign Insight</a></li>
						         <li><a href="http://www.campaignlive.co.uk/jobs/" title="Campaign Jobs" rel="nofollow"  >Campaign Jobs</a></li>
					</ul>
				</dd>
			</dl>
	</div>
	
</div>

<div id="copyright" class="copyright copyright--stretch">
    <div class="colWrapper">
        <div class="col">
            <a id="haymarketLogo" title="Haymarket" href="http://www.haymarket.com"   rel="nofollow"  >
                <img alt="Haymarket" src="/_hbi_ui/basesitenet/img/responsive/logoHaymarket.svg" />
            </a>
            &copy; Haymarket Media Group Ltd. | <a href="http://www.haymarket.com/terms-and-conditions" title="Terms &amp; Conditions" rel="nofollow">Terms &amp; Conditions</a> | <a href="https://www.haymarket.com/privacy-policy/#heading-cookies" title="Cookie Notice" rel="nofollow">Cookie Notice</a> | <a href="http://www.haymarket.com/privacy-policy" title="Privacy Notice" rel="nofollow">Privacy Notice</a>
        </div>
        <div class="col">
            <a id="ipso" title="IPSO" href="https://www.ipso.co.uk/what-we-do/"   rel="nofollow"  >
                <img alt="IPSO" src="/_hbi_ui/basesitenet/img/responsive/ipso.svg" />
            </a>
        </div>
    </div>
</div>

            </footer>
        </div>



</div>

	
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/handlebars.js/4.0.5/handlebars.runtime.min.js"></script>
<script type="text/javascript" src="https://static.campaignlive.co.uk/js/min/_Layout_Universal_CmgLayoutMediaProviderCBA3D9230A4CE16B85E46E1C8C6EFBA5.js"></script>


    

    
<script type="text/javascript" src="https://static.campaignlive.co.uk/js/min/article763B67E92E87F99B08A6C1B88FB0F211.js"></script>




    




</body>
</html>
