
<!DOCTYPE html>
<!--[if lt IE 7]>  <html prefix="og: http://ogp.me/ns#" class="no-js ie6 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 7]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie7 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 8]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie8 lte9 lte9 lte8"> <![endif]-->
<!--[if IE 9]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie9 lte9"> <![endif]-->
<!--[if IE 10]>    <html prefix="og: http://ogp.me/ns#" class="no-js ie10 lte10"> <![endif]-->
<!--[if gt IE 10]> <html prefix="og: http://ogp.me/ns#" class="no-js"> <![endif]-->
<!--[if !IE]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<head>
    <meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam-cell.nr-data.net","errorBeacon":"bam-cell.nr-data.net","licenseKey":"8670df0cad","applicationID":"8590685","transactionName":"bwQGZEoHXUVYVhdcX1ZOKWZ7SXJETVwAWVV7DgpESglfWlxHTHRCTAgHXF0=","queueTime":0,"applicationTime":719,"agent":"","atts":""}</script><script type="text/javascript">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</script>

	
	    <title>How levelling the playing field can allow talent to shine</title>
		<meta name="description" content="In football, empty grounds result in better on-field decisions from match officials and may draw better performances from players. Creating a non-hostile culture of belonging in the workplace brings its rewards too."/>

	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
    
    
	
		<link rel="dns-prefetch" href="//static.campaignlive.co.uk" />
		<link rel="dns-prefetch" href="//ajax.googleapis.com" />
		<link rel="dns-prefetch" href="//cached.imagescaler.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//cached.offlinehbpl.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//api.hbpl.co.uk" />
	   <link rel="preconnect" href="//static.campaignlive.co.uk" />
	   <link rel="preconnect" href="//ajax.googleapis.com" />
	   <link rel="preconnect" href="//cached.imagescaler.hbpl.co.uk" />
	   <link rel="preconnect" href="//cached.offlinehbpl.hbpl.co.uk" />
	   <link rel="preconnect" href="//api.hbpl.co.uk" />

	
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0 shrink-to-fit=no" />


	
    
    

<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">

<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">

<link rel="mask-icon" href="/img/safari-pinned-tab.svg" color="#FFFFFF">

<link rel="manifest" href="/site.webmanifest">
<meta name="msapplication-TileColor" content="#c5001d">
<meta name="theme-color" content="#ffffff">


	

	

	
		<meta name="com.silverpop.brandeddomains" content="campaignlive.com" /> 
	


	<!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" title="slvzr-ignore" href="/css/min/_Layout_IeSlvzrIgnore_CmgLayoutMediaProvider_F5AA545C1FE83256BC9452C554F5D62B.css" /><![endif]--><link rel="stylesheet" type="text/css" href="https://static.campaignlive.co.uk/css/min/_Layout_Universal_CmgLayoutMediaProvider_80166774DB5FEFDB7D38BB378070CF5F.css" />
	
	
    

	<!--[if !(lt IE 9)]><!-->
<link rel="stylesheet" type="text/css" href="https://static.campaignlive.co.uk/css/min/article_93ED201D13B7A9D292DD4A254FF3B901.css" />	<!--<![endif]-->
	<!--[if (gte IE 6)&(lte IE 8)]>
		<link rel="stylesheet" type="text/css" href="/css/min/article_93ED201D13B7A9D292DD4A254FF3B901.css" />
	<![endif]--> 


    


    


	
    
    <!--[if IE]>
<link rel="stylesheet" type="text/css" href="/css/min/_IE_5778D89B5B2B865EBABA3B2CE9C1CC30.css" />    <![endif]-->

		<script type="text/javascript" charset="utf-8">
		var ContentInfo = {
			Site:{"Domain":"campaignlive.co.uk","SiteFormat":"responsive"},
			Article:{"Id":1706305,"Title":"How levelling the playing field can allow talent to shine","ArticleDate":"2021-02-05T07:00:00+00:00","PublishedDate":"2021-02-03T11:08:28+00:00","ModifiedDate":"2021-02-04T11:58:30+00:00","JournalCode":"CMO","AuthorName":"Sue Unerman","AuthorUrl":"twitter:@SueU","ShareUrl":"https://www.campaignlive.co.uk/article/levelling-playing-field-allow-talent-shine/1706305","HasAssets":false,"RelatedLinks":[],"GatedLogin":false,"ArticleAge":0,"Thumbnail":{"Label":"","FileName":"gettyimages-1297674493-2048x2048.jpg","Path":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\OMC\\gettyimages-1297674493-2048x2048.jpg","Directory":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\OMC\\","Url":"https://cached.offlinehbpl.hbpl.co.uk/news/OMC/gettyimages-1297674493-2048x2048.jpg","Extension":"jpg","JournalCode":"CMO"},"MainImageHeight":0,"MainImageWidth":0,"TagGroups":[{"TagGroupId":94,"ArticleTagIds":[9838,9840],"PathToPrimaryTagId":[9838],"TopLevelTagIds":[9838,9840],"SubLevelTagIds":[]},{"TagGroupId":57,"ArticleTagIds":[5816],"PathToPrimaryTagId":[5816],"TopLevelTagIds":[5816],"SubLevelTagIds":[]},{"TagGroupId":72,"ArticleTagIds":[6878],"PathToPrimaryTagId":[6878],"TopLevelTagIds":[6878],"SubLevelTagIds":[]},{"TagGroupId":157,"ArticleTagIds":[12063],"PathToPrimaryTagId":[12063],"TopLevelTagIds":[12063],"SubLevelTagIds":[]}],"NewsType":{"Name":"Opinion","Id":203},"TagHierarchy":[{"Id":157,"Name":"Access Shared","Children":[{"Id":12063,"Name":"Metered content","Children":[]}]},{"Id":94,"Name":"Hubs","Children":[{"Id":9838,"Name":"Agency articles","Children":[]},{"Id":9840,"Name":"Media articles","Children":[]}]},{"Id":57,"Name":"Sector","Children":[{"Id":5816,"Name":"Agencies","Children":[]}]},{"Id":72,"Name":"Site location","Children":[{"Id":6878,"Name":"UK","Children":[]}]}],"CommentCount":0,"TagDataForGtm":{"157":{"groupId":157,"groupName":"Access Shared","primaryTagPath":"12063 Metered content","allGroupTags":"12063"},"94":{"groupId":94,"groupName":"Hubs","primaryTagPath":"9838 Agency articles","allGroupTags":"9838,9840"},"57":{"groupId":57,"groupName":"Sector","primaryTagPath":"5816 Agencies","allGroupTags":"5816"},"72":{"groupId":72,"groupName":"Site location","primaryTagPath":"6878 UK","allGroupTags":"6878"}}},
Magazine:{"JournalCode":"CUK","Url":"https://www.campaignlive.co.uk/","PublisherName":"Campaign UK","PublisherLogoHeight":0,"PublisherLogoWidth":0,"SiteCatalystSitePrefix":"CUK"},
PageInfo:{"DartZoneName":"/news/article","PageName":"cuk:news:article:article:article-1706305","Hierarchy":"cuk:news:article:1706305","DartHostName":"cuk.main","PageUrl":"news","ContentInfoType":3}
		}
	</script>

	
    
    <script type="text/javascript">ContentInfo.Article.Gated = false; ContentInfo.Article.SocialMediaScripts = true;</script>
    

    
        <script>
            var settings = {
                socialSettings: { "PublisherKey": "omgm5rj7hn9ofaku5pvq", "TwitterHandle": "campaignmag" }
            };
        </script>



    <script type="text/javascript" charset="utf-8">
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push(ContentInfo);
    </script>

        <style>.async-hide { opacity: 0 !important} </style>
        <script>(function (a, s, y, n, c, h, i, d, e) {
        s.className += ' ' + y; h.start = 1 * new Date;
            h.end = i = function () { s.className = s.className.replace(RegExp(' ?' + y), '') };
            (a[n] = a[n] || []).hide = h; setTimeout(function () { i(); h.end = null }, c); h.timeout = c;
        })(window, document.documentElement, 'async-hide', 'dataLayer', 4000,
        { 'GTM-MCQZG4': true });</script>
        <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
            })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
            ga('create', 'UA-9924683-5', 'auto', {'allowLinker':true})
            ga('require', 'GTM-MCQZG4');
        </script>

            <!-- Google Tag Manager -->
            <script>(function (w, d, s, l, i) {w[l] = w[l] || []; w[l].push({'gtm.start':
            new Date().getTime(), event: 'gtm.js'}); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl + '&gtm_auth=rWrN0yIe-Jejcz4Gf7NG8A&gtm_preview=env-2&gtm_cookies_win=x'; f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-5SWQNZP');</script>
            <!-- End Google Tag Manager -->

<script type="text/javascript" src="https://static.campaignlive.co.uk/js/min/modernizr_A09EB122557794A1CA34EF79D869F352.js"></script>			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
		<!--[if (gte IE 6)&(lte IE 8)]>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/selectivizr-min.js"></script>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/respond.min.js"></script>
		<![endif]-->
		<!--[if (IE 7)]>
			<script type="text/javascript" src="/js/ie7.js"></script>
		<![endif]--> 


	



    
<script type="application/ld+json">
    [{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.campaignlive.co.uk/article/levelling-playing-field-allow-talent-shine/1706305",
    "headline": "How levelling the playing field can allow talent to shine",
    "image": {
    "@type": "ImageObject",
    "url": "https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/815/?sUrl=https://cached.offlinehbpl.hbpl.co.uk/news/OMC/gettyimages-1297674493-2048x2048.jpg",
    "height": 480,
    "width": 815
    },
    "datePublished": "2021-02-03T11:08:28Z",
    "dateModified": "2021-02-04T11:58:30Z",
    "description": "In football, empty grounds result in better on-field decisions from match officials and may draw better performances from players. Creating a non-hostile culture of belonging in the workplace brings its rewards too.",
        
            "author":{
            "@type": "Person",
            "name": "Sue Unerman",
            "url": "twitter:@SueU"
            },
        
    "articleSection": "Opinion",
    "publisher": {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "CampaignUK",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.campaignlive.co.uk/img/logoSmallUK.gif"
    },
    "sameAs": ["https://www.facebook.com/pages/Campaign-Magazine/147368835334139","https://twitter.com/campaignmag","https://www.instagram.com/campaignmagazine","https://www.linkedin.com/groups/Campaign-Magazine-4396363","https://www.youtube.com/CampaignLiveTV"]
    },
    "isAccessibleForFree":"True",
    "hasPart": [
            
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".ArticleBodyPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".SocialMediaPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".conditionalRelatedArticlesPayWall"
            }
        
    ]
    }
    ]
</script>
                <link rel="alternate" hreflang="en" href="https://www.campaignlive.co.uk/article/levelling-playing-field-allow-talent-shine/1706305" />
            <link rel="alternate" hreflang="en-GB" href="https://www.campaignlive.co.uk/article/levelling-playing-field-allow-talent-shine/1706305" />



    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@campaignmag" />
    <meta name="twitter:url" content="https://www.campaignlive.co.uk/article/1706305" />
    <meta name="twitter:description" content="In football, empty grounds result in better on-field decisions from match officials and may draw better performances from players. Creating a non-hostile culture of belonging in the workplace brings its rewards too." />
    <meta name="twitter:title" content="How levelling the playing field can allow talent to shine" />
        <meta name="twitter:image" content="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/815/cached.offlinehbpl.hbpl.co.uk/news/OMC/gettyimages-1297674493-2048x2048.jpg" />
    
    <meta property="og:title" content="How levelling the playing field can allow talent to shine" />
    <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.campaignlive.co.uk/article/levelling-playing-field-allow-talent-shine/1706305?utm_source=website&utm_medium=social" />
        <meta property="og:image" content="https://cached.imagescaler.hbpl.co.uk/resize/scaleHeight/815/cached.offlinehbpl.hbpl.co.uk/news/OMC/gettyimages-1297674493-2048x2048.jpg" />
    
    


</head>
		<body>
  
    
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SWQNZP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="outerWrap">


    <div class="a11y">
        <ul>
            <li><a href="#main" accesskey="s">Skip to Content</a></li>
            <li><a href="#responsiveNavigation" accesskey="1">Skip to Main Navigation</a></li>
            <li><a href="#topNav" accesskey="3">Skip to Information Links</a></li>
            <li><a href="#topSearchForm" accesskey="4">Skip to Site Search</a></li>
            <li><a href="#mainFooter" accesskey="5">Skip to Footer</a></li>
            <li><a href="/accessibility" accesskey="6">Skip to Accessibility Information</a></li>
            <li><a href="/" accesskey="h">Home Page</a></li>
        </ul>
    </div>

    

    <div id="container" class="page-main-content-tracked">



        
    <div id="advertTop">
        <div id="t101Ad" class="commercialSlot" data-location-code="T" data-sizes="970x90|970x250|728x90"></div>

    </div>

<div id="sl701Ad" class="commercialSlot" data-location-code="SL" data-sizes="340x1080"></div>

<div id="sr702Ad" class="commercialSlot" data-location-code="SR" data-sizes="341x1080"></div>




        
        
        
        <div id="wrap" class="clearfix">
                    <header id="cbrMastHead" class="withStickyMobHeader">
                        
                        




    <div class="inner clearfix">
            <div id="navControl" class="mobShow">
                <a href="#" class="mobNavButton"><img src="data:image/svg+xml;charset=utf-8;base64,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" alt="Menu" /></a>
            </div>
        <nav id="topNav" class="subNav">

            <ul id="accountActions">
            <li id="signInOut" class="mobile">
        <a href="/login?returnUrl=http://www.campaignlive.co.uk/article/levelling-playing-field-allow-talent-shine/1706305" title="Sign in" class="nav__link">Sign in</a>

            </li>

                            <li id="register" class="mobile registerBtnTop">
		<a href="https://www.campaignlive.co.uk/register/?returnUrl=http://www.campaignlive.co.uk/article/levelling-playing-field-allow-talent-shine/1706305" title="Register" class="nav__link">Register</a>
                            </li>
                        <li id="bulletins"><a href="https://www.campaignlive.co.uk/email-bulletins" title="Bulletins">Bulletins sign up</a></li>

                    <li          class="cms ">

            <a href="/membership" title="Subscribe" class="nav__link">Subscribe</a>
	</li>

                
            </ul>

            
        </nav>

	<div class="magGlassNew" id="mobSearch">Search</div>

<a href="https://www.campaignlive.co.uk/" id="title">
	<h2>
		<span>CampaignUK</span>
	</h2>
</a>



	<div id="siteSearch">
<form action="/search" class="searchForm" id="topSearchForm" method="get">			<div class="searchFields">
				
				<input accesskey="4" id="searchPhrase" name="KeyWords" placeholder="Type to search here" tabindex="1" type="text" value="" />
				<input type="submit" class="searchSubmit" value="Search" />
			</div>
</form>	</div>


    </div>
            <div id="responsiveNavigation" style="">
                <div id="mobNavHeader" class="mobShow">
                    <a id="mobNavLogo" href="/"><img src="https://static.campaignlive.co.uk/img/logoSmallUK.gif" width="159"></a>
                    <a href="#" class="mobNavButton"><img src="https://static.campaignlive.co.uk/img/buttons/menu.png" alt="Menu" /></a>
                </div>
                <h2 class="a11y">Main Navigation</h2>


            <nav id="primaryNav" class="nestedNav">
                <ul>
                        <li id="navLatest" class="primaryLink ddItem ddNav ">
                            
                                    <a href="/latest" title="Latest">Latest</a>

                                <nav class="subNav">
                                    <ul>
                                                <li><a href="/agency/campaigns" title="New Campaigns">New Campaigns</a></li>
                                                <li><a href="/agency/account-reviews" title="Account moves">Account moves</a></li>
                                                <li><a href="/latest/people-moves" title="People moves">People moves</a></li>
                                                <li><a href="/media/latest" title="All Media News">All Media News</a></li>
                                                <li><a href="/resources/podcasts" title="Podcasts and videos">Podcasts and videos</a></li>
                                                <li><a href="/insight" title="Campaign Insight">Campaign Insight</a></li>
                                    </ul>
                                    <a class="subNavLink" href="#">Show</a>
                                </nav>

                        </li>
                        <li id="navTheWork" class="primaryLink ddItem ddNav ">
                            
                                    <a href="/the-work" title="Creative Work">Creative Work</a>

                                <nav class="subNav">
                                    <ul>
                                                <li><a href="/the-work/digital" title="Digital">Digital</a></li>
                                                <li><a href="/the-work/tv" title="TV">TV</a></li>
                                                <li><a href="/the-work/media" title="See All Media Channels">See All Media Channels</a></li>
                                                <li><a href="/the-work" title="See All Sectors">See All Sectors</a></li>
                                    </ul>
                                    <a class="subNavLink" href="#">Show</a>
                                </nav>

                        </li>
                        <li id="" class="primaryLink ddItem ddNav ">
                            
                                    <a href="/top_brand_agency" title="Top Brands &amp; Agencies">Top Brands &amp; Agencies</a>

                                <nav class="subNav">
                                    <ul>
                                                <li><a href="/brand/a-z" title="All Brands">All Brands</a></li>
                                                <li><a href="/agency/agency-a-z" title="All Agencies">All Agencies</a></li>
                                                <li><a href="/agency/account-reviews" title="Account moves">Account moves</a></li>
                                    </ul>
                                    <a class="subNavLink" href="#">Show</a>
                                </nav>

                        </li>
                        <li id="" class="primaryLink ddItem ddNav ">
                            
                                    <a href="/experiences" title="Experiences">Experiences</a>

                                <nav class="subNav">
                                    <ul>
                                                <li><a href="/experiences/latest" title="Latest">Latest</a></li>
                                                <li><a href="/article/future-branded-experiences/1491877" title="The Future of Branded Experiences">The Future of Branded Experiences</a></li>
                                                <li><a href="/experiences/brand-experience-report" title="Brand Experience Report 2017">Brand Experience Report 2017</a></li>
                                    </ul>
                                    <a class="subNavLink" href="#">Show</a>
                                </nav>

                        </li>
                        <li id="" class="primaryLink ">
                            
                                    <a href="/resources/case-studies" title="Case studies">Case studies</a>


                        </li>
                        <li id="navEvents" class="primaryLink ">
                            
                                    <a href="/events" title="Events">Events</a>


                        </li>
                        <li id="navJobs" class="primaryLink ddItem ddNav ">
                            
                                    <a href="/jobs/" title="Jobs">Jobs</a>

                                <nav class="subNav">
                                    <ul>
                                                <li><a href="http://www.campaignlive.co.uk/jobs/all/creative/" title="Creative Jobs">Creative Jobs</a></li>
                                                <li><a href="https://campaign.haymarketrecruitment.com" title="Post a job">Post a job</a></li>
                                                <li><a href="https://www.campaignlive.co.uk/careers" title="Career Advice">Career Advice</a></li>
                                                <li><a href="https://www.campaignlive.co.uk/wonderfulworkplaces" title="Wonderful Workplaces">Wonderful Workplaces</a></li>
                                                <li><a href="/jobs/all/" title="See All Jobs">See All Jobs</a></li>
                                    </ul>
                                    <a class="subNavLink" href="#">Show</a>
                                </nav>

                        </li>
 
                </ul>
            </nav>

            </div>



                    </header>

            

            <hr class="a11y" />

            





		<nav class="clearfix inner" id="trendingNav">
			<ul>
				<li class="trendingNavTitle">Trending:</li>
				    <li          class="cms ">

            <a href="https://www.campaignlive.co.uk/article/campaign-global-forecast-q1-2021-changing-global-pitching-stage/1705572" title="Global Forecast: Q1" class="nav__link">Global Forecast: Q1</a>
	</li>
    <li          class="cms ">

            <a href="https://www.campaignlive.co.uk/year_ahead" title="Year ahead" class="nav__link">Year ahead</a>
	</li>
    <li          class="cms ">

            <a href="https://www.campaignlive.co.uk/annual" title="Annual" class="nav__link">Annual</a>
	</li>
    <li          class="cms ">

            <a href="https://www.campaignlive.co.uk/resources/podcasts" title="Podcasts &amp; videos" class="nav__link">Podcasts &amp; videos</a>
	</li>

			</ul>
		</nav>
	    


            <section id="main" role="main">
                





                    <div class="gridMain">
                                <div class="zoneGrid2">
                                        <div class="grid1">
                                            <div class="zone">
                                                <!-- zone 2 -->









<article id="articleDetail" class="typeCaseStudy">
		<div id="articleFull">
            <div id="articleMain">
                <div id="headerOpinionType">
                    <div id="hero">
        <figure>
            <img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/743/cached.offlinehbpl.hbpl.co.uk/news/OMC/gettyimages-1297674493-2048x2048.jpg" alt="How levelling the playing field can allow talent to shine" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/299/cached.offlinehbpl.hbpl.co.uk/news/OMC/gettyimages-1297674493-2048x2048.jpg 299w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/332/cached.offlinehbpl.hbpl.co.uk/news/OMC/gettyimages-1297674493-2048x2048.jpg 332w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/364/cached.offlinehbpl.hbpl.co.uk/news/OMC/gettyimages-1297674493-2048x2048.jpg 364w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/410/cached.offlinehbpl.hbpl.co.uk/news/OMC/gettyimages-1297674493-2048x2048.jpg 410w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/459/cached.offlinehbpl.hbpl.co.uk/news/OMC/gettyimages-1297674493-2048x2048.jpg 459w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/491/cached.offlinehbpl.hbpl.co.uk/news/OMC/gettyimages-1297674493-2048x2048.jpg 491w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/540/cached.offlinehbpl.hbpl.co.uk/news/OMC/gettyimages-1297674493-2048x2048.jpg 540w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/611/cached.offlinehbpl.hbpl.co.uk/news/OMC/gettyimages-1297674493-2048x2048.jpg 611w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/619/cached.offlinehbpl.hbpl.co.uk/news/OMC/gettyimages-1297674493-2048x2048.jpg 619w" sizes="(min-width: 1024px) 611px, (min-width: 960px) 491px, (min-width: 768px) 459px, (min-width: 640px) 364px, (min-width: 480px) 619px, (min-width: 320px) 459px, (min-width: 0px) 299px, 743px" />
        </figure>
                    </div>
                    <div class="articleHeading">
                        <div class="articleHeading__inner">
                            <header>
                                    <div class="newsTypeName">A view from Sue Unerman</div>
                                <h1>How levelling the playing field can allow talent to shine</h1>
                            </header>

                                    <p class="summary">In football, empty grounds result in better on-field decisions from match officials and may draw better performances from players. Creating a non-hostile culture of belonging in the workplace brings its rewards too.</p>
                        </div>
                    </div>

                </div>

                <div class="leftPane">
                        <div class="socialShare">
                                <div class="SocialMediaPaywall">
                                        <aside class="sharingTools genericModule">
            <div class="sharingToolWrap">
    <div class="tweetShare share">
        <a href="http://twitter.com/share" data-url="https://www.campaignlive.co.uk/article/levelling-playing-field-allow-talent-shine/1706305" data-counturl="https://www.campaignlive.co.uk/article/levelling-playing-field-allow-talent-shine/1706305" class="twitter-share-button" data-count="horizontal" data-via="campaignmag">Tweet</a>
    </div>
    <div class="facebookShare share">
        <div id="fb-root"></div>

        <div class="fb-share-button" data-href="https://www.campaignlive.co.uk/article/levelling-playing-field-allow-talent-shine/1706305" data-layout="button" data-size="large" data-mobile-iframe="true">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.campaignlive.co.uk/article/levelling-playing-field-allow-talent-shine/1706305&t=How+levelling+the+playing+field+can+allow+talent+to+shine" title="facebook" class="fb-xfbml-parse-ignore">Share</a>
        </div>
        
    </div>
    <div class="linkedinShare share">
        <script type="in/share" data-url="https://www.campaignlive.co.uk/article/levelling-playing-field-allow-talent-shine/1706305" data-counter="right" data-onsuccess="linkedInShare">
        </script>
    </div>
            </div>
    </aside>

                                </div>
                        </div>


                    <div class="articleBy">
                            <div class="byline author">

        						<div class="articleAuthor"> <a href="/author/3960/Sue-Unerman" title="Sue Unerman" >Sue Unerman</a></div>


            <span>Added 3 hours ago</span>

    </div>

                                            <div class="timeWidget byline author">
                        <div class="countTimeTitle">How long?</div>
                            <span>2-3 minutes</span>


                    </div>

                    </div>
                </div>
                <div class="contentPane">
                    <div id="articleWrap">
                        <div id="articleBody">

                            
                                <div class="ArticleBodyPaywall">
                                    <div class="gs"><div class="ii gt adO"><div class="a3s aiL msg-4424959405976111389"><div lang="EN-GB" link="blue" vlink="purple"><div class="m_-4424959405976111389WordSection1"><p>The inability to fill stadia with fans has had a terrible economic impact on football clubs of all sizes. However, the lack of fans may have had another effect, too. This season there is less of a divide between how the top teams are doing at, well, the top, and how the rest of the pack is faring.</p><p>Lowly Burnley ended Liverpool’s 68-match unbeaten home run (<em>pictured</em>) and bottom-placed Sheffield United beat title-challenging Manchester United at Old Trafford.</p><p>These performances, together with transformations like Manchester City player John Stones’ metamorphosis from an erratic, often-criticised performer to being, arguably, the best English centre-back in the league raise the question: is the lack of a jeering opposition crowd boosting some players’ performance?</p><p>We do<a href="http://sueunerman.com/2014/06/we-must-pray-that-god-is-on-englands-side-because-the-ref-wont-be/" target="_blank" data-saferedirecturl="https://www.google.com/url?q=http://sueunerman.com/2014/06/we-must-pray-that-god-is-on-englands-side-because-the-ref-wont-be/&amp;source=gmail&amp;ust=1612365537673000&amp;usg=AFQjCNF1bpyqXXyxm8FEAl7FE8lMROVbvQ" style="font-size: 18px;"> </a>know, from a famous behavioural economics experiment, that <a href="http://sueunerman.com/2014/06/we-must-pray-that-god-is-on-englands-side-because-the-ref-wont-be/" target="_blank">the absence of a crowd means referees make better decisions</a>. Tobias Moskowitz and Jon Wertheim in their book <em>Scorecasting</em>, look at common behavioural biases that affect the outcome of sports games.</p></div></div></div></div></div><div id="c501Ad" class="commercialSlot" data-location-code="C" data-sizes="300x250"></div>
<p>The authors prove statistically that referees make different decisions depending on the crowd.</p><p>“What we’ve found is that officials are biased, confirming years of fans’ conspiracy theories. But they’re biased not against louts screaming unprintable epithets at them. They’re biased for them, and the bigger the crowd, the worse the bias. In fact, officials’ bias is the most significant contributor to home field advantage.”</p><p>In the current lockdown are we seeing the effect of the missing crowds on how teams play?</p><p>What if top clubs pay big bucks to top-flight players mainly because they are better at dealing with the stress of a hostile crowd or the pressure of expectations from the home crowd and not because they are actually more skilful?</p><p>It is obviously very intimidating to face a top team’s loyal fans if you are on the opposing team. Or the jeers of a misstep from your home crowd. A bit like a talented team member in the office who has to face constant banter or micro-aggressions for being different.</p><p>If you eliminate this unnecessary pressure, you allow talent and skill to rise. You enable everyone to contribute.</p><p>This is why when the workplace has a culture of belonging for everyone, not just a single cultural fit, you get better decisions, better work and better talent.</p><p>When I was interviewing people for our new book, one top creative told me that for much of her career she has felt embattled: “Usually a battle against white masculine privilege. When can I breathe out?”</p><p>Another top ad exec told me that when they joined the industry they felt that they had gone back in time to a culture more prevalent in the last century.</p><p>We can change our sector. We can make the workplace kinder and, by doing so, we will make it better. Of course, this takes active effort, as we explain in our book <em><a href="https://smile.amazon.co.uk/Belonging-Transforming-Maintaining-Diversity-Inclusion/dp/1472979613/ref=smi_www_rco2_go_smi_1285150262?_encoding=UTF8&amp;dchild=1&amp;ie=UTF8&amp;keywords=belonging%20unerman&amp;qid=1603789893&amp;sr=8-1" target="_blank" data-saferedirecturl="https://www.google.com/url?q=https://smile.amazon.co.uk/Belonging-Transforming-Maintaining-Diversity-Inclusion/dp/1472979613/ref%3Dsmi_www_rco2_go_smi_1285150262?_encoding%3DUTF8%26dchild%3D1%26ie%3DUTF8%26keywords%3Dbelonging%2520unerman%26qid%3D1603789893%26sr%3D8-1&amp;source=gmail&amp;ust=1612365537673000&amp;usg=AFQjCNFRg_Y-b4V8zQu4KHeYmOkATUcqVQ" style="font-size: 18px;">Belonging</a></em>, the key to transforming and maintaining diversity, inclusion and equality at work. Active effort to antidote micro-aggressions with micro-affirmations. And active efforts from everyone in leadership to eliminate banter and unfairness. The new "<a href="https://adassoc.org.uk/all-in/" target="_blank" data-saferedirecturl="https://www.google.com/url?q=https://adassoc.org.uk/all-in/&amp;source=gmail&amp;ust=1612365537673000&amp;usg=AFQjCNEwQi3rTQrBk-3RtmMoibMcILsa6g" style="font-size: 18px;">All In</a>" industry census launched by the Advertising Association is crucial to building a better, more inclusive workplace.</p><div id="c502Ad" class="commercialSlot" data-location-code="C" data-sizes="300x250"></div>
<p>This kind of environment does not toughen people up. It reduces the ability for people to grow their skills and talent.</p><p>Let’s take a learning from the current culture experiment on the football field and allow creativity to rise.</p><div id="contentsContainer"><div id="contents"><qowt-section named-flow="FLOW-2" break-before="" qowt-eid="E60"><p is="qowt-word-para" qowt-lvl="undefined" qowt-entry="undefined" qowt-eid="E236" id="E236"><em style="font-size: 18px;">Sue Unerman is chief transformation officer at MediaCom</em></p></qowt-section></div></div><p><em>@SueU</em></p><p><em>Image: Getty Images/Clive Brunskill</em></p>
                                </div>

                             <div id="articleEnd"></div>

                                <div id="topicHeaderJs" class="tags">
                                    <header>Topics</header>
                                    

          <div>
	          <ul id="theWorkTags" class="clearfix">

	          </ul>
          </div>






                                </div>
                                                            <div id="articleShareBody">
                                    <div class="socialShare ">
                                            <div class="SocialMediaPaywall">
                                                    <aside class="sharingTools genericModule">
            <div class="sharingToolWrap">
    <div class="tweetShare share">
        <a href="http://twitter.com/share" data-url="https://www.campaignlive.co.uk/article/levelling-playing-field-allow-talent-shine/1706305" data-counturl="https://www.campaignlive.co.uk/article/levelling-playing-field-allow-talent-shine/1706305" class="twitter-share-button" data-count="horizontal" data-via="campaignmag">Tweet</a>
    </div>
    <div class="facebookShare share">
        <div id="fb-root"></div>

        <div class="fb-share-button" data-href="https://www.campaignlive.co.uk/article/levelling-playing-field-allow-talent-shine/1706305" data-layout="button" data-size="large" data-mobile-iframe="true">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.campaignlive.co.uk/article/levelling-playing-field-allow-talent-shine/1706305&t=How+levelling+the+playing+field+can+allow+talent+to+shine" title="facebook" class="fb-xfbml-parse-ignore">Share</a>
        </div>
        
    </div>
    <div class="linkedinShare share">
        <script type="in/share" data-url="https://www.campaignlive.co.uk/article/levelling-playing-field-allow-talent-shine/1706305" data-counter="right" data-onsuccess="linkedInShare">
        </script>
    </div>
            </div>
    </aside>

                                            </div>

                                    </div>
                                </div>

                        </div>
                       
                    </div>
                </div>
               
            </div>
<div class="clearfix"></div>

	
<div id="articleRelated">

            <aside class="colLayout fourColLayout articleModule genericModule newsListingWithImages">
                    <header>
                        <h2>Related Articles</h2>
                    </header>
                        <div class="moduleContent clearfix">
            <div class="newsListingWrapper">

                    <div class="storyContent">
                            <div class="mediaWrapper">
                                <figure class="media">
            <a href="/article/clothes-really-man-woman/1691127" title="Do clothes really make the man or woman?">
                <img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/276/cached.offlinehbpl.hbpl.co.uk/news/OMC/birkenstock.jpg" alt="Do clothes really make the man or woman?" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/217/cached.offlinehbpl.hbpl.co.uk/news/OMC/birkenstock.jpg 217w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/birkenstock.jpg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/birkenstock.jpg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/birkenstock.jpg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/birkenstock.jpg 890w" sizes="(min-width: 1024px) 276px, (min-width: 960px) 217px, (min-width: 768px) 445px, (min-width: 600px) 204px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
            </a>

                                </figure>
                            </div>
                        <div class="contentWrapper">
                            <h3>    <a href="/article/clothes-really-man-woman/1691127" data-url="https://www.campaignlive.co.uk/article/clothes-really-man-woman/1691127" data-id="1691127" title="Do clothes really make the man or woman?">Do clothes really make the man or woman?</a>
</h3>
                        </div>
                    </div>
                    <div class="storyContent">
                            <div class="mediaWrapper">
                                <figure class="media">
            <a href="/article/cant-delegate-culture/1690032" title="Can&#39;t delegate the culture">
                <img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/276/cached.offlinehbpl.hbpl.co.uk/news/OMC/1280_Sue_Unerman_WFH-20200722090813744.jpg" alt="Can&#39;t delegate the culture" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/217/cached.offlinehbpl.hbpl.co.uk/news/OMC/1280_Sue_Unerman_WFH-20200722090813744.jpg 217w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/1280_Sue_Unerman_WFH-20200722090813744.jpg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/1280_Sue_Unerman_WFH-20200722090813744.jpg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/1280_Sue_Unerman_WFH-20200722090813744.jpg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/1280_Sue_Unerman_WFH-20200722090813744.jpg 890w" sizes="(min-width: 1024px) 276px, (min-width: 960px) 217px, (min-width: 768px) 445px, (min-width: 600px) 204px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
            </a>

                                </figure>
                            </div>
                        <div class="contentWrapper">
                            <h3>    <a href="/article/cant-delegate-culture/1690032" data-url="https://www.campaignlive.co.uk/article/cant-delegate-culture/1690032" data-id="1690032" title="Can&#39;t delegate the culture">Can&#39;t delegate the culture</a>
</h3>
                        </div>
                    </div>
                    <div class="storyContent">
                            <div class="mediaWrapper">
                                <figure class="media">
            <a href="/article/appetite-experimentation-why-time-innovate/1688871" title="Appetite for experimentation: why now is the time to innovate">
                <img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/276/cached.offlinehbpl.hbpl.co.uk/news/OMC/BTS-20200708112723239.jpg" alt="Appetite for experimentation: why now is the time to innovate" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/217/cached.offlinehbpl.hbpl.co.uk/news/OMC/BTS-20200708112723239.jpg 217w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/BTS-20200708112723239.jpg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/BTS-20200708112723239.jpg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/BTS-20200708112723239.jpg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/BTS-20200708112723239.jpg 890w" sizes="(min-width: 1024px) 276px, (min-width: 960px) 217px, (min-width: 768px) 445px, (min-width: 600px) 204px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
            </a>

                                </figure>
                            </div>
                        <div class="contentWrapper">
                            <h3>    <a href="/article/appetite-experimentation-why-time-innovate/1688871" data-url="https://www.campaignlive.co.uk/article/appetite-experimentation-why-time-innovate/1688871" data-id="1688871" title="Appetite for experimentation: why now is the time to innovate">Appetite for experimentation: why now is the time to innovate</a>
</h3>
                        </div>
                    </div>
                    <div class="storyContent">
                            <div class="mediaWrapper">
                                <figure class="media">
            <a href="/article/measure-treasure/1687437" title="Measure what you treasure">
                <img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/276/cached.offlinehbpl.hbpl.co.uk/news/OMC/Sue-Unerman-240620-20200623012443475.jpg" alt="Measure what you treasure" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/217/cached.offlinehbpl.hbpl.co.uk/news/OMC/Sue-Unerman-240620-20200623012443475.jpg 217w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/Sue-Unerman-240620-20200623012443475.jpg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/Sue-Unerman-240620-20200623012443475.jpg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/Sue-Unerman-240620-20200623012443475.jpg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/Sue-Unerman-240620-20200623012443475.jpg 890w" sizes="(min-width: 1024px) 276px, (min-width: 960px) 217px, (min-width: 768px) 445px, (min-width: 600px) 204px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
            </a>

                                </figure>
                            </div>
                        <div class="contentWrapper">
                            <h3>    <a href="/article/measure-treasure/1687437" data-url="https://www.campaignlive.co.uk/article/measure-treasure/1687437" data-id="1687437" title="Measure what you treasure">Measure what you treasure</a>
</h3>
                        </div>
                    </div>
            </div>
        </div>

            </aside>

	<div>	

	</div>
</div>



</div>

</article>
<div class="modalWrap">
		<div class="modal">
			<img src="https://static.campaignlive.co.uk/img/logoSmallUK.gif" alt="Campaign Logo" class="modalLogo"/>
			<button class="modalClose" title="Close this modal">Close</button>
			<section class="modalContent">
				
				
					<p class="h1">Join a growing community of media, marketing and advertising professionals today </p>
					<p>Read exclusive registrant only articles</p>
					<p>Read more articles each month</p>
					<p>Sign up for free specialised news bulletins</p>
				
					<a href="https://www.campaignlive.co.uk/register/?returnurl=http://www.campaignlive.co.uk/article/levelling-playing-field-allow-talent-shine/1706305" class="modalBtnRegister">Register Now</a>
			</section>
			<section class="modalForm">
				<form action="/login" method="post">
					<input id="ReturnUrl" name="ReturnUrl" type="hidden" value="http://www.campaignlive.co.uk/article/levelling-playing-field-allow-talent-shine/1706305">
					<legend>Already Registered?</legend>
					<div class="modalFormMain">
						<div class="formRow">
							<label for="Email">Email address</label>
							<input data-val="true" name="Email" type="email" id="loginEmail" oninvalid="this.setCustomValidity('Please enter a valid email address')" oninput="setCustomValidity('')" required>
						</div>
						<div class="formRow">
							<label for="Password">Password</label>
							<input name="Password" type="password" oninvalid="this.setCustomValidity('Please enter your password')" oninput="setCustomValidity('')" required>
						</div>
                        <p class="checkbox">
                            <input checked="checked" id="RememberMe" name="RememberMe" type="checkbox" value="true">
                            <input name="RememberMe" type="hidden" value="false">
                                <label for="RememberMe">Stay signed in</label>
                        </p>
					</div>
					<input type="submit" class="button moreLink" value="Sign in" id="btnSignIn">
					<p class="forgottenSignIn"><a href="http://users.brandrepublic.com/password">Forgotten password?</a></p>
				</form>
			</section>
		</div>
	</div>
	<div class="modalOverlay"></div>





<img src="https://api.hbpl.co.uk/Article/ViewCount/1706305" width="1" height="1" />



                                            </div>
                                        </div>
                                    </div>
                            </div>
                    <div class="groups">
                        
                    </div>






            </section>
            
    


            
<div id="advertBodyBottom">
	<div id="f201Ad" class="commercialSlot" data-location-code="F" data-sizes="728x90"></div>

	<div id="x601Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x602Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x603Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>

	<div id="z100Ad" class="commercialSlot" data-location-code="Z" data-sizes="1x1"></div>

</div>
        </div>
    </div>
    <hr class="a11y" />
            <div class="footerWrap footerWrapMembership">
                


            <nav class="footerStrip inner clearfix">
                <ul>
                    <li class="footerStripLink h5 block">
                        
                            <a href="http://www.campaignlive.co.uk/membership/">

                                <div class="x-large">
                                    <em>Become a  Campaign Member</em>
                                    <i class="fa fa-angle-right"></i>
                                </div>
                            </a>                    </li>
                    <li class="footerStripLink h5 block">            <a href="/login?returnUrl=http://www.campaignlive.co.uk/article/levelling-playing-field-allow-talent-shine/1706305" title="Sign in"> <em class="h3">Login My Account</em> <i class="fa fa-angle-right"></i></a>
</li>
                    <li class="footerStripLink h5 block">            <a href="https://www.campaignlive.co.uk/email-bulletins" title="Bulletins"><em class="h3">Get Bulletins</em> <i class="fa fa-angle-right"></i></a>
</li>
                </ul>
            </nav>




            </div>
           <div id="footerWrap">
            <footer id="mainFooter" class="clearfix mainFooterMembership">
                
                
                





            <div class="footerInfo">
                <div class="socialbar ">
                    <h3> JOIN, SHARE, LIKE, FOLLOW US ON:</h3>
                    <ul class="h5">
                            <li>
                                <a href="https://www.facebook.com/pages/Campaign-Magazine/147368835334139 " target="_blank" title="Facebook"   rel="nofollow"  ><i class="fa fa-lg fa-facebook-square" aria-hidden="true"></i><span class="a11y fa-a11y">Facebook</span></a>
                            </li>
                            <li>
                                <a href="https://twitter.com/campaignmag " target="_blank" title="Twitter"   rel="nofollow"  ><i class="fa fa-lg fa-twitter" aria-hidden="true"></i><span class="a11y fa-a11y">Twitter</span></a>
                            </li>
                                <li>
                                    <a href="https://www.linkedin.com/groups/3614115/ " target="_blank" title="Linkedin"   rel="nofollow"  ><i class="fa fa-lg fa-linkedin" aria-hidden="true"></i><span class="a11y fa-a11y">Linkedin</span></a>
                                </li>
                                <li>
                                    <a href="https://www.instagram.com/campaignmagazine/" target="_blank" title="Instagram"   rel="nofollow"  ><i class="fa fa-lg fa-instagram" aria-hidden="true"></i><span class="a11y fa-a11y">Instagram</span></a>
                                </li>
                        <li>
                            <a href="https://www.youtube.com/CampaignLiveTV">
                                <i class="fa fa-youtube-play" aria-hidden="true"></i>
                                <span class="a11y fa-a11y">Youtube</span>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
	
<div id="footerNav">		
	<div class="footerModuleGroup">			
			<dl class="footerModule">				
				<dt>Help and Information</dt>
				<dd>
					<ul>
						         <li><a href="/about-us" title="About us" rel="nofollow"  >About us</a></li>
						         <li><a href="/contact" title="Contact us" rel="nofollow"  >Contact us</a></li>
						         <li><a href="/membership" title="Membership information" rel="nofollow"  >Membership information</a></li>
						         <li><a href="/register" title="Register" rel="nofollow"  >Register</a></li>
						         <li><a href="http://shop.haymarket.com/renewal/" title="Renew Membership" rel="nofollow"  >Renew Membership</a></li>
						         <li><a href="/email-bulletins" title="Email sign up" rel="nofollow"  >Email sign up</a></li>
						         <li><a href="/advertise" title="Advertise" rel="nofollow"  >Advertise</a></li>
						         <li><a href="/faq" title="FAQs" rel="nofollow"  >FAQs</a></li>
						         <li><a href="/accessibility" title="Accessibility" rel="nofollow"  >Accessibility</a></li>
						         <li><a href="http://complaints.haymarket.com/" title="Editorial complaints" rel="nofollow"  >Editorial complaints</a></li>
					</ul>
				</dd>
			</dl>
			<dl class="footerModule">				
				<dt>International</dt>
				<dd>
					<ul>
						         <li><a href="http://www.campaignlive.com/" title="Campaign US" rel="nofollow"  >Campaign US</a></li>
						         <li><a href="http://www.campaignasia.com/" title="Campaign Asia Pacific" rel="nofollow"  >Campaign Asia Pacific</a></li>
						         <li><a href="http://www.campaignindia.in/" title="Campaign India" rel="nofollow"  >Campaign India</a></li>
						         <li><a href="http://campaignme.com/" title="Campaign Middle East" rel="nofollow"  >Campaign Middle East</a></li>
						         <li><a href="http://www.campaigntr.com/" title="Campaign Turkey" rel="nofollow"  >Campaign Turkey</a></li>
						         <li><a href="http://www.prweek.com/us" title="PRWeek US" rel="nofollow"  >PRWeek US</a></li>
						         <li><a href="http://www.prweek.com/asia" title="PRWeek Asia" rel="nofollow"  >PRWeek Asia</a></li>
						         <li><a href="http://www.mmm-online.com/" title="Medical Marketing &amp; Media" rel="nofollow"  >Medical Marketing &amp; Media</a></li>
					</ul>
				</dd>
			</dl>
			<dl class="footerModule">				
				<dt>Site Hubs</dt>
				<dd>
					<ul>
						         <li><a href="/media" title="Media" rel="nofollow"  >Media</a></li>
						         <li><a href="/brand" title="Brands" rel="nofollow"  >Brands</a></li>
						         <li><a href="/agency" title="Agencies" rel="nofollow"  >Agencies</a></li>
						         <li><a href="/insight" title="Campaign Insight" rel="nofollow"  >Campaign Insight</a></li>
						         <li><a href="http://www.campaignlive.co.uk/jobs/" title="Campaign Jobs" rel="nofollow"  >Campaign Jobs</a></li>
					</ul>
				</dd>
			</dl>
	</div>
	
</div>

<div id="copyright" class="copyright copyright--stretch">
    <div class="colWrapper">
        <div class="col">
            <a id="haymarketLogo" title="Haymarket" href="http://www.haymarket.com"   rel="nofollow"  >
                <img alt="Haymarket" src="/_hbi_ui/basesitenet/img/responsive/logoHaymarket.svg" />
            </a>
            &copy; Haymarket Media Group Ltd. | <a href="http://www.haymarket.com/terms-and-conditions" title="Terms &amp; Conditions" rel="nofollow">Terms &amp; Conditions</a> | <a href="https://www.haymarket.com/privacy-policy/#heading-cookies" title="Cookie Notice" rel="nofollow">Cookie Notice</a> | <a href="http://www.haymarket.com/privacy-policy" title="Privacy Notice" rel="nofollow">Privacy Notice</a>
        </div>
        <div class="col">
            <a id="ipso" title="IPSO" href="https://www.ipso.co.uk/what-we-do/"   rel="nofollow"  >
                <img alt="IPSO" src="/_hbi_ui/basesitenet/img/responsive/ipso.svg" />
            </a>
        </div>
    </div>
</div>

            </footer>
        </div>



</div>

	
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/handlebars.js/4.0.5/handlebars.runtime.min.js"></script>
<script type="text/javascript" src="https://static.campaignlive.co.uk/js/min/_Layout_Universal_CmgLayoutMediaProviderCBA3D9230A4CE16B85E46E1C8C6EFBA5.js"></script>


    

    
<script type="text/javascript" src="https://static.campaignlive.co.uk/js/min/article763B67E92E87F99B08A6C1B88FB0F211.js"></script>




    




</body>
</html>
