<!DOCTYPE html>
<!--[if lt IE 7]>  <html prefix="og: http://ogp.me/ns#" class="no-js ie6 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 7]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie7 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 8]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie8 lte9 lte9 lte8"> <![endif]-->
<!--[if IE 9]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie9 lte9"> <![endif]-->
<!--[if IE 10]>    <html prefix="og: http://ogp.me/ns#" class="no-js ie10 lte10"> <![endif]-->
<!--[if gt IE 10]> <html prefix="og: http://ogp.me/ns#" class="no-js"> <![endif]-->
<!--[if !IE]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<head>
    <meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"8670df0cad","applicationID":"8590685","transactionName":"bwQGZEoHXUVYVhdcX1ZOKWZ7SXJETVwAWVV7DgpESglfWlxHTHRCTAgHXF0=","queueTime":0,"applicationTime":208,"ttGuid":"3D6A6F199084A98F","agent":""}</script><script type="text/javascript">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</script>

	    <title>Navigating the Lunar New Year marketing minefield</title>
		<meta name="description" content="The celebration presents an untapped opportunity."/>

	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
    
        <script>
            window.dataLayer = window.dataLayer || [];
        </script>
        <style>.async-hide { opacity: 0 !important} </style>
        <script>(function (a, s, y, n, c, h, i, d, e) {
        s.className += ' ' + y; h.start = 1 * new Date;
            h.end = i = function () { s.className = s.className.replace(RegExp(' ?' + y), '') };
            (a[n] = a[n] || []).hide = h; setTimeout(function () { i(); h.end = null }, c); h.timeout = c;
        })(window, document.documentElement, 'async-hide', 'dataLayer', 4000,
        { 'GTM-MCQZG4': true });</script>
        <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
            })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
            ga('create', 'UA-9924683-5', 'auto', {'allowLinker':true})
            ga('require', 'GTM-MCQZG4');
        </script>
	
		
		<link rel="dns-prefetch" href="//static.campaignlive.co.uk" />
		<link rel="dns-prefetch" href="//ajax.googleapis.com" />
		<link rel="dns-prefetch" href="//tags.tiqcdn.com" />
		<link rel="dns-prefetch" href="//cached.imagescaler.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//cached.offlinehbpl.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//api.hbpl.co.uk" />
	   <link rel="preconnect" href="//static.campaignlive.co.uk" />
	   <link rel="preconnect" href="//ajax.googleapis.com" />
	   <link rel="preconnect" href="//tags.tiqcdn.com" />
	   <link rel="preconnect" href="//cached.imagescaler.hbpl.co.uk" />
	   <link rel="preconnect" href="//cached.offlinehbpl.hbpl.co.uk" />
	   <link rel="preconnect" href="//api.hbpl.co.uk" />

	
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0 shrink-to-fit=no" />

	
    

<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">

<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">

<link rel="mask-icon" href="/img/safari-pinned-tab.svg" color="#FFFFFF">

<link rel="manifest" href="/site.webmanifest">
<meta name="msapplication-TileColor" content="#c5001d">
<meta name="theme-color" content="#ffffff">


	
	

	
		<meta name="com.silverpop.brandeddomains" content="campaignlive.com" /> 
	

	<!--[if !(lt IE 9)]><!--><link rel="stylesheet" type="text/css" href="https://static.campaignlive.co.uk/css/min/_Layout_Universal_CmgLayoutMediaProvider_7B506500BA75C31D30F4251FB32CF77A.css" /><!--<![endif]--><!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" title="slvzr-ignore" href="/css/min/_Layout_IeSlvzrIgnore_CmgLayoutMediaProvider_0E53923FB0A324A708FD76C519881B4A.css" /><![endif]--><!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" href="/css/min/_Layout_Ie_CmgLayoutMediaProvider_F80F552544FE8DDB4B795049049EA152.css" /><![endif]-->
	
	
    

	<!--[if !(lt IE 9)]><!-->
<link rel="stylesheet" type="text/css" href="https://static.campaignlive.co.uk/css/min/article_F006A627AD7CDD42F0B09C71D9696C97.css" />	<!--<![endif]-->
	<!--[if (gte IE 6)&(lte IE 8)]>
		<link rel="stylesheet" type="text/css" href="/css/min/article_F006A627AD7CDD42F0B09C71D9696C97.css" />
	<![endif]--> 
	

	

	


	
    
    <!--[if IE]>
<link rel="stylesheet" type="text/css" href="/css/min/_IE_9031ADF997E772157BC054B0948F175F.css" />    <![endif]-->

		<script type="text/javascript" charset="utf-8">
		var ContentInfo = {
			Site:{"Domain":"campaignlive.co.uk","SiteFormat":"responsive"},
			Magazine:{"JournalCode":"CUK","Url":"https://www.campaignlive.co.uk/","PublisherName":"Campaign UK","PublisherLogoHeight":0,"PublisherLogoWidth":0,"SiteCatalystSitePrefix":"CUK"},
Article:{"Id":1524647,"Title":"Navigating the Lunar New Year marketing minefield","ArticleDate":"2019-02-05T08:15:00+00:00","PublishedDate":"2019-02-04T09:17:10+00:00","ModifiedDate":"2019-02-04T16:25:13+00:00","JournalCode":"CMO","AuthorName":"Jonathan Smith","AuthorUrl":"","ShareUrl":"https://www.campaignlive.co.uk/article/navigating-lunar-new-year-marketing-minefield/1524647","HasAssets":false,"RelatedLinks":[],"GatedLogin":false,"ArticleAge":0,"Thumbnail":{"Label":"","FileName":"Chinese-new-year-20190204042324721.jpg","Path":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\OMC\\Chinese-new-year-20190204042324721.jpg","Directory":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\OMC\\","Url":"https://cached.offlinehbpl.hbpl.co.uk/news/OMC/Chinese-new-year-20190204042324721.jpg","Extension":"jpg","JournalCode":"CMO"},"MainImageHeight":0,"MainImageWidth":0,"TagGroups":[{"TagGroupId":94,"ArticleTagIds":[9839],"PathToPrimaryTagId":[9839],"TopLevelTagIds":[9839],"SubLevelTagIds":[]},{"TagGroupId":80,"ArticleTagIds":[9018],"PathToPrimaryTagId":[9018],"TopLevelTagIds":[9018],"SubLevelTagIds":[]},{"TagGroupId":72,"ArticleTagIds":[6878],"PathToPrimaryTagId":[6878],"TopLevelTagIds":[6878],"SubLevelTagIds":[]},{"TagGroupId":57,"ArticleTagIds":[5816],"PathToPrimaryTagId":[5816],"TopLevelTagIds":[5816],"SubLevelTagIds":[]},{"TagGroupId":56,"ArticleTagIds":[9993,5880],"PathToPrimaryTagId":[5880],"TopLevelTagIds":[9993,5880],"SubLevelTagIds":[]}],"NewsType":{"Name":"Opinion","Id":203},"TagHierarchy":[{"Id":56,"Name":"Discipline","Children":[{"Id":9993,"Name":"Advertising","Children":[]},{"Id":5880,"Name":"Marketing","Children":[]}]},{"Id":94,"Name":"Hubs","Children":[{"Id":9839,"Name":"Brand articles","Children":[]}]},{"Id":57,"Name":"Sector","Children":[{"Id":5816,"Name":"Agencies","Children":[]}]},{"Id":72,"Name":"Site location","Children":[{"Id":6878,"Name":"UK","Children":[]}]},{"Id":80,"Name":"Site Sections","Children":[{"Id":9018,"Name":"Opinion","Children":[]}]}],"CommentCount":0,"TagDataForGtm":{"56":{"groupId":56,"groupName":"Discipline","primaryTagPath":"5880 Marketing","allGroupTags":"9993,5880"},"94":{"groupId":94,"groupName":"Hubs","primaryTagPath":"9839 Brand articles","allGroupTags":"9839"},"57":{"groupId":57,"groupName":"Sector","primaryTagPath":"5816 Agencies","allGroupTags":"5816"},"72":{"groupId":72,"groupName":"Site location","primaryTagPath":"6878 UK","allGroupTags":"6878"},"80":{"groupId":80,"groupName":"Site Sections","primaryTagPath":"9018 Opinion","allGroupTags":"9018"}}},
PageInfo:{"DartZoneName":"/news/article","PageName":"cuk:news:article:article:article-1524647","Hierarchy":"cuk:news:article:1524647","DartHostName":"cuk.main","PageUrl":"news","ContentInfoType":3}
		}
	</script>

	
    
    <script type="text/javascript">ContentInfo.Article.Gated = false; ContentInfo.Article.SocialMediaScripts = false;</script>
    

    
        <script>
            var settings = {
                socialSettings: { "PublisherKey": "omgm5rj7hn9ofaku5pvq", "TwitterHandle": "campaignmag" }
            };
        </script>

            <script type="text/javascript" charset="utf-8">
                window.dataLayer = window.dataLayer || [];
                window.dataLayer.push(ContentInfo);
    	    </script>
            <!-- Google Tag Manager -->
            <script>(function (w, d, s, l, i) {w[l] = w[l] || []; w[l].push({'gtm.start':
            new Date().getTime(), event: 'gtm.js'}); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl + '&gtm_auth=rWrN0yIe-Jejcz4Gf7NG8A&gtm_preview=env-2&gtm_cookies_win=x'; f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-5SWQNZP');</script>
            <!-- End Google Tag Manager -->

<script type="text/javascript" src="https://static.campaignlive.co.uk/js/min/modernizr_A09EB122557794A1CA34EF79D869F352.js"></script>			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
		<!--[if (gte IE 6)&(lte IE 8)]>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/selectivizr-min.js"></script>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/respond.min.js"></script>
		<![endif]-->
		<!--[if (IE 7)]>
			<script type="text/javascript" src="/js/ie7.js"></script>
		<![endif]--> 


	


    	
<script type="application/ld+json">
    [{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.campaignlive.co.uk/article/navigating-lunar-new-year-marketing-minefield/1524647",
    "headline": "Navigating the Lunar New Year marketing minefield",
    "image": {
    "@type": "ImageObject",
    "url": "https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/815/?sUrl=https://cached.offlinehbpl.hbpl.co.uk/news/OMC/Chinese-new-year-20190204042324721.jpg",
    "height": 480,
    "width": 815
    },
    "datePublished": "2019-02-04T09:17:10Z",
    "dateModified": "2019-02-04T16:25:13Z",
    "description": "The celebration presents an untapped opportunity.",
        
            "author":{
            "@type": "Person",
            "name": "Jonathan Smith",
            "url": ""
            },
        
    "articleSection": "Opinion",
    "publisher": {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "CampaignUK",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.campaignlive.co.uk/img/logoSmallUK.gif"
    },
    "sameAs": ["https://www.facebook.com/pages/Campaign-Magazine/147368835334139","https://twitter.com/campaignmag","https://www.instagram.com/campaignmagazine","https://www.linkedin.com/groups/Campaign-Magazine-4396363","https://www.youtube.com/CampaignLiveTV"]
    },
    "isAccessibleForFree":"True",
    "hasPart": [
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".ArticleBodyPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".SocialMediaPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".conditionalRelatedArticlesPayWall"
            }
        
    ]
    }
    ]
</script>
		<link rel="alternate" hreflang="en" href="https://www.campaignlive.co.uk/article/navigating-lunar-new-year-marketing-minefield/1524647" />
		<link rel="alternate" hreflang="en-GB" href="https://www.campaignlive.co.uk/article/navigating-lunar-new-year-marketing-minefield/1524647" />


    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@campaignmag" />
    <meta name="twitter:url" content="https://www.campaignlive.co.uk/article/1524647" />
    <meta name="twitter:description" content="The celebration presents an untapped opportunity." />
    <meta name="twitter:title" content="Navigating the Lunar New Year marketing minefield" />
        <meta name="twitter:image" content="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/815/cached.offlinehbpl.hbpl.co.uk/news/OMC/Chinese-new-year-20190204042324721.jpg" />

		<meta property="og:title" content="Navigating the Lunar New Year marketing minefield" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.campaignlive.co.uk/article/navigating-lunar-new-year-marketing-minefield/1524647" />
			<meta property="og:image" content="https://cached.imagescaler.hbpl.co.uk/resize/scaleHeight/815/cached.offlinehbpl.hbpl.co.uk/news/OMC/Chinese-new-year-20190204042324721.jpg" />


    


</head>
		<body>
  
    
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SWQNZP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="outerWrap">
	<div class="a11y">
		<ul>
			<li><a href="#main" accesskey="s">Skip to Content</a></li>
			<li><a href="#responsiveNavigation" accesskey="1">Skip to Main Navigation</a></li>	
			<li><a href="#topNav" accesskey="3">Skip to Information Links</a></li>
			<li><a href="#topSearchForm" accesskey="4">Skip to Site Search</a></li>
			<li><a href="#mainFooter" accesskey="5">Skip to Footer</a></li>
			<li><a href="/accessibility" accesskey="6">Skip to Accessibility Information</a></li>
			<li><a href="/" accesskey="h">Home Page</a></li>
		</ul>
	</div>
	
	
    <div id="container" class="page-main-content-tracked">



        


	<div id="advertTop">
		<div id="t101Ad" class="commercialSlot" data-location-code="T" data-sizes="970x90|970x250|728x90"></div>

	</div>



        
        
        
        <div id="wrap" class="clearfix">
                    <header id="cbrMastHead" class="withStickyMobHeader">
                        
                        


    <div class="inner clearfix">
        <div id="navControl" class="mobShow">
            <a href="#" class="mobNavButton"><img src="data:image/svg+xml;charset=utf-8;base64,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" alt="Menu" /></a>
        </div>
    <nav id="topNav" class="subNav">

        <ul id="accountActions">
                <li id="signInOut" class="mobile">        <a href="/login?returnUrl=http://www.campaignlive.co.uk/article/navigating-lunar-new-year-marketing-minefield/1524647" title="Sign in" class="nav__link">Sign in</a>
</li>

                        <li id="register" class="mobile registerBtnTop">		<a href="https://www.campaignlive.co.uk/register/?returnUrl=https://www.campaignlive.co.uk/article/navigating-lunar-new-year-marketing-minefield/1524647" title="Register" class="nav__link">Register</a>
</li>
                    <li id="bulletins"><a href="https://www.campaignlive.co.uk/email-bulletins" title="Bulletins">Bulletins</a></li>

                <li          class="cms ">

            <a href="/membership" title="Subscribe" class="nav__link">Subscribe</a>
	</li>

            
        </ul>

        
    </nav>
	<div class="magGlassNew" id="mobSearch">Search</div>

<a href="https://www.campaignlive.co.uk/" id="title">
	<h2>
		<span>CampaignUK</span>
	</h2>
</a>


	<div id="siteSearch">
<form action="/search" class="searchForm" id="topSearchForm" method="get">			<div class="searchFields">
				
				<input accesskey="4" id="searchPhrase" name="KeyWords" placeholder="Type to search here" tabindex="1" type="text" value="" />
				<input type="submit" class="searchSubmit" value="Search" />
			</div>
</form>	</div>


</div>
			<div id="responsiveNavigation" style="">
				<div id="mobNavHeader"  class="mobShow">
					<a id="mobNavLogo" href="/"><img src="https://static.campaignlive.co.uk/img/logoSmallUK.gif" width="159"></a>
					<a href="#" class="mobNavButton" ><img src="https://static.campaignlive.co.uk/img/buttons/menu.png" alt="Menu" /></a>
				</div>
				<h2 class="a11y">Main Navigation</h2>

            <nav id="primaryNav" class="nestedNav">
                <ul>
                        <li id="navLatest" class="primaryLink ddItem ddNav ">
                            
                                    <a href="/latest" title="Latest">Latest</a>

                                <nav class="subNav">
                                    <ul>
                                                <li><a href="/agency/campaigns" title="New Campaigns">New Campaigns</a></li>
                                                <li><a href="/agency/account-reviews" title="Account moves">Account moves</a></li>
                                                <li><a href="/latest/people-moves" title="People moves">People moves</a></li>
                                                <li><a href="/media/latest" title="All Media News">All Media News</a></li>
                                                <li><a href="/latestvideos" title="Videos">Videos</a></li>
                                    </ul>
                                    <a class="subNavLink" href="#">Show</a>
                                </nav>

                        </li>
                        <li id="navTheWork" class="primaryLink ddItem ddNav ">
                            
                                    <a href="/the-work" title="Creative Work">Creative Work</a>

                                <nav class="subNav">
                                    <ul>
                                                <li><a href="/the-work/digital" title="Digital">Digital</a></li>
                                                <li><a href="/the-work/tv" title="TV">TV</a></li>
                                                <li><a href="/the-work/media" title="See All Media Channels">See All Media Channels</a></li>
                                                <li><a href="/the-work" title="See All Sectors">See All Sectors</a></li>
                                    </ul>
                                    <a class="subNavLink" href="#">Show</a>
                                </nav>

                        </li>
                        <li id="" class="primaryLink ddItem ddNav ">
                            
                                    <a href="/top_brand_agency" title="Top Brands &amp; Agencies">Top Brands &amp; Agencies</a>

                                <nav class="subNav">
                                    <ul>
                                                <li><a href="/brand/a-z" title="All Brands">All Brands</a></li>
                                                <li><a href="/agency/agency-a-z" title="All Agencies">All Agencies</a></li>
                                                <li><a href="/agency/account-reviews" title="Account Reviews">Account Reviews</a></li>
                                    </ul>
                                    <a class="subNavLink" href="#">Show</a>
                                </nav>

                        </li>
                        <li id="" class="primaryLink ddItem ddNav ">
                            
                                    <a href="/experiences" title="Experiences">Experiences</a>

                                <nav class="subNav">
                                    <ul>
                                                <li><a href="/experiences/latest" title="Latest">Latest</a></li>
                                                <li><a href="/article/future-branded-experiences/1491877" title="The Future of Branded Experiences">The Future of Branded Experiences</a></li>
                                                <li><a href="/experiences/brand-experience-report" title="Brand Experience Report 2017">Brand Experience Report 2017</a></li>
                                    </ul>
                                    <a class="subNavLink" href="#">Show</a>
                                </nav>

                        </li>
                        <li id="" class="primaryLink ">
                            
                                    <a href="/resources/case-studies" title="Case studies">Case studies</a>


                        </li>
                        <li id="navEvents" class="primaryLink ">
                            
                                    <a href="/events" title="Events">Events</a>


                        </li>
                        <li id="navJobs" class="primaryLink ddItem ddNav ">
                            
                                    <a href="/jobs/" title="Jobs">Jobs</a>

                                <nav class="subNav">
                                    <ul>
                                                <li><a href="http://www.campaignlive.co.uk/jobs/all/creative/" title="Creative Jobs">Creative Jobs</a></li>
                                                <li><a href="https://campaign.haymarketrecruitment.com" title="Post a job">Post a job</a></li>
                                                <li><a href="https://www.campaignlive.co.uk/careers" title="Career Advice">Career Advice</a></li>
                                                <li><a href="https://www.campaignlive.co.uk/wonderfulworkplaces" title="Wonderful Workplaces">Wonderful Workplaces</a></li>
                                                <li><a href="/jobs/all/" title="See All Jobs">See All Jobs</a></li>
                                    </ul>
                                    <a class="subNavLink" href="#">Show</a>
                                </nav>

                        </li>
 
                </ul>
            </nav>
			</div>

 

                    </header>

            

            <hr class="a11y" />

            




		<nav class="clearfix inner" id="trendingNav">
			<ul>
				<li class="trendingNavTitle">Trending:</li>
				    <li          class="cms ">

            <a href="http://www.campaignlive.co.uk/superbowl2019" title="Super Bowl" class="nav__link">Super Bowl</a>
	</li>
    <li          class="cms ">

            <a href="https://www.campaignlive.co.uk/article/future-branded-experiences/1491877" title="Future of branded experiences" class="nav__link">Future of branded experiences</a>
	</li>
    <li          class="cms ">

            <a href="https://www.campaignlive.co.uk/campaign50" title="Campaign50" class="nav__link">Campaign50</a>
	</li>
    <li          class="cms ">

            <a href="/schoolreports2018/agency-reports-extended-edition" title="EXTENDED SCHOOL REPORTS" class="nav__link">EXTENDED SCHOOL REPORTS</a>
	</li>

			</ul>
		</nav>
	    



            <section id="main" role="main">
                


           

				<div class="gridMain">
			    <div class="zoneGrid2">
		            <div class="grid1">
		                <div class="zone">
		                    <!-- zone 2 -->




<article id="articleDetail" class="typeCaseStudy">
		<div id="articleFull">
			<div id="articleMain">
			<div id="headerOpinionType">
				<div id="hero">
			<figure>
				<img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/743/cached.offlinehbpl.hbpl.co.uk/news/OMC/Chinese-new-year-20190204042324721.jpg" alt="Navigating the Lunar New Year marketing minefield" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/299/cached.offlinehbpl.hbpl.co.uk/news/OMC/Chinese-new-year-20190204042324721.jpg 299w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/332/cached.offlinehbpl.hbpl.co.uk/news/OMC/Chinese-new-year-20190204042324721.jpg 332w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/364/cached.offlinehbpl.hbpl.co.uk/news/OMC/Chinese-new-year-20190204042324721.jpg 364w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/410/cached.offlinehbpl.hbpl.co.uk/news/OMC/Chinese-new-year-20190204042324721.jpg 410w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/459/cached.offlinehbpl.hbpl.co.uk/news/OMC/Chinese-new-year-20190204042324721.jpg 459w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/491/cached.offlinehbpl.hbpl.co.uk/news/OMC/Chinese-new-year-20190204042324721.jpg 491w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/540/cached.offlinehbpl.hbpl.co.uk/news/OMC/Chinese-new-year-20190204042324721.jpg 540w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/611/cached.offlinehbpl.hbpl.co.uk/news/OMC/Chinese-new-year-20190204042324721.jpg 611w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/619/cached.offlinehbpl.hbpl.co.uk/news/OMC/Chinese-new-year-20190204042324721.jpg 619w" sizes="(min-width: 1024px) 611px, (min-width: 960px) 491px, (min-width: 768px) 459px, (min-width: 640px) 364px, (min-width: 480px) 619px, (min-width: 320px) 459px, (min-width: 0px) 299px, 743px" />
			</figure>
				</div>
                <div class="articleHeading">
                    <div class="articleHeading__inner">
                        <header>
                                <div class="newsTypeName">A view from Jonathan Smith</div>
                            <h1>Navigating the Lunar New Year marketing minefield</h1>
                        </header>

                                <p class="summary">The celebration presents an untapped opportunity.</p>
                    </div>
                </div>

		</div>

				<div class="leftPane">
						<div class="socialShare">
						        <div class="SocialMediaPaywall">
						            	<aside class="sharingTools genericModule">
			<div class="sharingToolWrap">
    <div class="tweetShare share">
        <a href="http://twitter.com/share" data-url="https://www.campaignlive.co.uk/article/navigating-lunar-new-year-marketing-minefield/1524647" data-counturl="https://www.campaignlive.co.uk/article/navigating-lunar-new-year-marketing-minefield/1524647" class="twitter-share-button" data-count="horizontal" data-via="campaignmag">Tweet</a>
    </div>
	<div class="facebookShare share">
		<div id="fb-root"></div>
		
		<div class="fb-share-button" data-href="https://www.campaignlive.co.uk/article/navigating-lunar-new-year-marketing-minefield/1524647" data-layout="button" data-size="large" data-mobile-iframe="true">
			<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.campaignlive.co.uk/article/navigating-lunar-new-year-marketing-minefield/1524647&t=Navigating+the+Lunar+New+Year+marketing+minefield" title="facebook" class="fb-xfbml-parse-ignore">Share</a>
		</div>
		
	</div>
	<div class="googleplusShare share">
		<div class="g-plusone" data-width="120" data-height="35" data-href="https://www.campaignlive.co.uk/article/navigating-lunar-new-year-marketing-minefield/1524647"></div>
	</div>	
    <div class="linkedinShare share">
        <script type="in/share" data-url="https://www.campaignlive.co.uk/article/navigating-lunar-new-year-marketing-minefield/1524647" data-counter="right" data-onsuccess="linkedInShare">
        </script>
    </div>
			</div>
	</aside>

						        </div>
						</div>

					
					<div class="articleBy">
						    <div class="byline author">
		
						<div class="articleAuthor">Jonathan Smith</div>

		
		<span>Added 4 hours ago</span>
        
    </div>

											<div class="timeWidget byline author">
						<div class="countTimeTitle">How long?</div>
							<span>3-4 minutes</span>
					</div>

					</div>
				</div>
	<div class="contentPane">	
		<div id="articleWrap">					
            <div id="articleBody">

                
                <div class="ArticleBodyPaywall">
                    <p>Lunar New Year, which is today, would seem at first to be an obvious window for brands looking to establish long-term affinity with consumers in China and engage with a huge potential audience.</p>
<p dir="ltr">Like Christmas, it&rsquo;s a traditional time of year when a lot of classic seasonal imagery comes to the fore &ndash; <em>chunlian</em> (red greeting banners stuck across doorways), <em>nianhuo</em> (traditional new year snacks and sweets) and a lot of red and gold colours. The Western equivalents would be Santa, snow, tinsel and reindeer. During Lunar New Year, Western brands typically rely heavily on that traditional iconography, coupled with the relevant zodiac animal, because these are simple and "safe" images to build around.</p>
<p dir="ltr">It&rsquo;s the year of the Pig, the creative team think, so let&rsquo;s run with a cute stylised pig image. And let&rsquo;s create a hastily thrown together Lunar New Year exclusive product that matches the festival&rsquo;s colour scheme. Job done.</p><div id="c501Ad" class="commercialSlot" data-location-code="C" data-sizes="300x250"></div>

<h3 dir="ltr">China first</h3>
<p dir="ltr">Would you buy a high-end handbag for your partner that had a Christmas tree on it? Unlikely. The sad truth is that often logic and strategy seem to go out of the window at Lunar New Year. Brands seem to fall over themselves to create products and experiences that fit a surface-only view of the celebration but that ultimately lack any relevance or significance to the modern Chinese consumer.</p>
<p dir="ltr">The first step to get around this is to demand better. While the "safe but boring" approach does not work, brands simply retrofitting their Western campaigns into the Chinese market does not deliver cut-through either. The only solid strategy is for brands to move China creative upstream and consider local adaptability of global concepts at the outset.</p>
<p dir="ltr">Too many brands are content (or complacent) to plan a major global campaign that doesn&rsquo;t involve an empowered China consultant in that process. This is particularly obvious at Lunar New Year, but it's evident throughout the calendar as brands try to crowbar global campaigns to fit the needs of the Chinese market.</p>
<p dir="ltr">Truly great global initiatives such as Johnnie Walker&rsquo;s "Keep walking" campaign uncover universal trends that have relevant and engaging local applications in each of their target markets. That&rsquo;s why Johnnie Walker has enjoyed more than 10 years of global success. Local insight and impactful localised strategic direction are crucial in any market, with China bringing its own cultural demands from a mindset and aesthetic point of view.</p>
<h3 dir="ltr">The young ones</h3>
<p dir="ltr">The affluent Chinese youth should be a key focus for brands looking to develop engaging Lunar New Year campaigns. It&rsquo;s predicted that, by 2020, China&rsquo;s Gen Z shoppers will account for 40% of global Gen Z purchases, so brands must act now to start building a relationship with this influential group, and the Lunar New Year could present an excellent opportunity to do just this.</p><div id="c502Ad" class="commercialSlot" data-location-code="C" data-sizes="300x250"></div>

<p dir="ltr">Success here goes back to understanding the Chinese Gen Z and millennial consumers &ndash; who are they, what are their habits and what world do they inhabit? The visual aesthetic, taste preferences and even daily language and slang of a 20-year-old Chinese consumer are going to be very different to that of a person even five years their senior.</p>
<p dir="ltr">For example, look at what Selfridges is doing this year with "New year, new beginnings". The campaign hub is a mini-programme within WeChat, featuring in-store activities and personalised product ranges. The content is China-specific, but the aesthetic is edgy and modern, with short, evocative films featuring five London-based Chinese creatives &ndash; a textile designer, contemporary dancer, painter, poet and illustrator &ndash;&nbsp;and their personal experiences of the Lunar New Year</p>
<p dir="ltr">Some brands rigidly focus on the potential of consumers in China&rsquo;s tier-one cities such as Beijing and Shanghai. Few stop to think about the huge level of competition for these consumers. In fact, brands would do well to consider the enormous potential of young consumers in tier-two and tier-three cities who are typically underserved and are hungry for access to your brand. Chengdu, Wuhan and Nanjing are all highly attractive markets and hold huge populations with enormous spending power. Brands just need to research, focus and build a plan to reach these audiences in a targeted way. Mobile commerce and super-fast delivery are lightyears ahead in China, so a physical store location in these cities may not be as all-important as you think.</p>
<h3 dir="ltr">Don&rsquo;t be obvious</h3>
<p dir="ltr">The effort that goes into a compelling piece of content in the West should be doubled in a new market. It&rsquo;s astounding how many brands still take a "pan-China approach" when there are so many regions, cities and perspectives. This "one size fits all" route is like treating Europe as a single market and delivering one campaign, which will inevitably contain a high level of irrelevance to a large percentage of the audience.</p>
<p dir="ltr">If there&rsquo;s one key learning for the Lunar New Year, it&rsquo;s "don&rsquo;t do the obvious". If so many brands are emblazoned in red and gold and festooned with pig imagery, follow another route. Work on building deep and informed insight, understand the world that your target Chinese audience inhabits and build a creative strategy that hits the right cultural notes. Done right, it can be a vital foot in the door with a crucial Chinese audience for years to come.</p>
<p dir="ltr"><em>Jonathan Smith is chief executive of China marketing specialist Hot Pot Digital</em></p>
                </div>


                    <div id="topicHeaderJs" class="tags">
                        <header>Topics</header>
                        

          <div>
	          <ul id="theWorkTags" class="clearfix">
				<a href="/tag/discipline/advertising/9993">Advertising</a>
				<a href="/tag/discipline/marketing/5880">Marketing</a>
	          </ul>
          </div>








                    </div>
                    <div id="articleShareBody">
                        <div class="socialShare ">
                            <div class="SocialMediaPaywall">
                                	<aside class="sharingTools genericModule">
			<div class="sharingToolWrap">
    <div class="tweetShare share">
        <a href="http://twitter.com/share" data-url="https://www.campaignlive.co.uk/article/navigating-lunar-new-year-marketing-minefield/1524647" data-counturl="https://www.campaignlive.co.uk/article/navigating-lunar-new-year-marketing-minefield/1524647" class="twitter-share-button" data-count="horizontal" data-via="campaignmag">Tweet</a>
    </div>
	<div class="facebookShare share">
		<div id="fb-root"></div>
		
		<div class="fb-share-button" data-href="https://www.campaignlive.co.uk/article/navigating-lunar-new-year-marketing-minefield/1524647" data-layout="button" data-size="large" data-mobile-iframe="true">
			<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.campaignlive.co.uk/article/navigating-lunar-new-year-marketing-minefield/1524647&t=Navigating+the+Lunar+New+Year+marketing+minefield" title="facebook" class="fb-xfbml-parse-ignore">Share</a>
		</div>
		
	</div>
	<div class="googleplusShare share">
		<div class="g-plusone" data-width="120" data-height="35" data-href="https://www.campaignlive.co.uk/article/navigating-lunar-new-year-marketing-minefield/1524647"></div>
	</div>	
    <div class="linkedinShare share">
        <script type="in/share" data-url="https://www.campaignlive.co.uk/article/navigating-lunar-new-year-marketing-minefield/1524647" data-counter="right" data-onsuccess="linkedInShare">
        </script>
    </div>
			</div>
	</aside>

                            </div>

                        </div>
                    </div>

            </div>
		
		</div>
	</div>
</div>
<div class="clearfix"></div>

	
<div id="articleRelated">

			<aside class="colLayout fourColLayout articleModule genericModule newsListingWithImages">
					<header>
						<h2>Related Articles</h2>
					</header>
						<div class="moduleContent clearfix">
			<div class="newsListingWrapper">
			
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/air-china-host-land-luck-experience/1524105" title="Air China to host &#39;Land of luck&#39; experience">
					<img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/276/cached.offlinehbpl.hbpl.co.uk/news/OMC/AirChinaLandofLuck-20190129090255291.jpg" alt="Air China to host &#39;Land of luck&#39; experience" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/217/cached.offlinehbpl.hbpl.co.uk/news/OMC/AirChinaLandofLuck-20190129090255291.jpg 217w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/AirChinaLandofLuck-20190129090255291.jpg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/AirChinaLandofLuck-20190129090255291.jpg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/AirChinaLandofLuck-20190129090255291.jpg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/AirChinaLandofLuck-20190129090255291.jpg 890w" sizes="(min-width: 1024px) 276px, (min-width: 960px) 217px, (min-width: 768px) 445px, (min-width: 600px) 204px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/air-china-host-land-luck-experience/1524105" data-url="https://www.campaignlive.co.uk/article/air-china-host-land-luck-experience/1524105" data-id="1524105" title="Air China to host &#39;Land of luck&#39; experience">Air China to host &#39;Land of luck&#39; experience</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/four-truths-china-adland-expat/1521491" title="Four truths about China from an adland expat">
					<img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/276/cached.offlinehbpl.hbpl.co.uk/news/OMC/1_570_855_0_100_campaign-asia_content_20181218010419_shanghai-2018121803061593.jpg" alt="Four truths about China from an adland expat" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/217/cached.offlinehbpl.hbpl.co.uk/news/OMC/1_570_855_0_100_campaign-asia_content_20181218010419_shanghai-2018121803061593.jpg 217w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/1_570_855_0_100_campaign-asia_content_20181218010419_shanghai-2018121803061593.jpg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/1_570_855_0_100_campaign-asia_content_20181218010419_shanghai-2018121803061593.jpg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/1_570_855_0_100_campaign-asia_content_20181218010419_shanghai-2018121803061593.jpg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/1_570_855_0_100_campaign-asia_content_20181218010419_shanghai-2018121803061593.jpg 890w" sizes="(min-width: 1024px) 276px, (min-width: 960px) 217px, (min-width: 768px) 445px, (min-width: 600px) 204px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/four-truths-china-adland-expat/1521491" data-url="https://www.campaignlive.co.uk/article/four-truths-china-adland-expat/1521491" data-id="1521491" title="Four truths about China from an adland expat">Four truths about China from an adland expat</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/three-chinese-influencers-think-uks-chinese-new-year-brand-campaigns/1457325" title="What three Chinese influencers think of the UK&#39;s Chinese New Year brand campaigns">
					<img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/276/cached.offlinehbpl.hbpl.co.uk/news/OMC/2017-18-01-ZoomJo-Malone-London-CNY-Hero-Image-20180216104723825.jpg" alt="What three Chinese influencers think of the UK&#39;s Chinese New Year brand campaigns" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/217/cached.offlinehbpl.hbpl.co.uk/news/OMC/2017-18-01-ZoomJo-Malone-London-CNY-Hero-Image-20180216104723825.jpg 217w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/2017-18-01-ZoomJo-Malone-London-CNY-Hero-Image-20180216104723825.jpg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/2017-18-01-ZoomJo-Malone-London-CNY-Hero-Image-20180216104723825.jpg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/2017-18-01-ZoomJo-Malone-London-CNY-Hero-Image-20180216104723825.jpg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/2017-18-01-ZoomJo-Malone-London-CNY-Hero-Image-20180216104723825.jpg 890w" sizes="(min-width: 1024px) 276px, (min-width: 960px) 217px, (min-width: 768px) 445px, (min-width: 600px) 204px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/three-chinese-influencers-think-uks-chinese-new-year-brand-campaigns/1457325" data-url="https://www.campaignlive.co.uk/article/three-chinese-influencers-think-uks-chinese-new-year-brand-campaigns/1457325" data-id="1457325" title="What three Chinese influencers think of the UK&#39;s Chinese New Year brand campaigns">What three Chinese influencers think of the UK&#39;s Chinese New Year brand campaigns</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/radley-mark-chinese-new-year-10-feet-tall-scottie-dog/1457242" title="Radley to mark Chinese New Year with 10-feet tall Scottie dog">
					<img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/276/cached.offlinehbpl.hbpl.co.uk/news/OMC/radley-20180215013450717.jpg" alt="Radley to mark Chinese New Year with 10-feet tall Scottie dog" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/217/cached.offlinehbpl.hbpl.co.uk/news/OMC/radley-20180215013450717.jpg 217w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/radley-20180215013450717.jpg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/radley-20180215013450717.jpg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/radley-20180215013450717.jpg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/radley-20180215013450717.jpg 890w" sizes="(min-width: 1024px) 276px, (min-width: 960px) 217px, (min-width: 768px) 445px, (min-width: 600px) 204px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/radley-mark-chinese-new-year-10-feet-tall-scottie-dog/1457242" data-url="https://www.campaignlive.co.uk/article/radley-mark-chinese-new-year-10-feet-tall-scottie-dog/1457242" data-id="1457242" title="Radley to mark Chinese New Year with 10-feet tall Scottie dog">Radley to mark Chinese New Year with 10-feet tall Scottie dog</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/sophisticated-high-spending-young-chinese-consumers-brand-needs/1449628" title="Sophisticated, high-spending and young: the Chinese consumers your brand needs">
					<img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/276/cached.offlinehbpl.hbpl.co.uk/news/OMC/Consumer-20171108025358672.jpg" alt="Sophisticated, high-spending and young: the Chinese consumers your brand needs" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/217/cached.offlinehbpl.hbpl.co.uk/news/OMC/Consumer-20171108025358672.jpg 217w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/Consumer-20171108025358672.jpg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/Consumer-20171108025358672.jpg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/Consumer-20171108025358672.jpg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/Consumer-20171108025358672.jpg 890w" sizes="(min-width: 1024px) 276px, (min-width: 960px) 217px, (min-width: 768px) 445px, (min-width: 600px) 204px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
										<span class="sponsorFlag">Promoted</span>
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/sophisticated-high-spending-young-chinese-consumers-brand-needs/1449628" data-url="https://www.campaignlive.co.uk/article/sophisticated-high-spending-young-chinese-consumers-brand-needs/1449628" data-id="1449628" title="Sophisticated, high-spending and young: the Chinese consumers your brand needs">Sophisticated, high-spending and young: the Chinese consumers your brand needs</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/brexit-catalyst-uk-chinese-new-year-brand-activity/1422372" title="Brexit catalyst for more UK Chinese New Year brand activity">
					<img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/276/cached.offlinehbpl.hbpl.co.uk/news/OMC/CNYlondon-20170127120949325.jpg" alt="Brexit catalyst for more UK Chinese New Year brand activity" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/217/cached.offlinehbpl.hbpl.co.uk/news/OMC/CNYlondon-20170127120949325.jpg 217w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/CNYlondon-20170127120949325.jpg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/CNYlondon-20170127120949325.jpg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/CNYlondon-20170127120949325.jpg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/CNYlondon-20170127120949325.jpg 890w" sizes="(min-width: 1024px) 276px, (min-width: 960px) 217px, (min-width: 768px) 445px, (min-width: 600px) 204px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/brexit-catalyst-uk-chinese-new-year-brand-activity/1422372" data-url="https://www.campaignlive.co.uk/article/brexit-catalyst-uk-chinese-new-year-brand-activity/1422372" data-id="1422372" title="Brexit catalyst for more UK Chinese New Year brand activity">Brexit catalyst for more UK Chinese New Year brand activity</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/asias-creative-partnerships-coca-cola-isobar-china/1399681" title="Asia&#39;s most creative partnerships: Coca-Cola &amp; Isobar China">
					<img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/276/cached.offlinehbpl.hbpl.co.uk/news/OMC/coke1-20160621023041462.jpg" alt="Asia&#39;s most creative partnerships: Coca-Cola &amp; Isobar China" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/217/cached.offlinehbpl.hbpl.co.uk/news/OMC/coke1-20160621023041462.jpg 217w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/coke1-20160621023041462.jpg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/coke1-20160621023041462.jpg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/coke1-20160621023041462.jpg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/coke1-20160621023041462.jpg 890w" sizes="(min-width: 1024px) 276px, (min-width: 960px) 217px, (min-width: 768px) 445px, (min-width: 600px) 204px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/asias-creative-partnerships-coca-cola-isobar-china/1399681" data-url="https://www.campaignlive.co.uk/article/asias-creative-partnerships-coca-cola-isobar-china/1399681" data-id="1399681" title="Asia&#39;s most creative partnerships: Coca-Cola &amp; Isobar China">Asia&#39;s most creative partnerships: Coca-Cola &amp; Isobar China</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/pernod-ricard-restructures-battles-falling-sales-china/1383323" title="Pernod Ricard restructures as it battles falling sales in China">
					<img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/276/cached.offlinehbpl.hbpl.co.uk/news/OMC/PlymouthGin-20160212105836465.jpg" alt="Plymouth Gin owner Pernod Ricard is restructuring" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/217/cached.offlinehbpl.hbpl.co.uk/news/OMC/PlymouthGin-20160212105836465.jpg 217w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/PlymouthGin-20160212105836465.jpg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/PlymouthGin-20160212105836465.jpg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/PlymouthGin-20160212105836465.jpg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/PlymouthGin-20160212105836465.jpg 890w" sizes="(min-width: 1024px) 276px, (min-width: 960px) 217px, (min-width: 768px) 445px, (min-width: 600px) 204px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/pernod-ricard-restructures-battles-falling-sales-china/1383323" data-url="https://www.campaignlive.co.uk/article/pernod-ricard-restructures-battles-falling-sales-china/1383323" data-id="1383323" title="Pernod Ricard restructures as it battles falling sales in China">Pernod Ricard restructures as it battles falling sales in China</a>
</h3>
						</div>
					</div>
			</div>
		</div>

			</aside>

	<div>	
	</div>
</div>



</div>

</article>	<div class="modalWrap">
		<div class="modal">
			<img src="https://static.campaignlive.co.uk/img/logoSmallUK.gif" alt="Campaign Logo" class="modalLogo"/>
			<button class="modalClose" title="Close this modal">Close</button>
			<section class="modalContent">
				
				
					<p class="h1">Join a growing community of media, marketing and advertising professionals today </p>
					<p>Read exclusive registrant only articles</p>
					<p>Read more articles each month</p>
					<p>Sign up for free specialised news bulletins</p>
				
					<a href="https://www.campaignlive.co.uk/register#/?returnurl=http://www.campaignlive.co.uk/article/navigating-lunar-new-year-marketing-minefield/1524647" class="modalBtnRegister">Register Now</a>
			</section>
			<section class="modalForm">
				<form action="/login" method="post">
					<input id="ReturnUrl" name="ReturnUrl" type="hidden" value="http://www.campaignlive.co.uk/article/navigating-lunar-new-year-marketing-minefield/1524647">
					<legend>Already Registered?</legend>
					<div class="modalFormMain">
						<div class="formRow">
							<label for="Email">Email address</label>
							<input data-val="true" name="Email" type="email" id="loginEmail" oninvalid="this.setCustomValidity('Please enter a valid email address')" oninput="setCustomValidity('')" required>
						</div>
						<div class="formRow">
							<label for="Password">Password</label>
							<input name="Password" type="password" oninvalid="this.setCustomValidity('Please enter your password')" oninput="setCustomValidity('')" required>
						</div>
						<p class="checkbox">
							<input checked="checked"  id="RememberMe" name="RememberMe" type="checkbox" value="true">
							<input name="RememberMe" type="hidden" value="false">
							<label for="RememberMe">Stay signed in for 30 days</label>
						</p>
					</div>
					<input type="submit" class="button moreLink" value="Sign in" id="btnSignIn">
					<p class="forgottenSignIn"><a href="http://users.brandrepublic.com/password">Forgotten password?</a></p>
				</form>
			</section>
		</div>
	</div>
	<div class="modalOverlay"></div>





<img src="https://api.hbpl.co.uk/Article/ViewCount/1524647" width="1" height="1"/>
                                

		                </div>
		            </div>
			    </div >
			    </div>
			<div class="groups">
			    
		    </div>










            </section>
            
    


            

<div id="advertBodyBottom">
	<div id="f201Ad" class="commercialSlot" data-location-code="F" data-sizes="728x90"></div>

	<div id="x601Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x602Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x603Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>

	<div id="z100Ad" class="commercialSlot" data-location-code="Z" data-sizes="1x1"></div>

</div>
        </div>
    </div>


    <hr class="a11y" />

            <div class="footerWrap footerWrapMembership">
                

            <nav class="footerStrip inner clearfix">
                <ul>
                    <li class="footerStripLink h5 block">
                        
                            <a href="http://www.campaignlive.co.uk/membership/">

                                <div class="x-large">
                                    <em>Become a  Campaign Member</em>
                                    <i class="fa fa-angle-right"></i>
                                </div>
                            </a>                    </li>
                    <li class="footerStripLink h5 block">                <a href="/login?returnUrl=http://www.campaignlive.co.uk/article/navigating-lunar-new-year-marketing-minefield/1524647" title="Sign in"> <em class="h3">Login My Account</em> <i class="fa fa-angle-right"></i></a>
</li>
                    <li class="footerStripLink h5 block">                <a href="https://www.campaignlive.co.uk/email-bulletins" title="Bulletins"> <em class="h3">Get Bulletins</em> <i class="fa fa-angle-right"></i></a>
</li>
                </ul>
            </nav>






            </div>
           <div id="footerWrap">
            <footer id="mainFooter" class="clearfix mainFooterMembership">
                
                
                



            <div class="footerInfo">
                <div class="socialbar ">
                    <h3> JOIN, SHARE, LIKE, FOLLOW US ON:</h3>
                    <ul class="h5">
                            <li><a href="https://www.facebook.com/pages/Campaign-Magazine/147368835334139 " target="_blank" title="Facebook"   rel="nofollow"  ><i class="fa fa-lg fa-facebook-square" aria-hidden="true"></i><span class="a11y fa-a11y">Facebook</span></a></li>
                            <li><a href="https://twitter.com/campaignmag " target="_blank" title="Twitter"   rel="nofollow"  ><i class="fa fa-lg fa-twitter" aria-hidden="true"></i><span class="a11y fa-a11y">Twitter</span></a></li>
                            <li><a href="https://www.linkedin.com/showcase/campaign-magazine-uk/" target="_blank" title="Linkedin"   rel="nofollow"  ><i class="fa fa-lg fa-linkedin" aria-hidden="true"></i><span class="a11y fa-a11y">Linkedin</span></a></li>
                            <li><a href="https://www.instagram.com/campaignmagazine/" target="_blank" title="Instagram"   rel="nofollow"  ><i class="fa fa-lg fa-instagram" aria-hidden="true"></i><span class="a11y fa-a11y">Instagram</span></a></li>
                        <li>
                            <a href="https://www.youtube.com/CampaignLiveTV">
                                <i class="fa fa-youtube-play" aria-hidden="true"></i>
                                <span class="a11y fa-a11y">Youtube</span>
                            </a>
                        </li>
                    </ul>
                </div>

                <div id="copyrightUK" class="block">
                        <p>
                            <a href="http://www.haymarket.com/terms-and-conditions" title="Terms &amp; Conditions"   rel="nofollow"  >Terms &amp; Conditions</a>
                        </p>
                            <p><a href="http://www.haymarket.com/cookies-policy" title="Cookie Notice"   rel="nofollow"  >Cookie Notice</a></p>
                            <p><a href="http://www.haymarket.com/privacy-policy" title="Privacy Notice"   rel="nofollow"  >Privacy Notice</a></p>

                    <p><a id="haymarketLogo" class="haymarketLogo" title="Haymarket" href="http://www.haymarket.com"   rel="nofollow"  ><img alt="Haymarket" src="https://static.campaignlive.co.uk/_hbi_ui/basesitenet/img/responsive/logoHaymarket.png" /></a> <strong>&copy; Haymarket Media Group Ltd.</strong></p>
                </div>

            </div>
<div id="footerNav">		
	<div class="footerModuleGroup">			
			<dl class="footerModule">				
				<dt>Help and Information</dt>
				<dd>
					<ul>
						         <li><a href="/about-us" title="About us" rel="nofollow"  >About us</a></li>
						         <li><a href="/contact" title="Contact us" rel="nofollow"  >Contact us</a></li>
						         <li><a href="/register" title="Register" rel="nofollow"  >Register</a></li>
						         <li><a href="/membership" title="Membership information" rel="nofollow"  >Membership information</a></li>
						         <li><a href="http://shop.haymarket.com/renewal/" title="Renew Membership" rel="nofollow"  >Renew Membership</a></li>
						         <li><a href="/email-bulletins" title="Email sign up" rel="nofollow"  >Email sign up</a></li>
						         <li><a href="/advertise" title="Advertise" rel="nofollow"  >Advertise</a></li>
						         <li><a href="/faq" title="FAQs" rel="nofollow"  >FAQs</a></li>
						         <li><a href="/accessibility" title="Accessibility" rel="nofollow"  >Accessibility</a></li>
						         <li><a href="http://complaints.haymarket.com/" title="Editorial complaints" rel="nofollow"  >Editorial complaints</a></li>
					</ul>
				</dd>
			</dl>
			<dl class="footerModule">				
				<dt>International</dt>
				<dd>
					<ul>
						         <li><a href="http://www.campaignlive.com/" title="Campaign US" rel="nofollow"  >Campaign US</a></li>
						         <li><a href="http://www.campaignasia.com/" title="Campaign Asia Pacific" rel="nofollow"  >Campaign Asia Pacific</a></li>
						         <li><a href="http://www.campaignindia.in/" title="Campaign India" rel="nofollow"  >Campaign India</a></li>
						         <li><a href="http://campaignme.com/" title="Campaign Middle East" rel="nofollow"  >Campaign Middle East</a></li>
						         <li><a href="http://www.campaigntr.com/" title="Campaign Turkey" rel="nofollow"  >Campaign Turkey</a></li>
						         <li><a href="http://www.prweek.com/us" title="PRWeek US" rel="nofollow"  >PRWeek US</a></li>
						         <li><a href="http://www.prweek.com/asia" title="PRWeek Asia" rel="nofollow"  >PRWeek Asia</a></li>
						         <li><a href="http://www.mmm-online.com/" title="Medical Marketing &amp; Media" rel="nofollow"  >Medical Marketing &amp; Media</a></li>
					</ul>
				</dd>
			</dl>
			<dl class="footerModule">				
				<dt>Site Hubs</dt>
				<dd>
					<ul>
						         <li><a href="/brand" title="Brands" rel="nofollow"  >Brands</a></li>
						         <li><a href="/agency" title="Agencies" rel="nofollow"  >Agencies</a></li>
						         <li><a href="/media" title="Media" rel="nofollow"  >Media</a></li>
						         <li><a href="http://www.campaignlive.co.uk/jobs/" title="Campaign Jobs" rel="nofollow"  >Campaign Jobs</a></li>
					</ul>
				</dd>
			</dl>
	</div>
</div>

            </footer>
        </div>





	
</div>
		<script src="//tags.tiqcdn.com/utag/haymarket/campaign-inh/prod/utag.js" type="text/javascript"></script>
	
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/handlebars.js/4.0.5/handlebars.runtime.min.js"></script>
<script type="text/javascript" src="https://static.campaignlive.co.uk/js/min/_Layout_Universal_CmgLayoutMediaProvider786E5A7035ECD0359EB23A05AF00EB67.js"></script>


    
	
	

    

<script type="text/javascript" src="https://static.campaignlive.co.uk/js/min/article43EA761AD6DC4022FFC90A229517295D.js"></script>

   

    



</body>
</html>
