<!DOCTYPE html>
<!--[if lt IE 7]>  <html prefix="og: http://ogp.me/ns#" class="no-js ie6 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 7]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie7 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 8]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie8 lte9 lte9 lte8"> <![endif]-->
<!--[if IE 9]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie9 lte9"> <![endif]-->
<!--[if IE 10]>    <html prefix="og: http://ogp.me/ns#" class="no-js ie10 lte10"> <![endif]-->
<!--[if gt IE 10]> <html prefix="og: http://ogp.me/ns#" class="no-js"> <![endif]-->
<!--[if !IE]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<head>
    <meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"8670df0cad","applicationID":"8590685","transactionName":"bwQGZEoHXUVYVhdcX1ZOKWZ7SXJETVwAWVV7DgpESglfWlxHTHRCTAgHXF0=","queueTime":0,"applicationTime":758,"agent":"","atts":""}</script><script type="text/javascript">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</script>

	    <title>Pernod Ricard to increase Christmas spend by 70%</title>
		<meta name="description" content="Brand plans to invest &#163;5m in November and December."/>

	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
    
    	
		<link rel="dns-prefetch" href="//static.campaignlive.co.uk" />
		<link rel="dns-prefetch" href="//ajax.googleapis.com" />
		<link rel="dns-prefetch" href="//cached.imagescaler.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//cached.offlinehbpl.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//api.hbpl.co.uk" />
	   <link rel="preconnect" href="//static.campaignlive.co.uk" />
	   <link rel="preconnect" href="//ajax.googleapis.com" />
	   <link rel="preconnect" href="//cached.imagescaler.hbpl.co.uk" />
	   <link rel="preconnect" href="//cached.offlinehbpl.hbpl.co.uk" />
	   <link rel="preconnect" href="//api.hbpl.co.uk" />

	
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0 shrink-to-fit=no" />

	
    

<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">

<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">

<link rel="mask-icon" href="/img/safari-pinned-tab.svg" color="#FFFFFF">

<link rel="manifest" href="/site.webmanifest">
<meta name="msapplication-TileColor" content="#c5001d">
<meta name="theme-color" content="#ffffff">


	
	

	
		<meta name="com.silverpop.brandeddomains" content="campaignlive.com" /> 
	

	<!--[if !(lt IE 9)]><!--><link rel="stylesheet" type="text/css" href="https://static.campaignlive.co.uk/css/min/_Layout_Universal_CmgLayoutMediaProvider_649611BFAA575BC47EDB5352174E7CAA.css" /><!--<![endif]--><!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" title="slvzr-ignore" href="/css/min/_Layout_IeSlvzrIgnore_CmgLayoutMediaProvider_B2C60E5644F887925118FFAD79F05DDE.css" /><![endif]--><!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" href="/css/min/_Layout_Ie_CmgLayoutMediaProvider_67C8F2E4EA9F6DD45AF337FE8146C8E0.css" /><![endif]-->
	
	
    
	<!--[if !(lt IE 9)]><!-->
<link rel="stylesheet" type="text/css" href="https://static.campaignlive.co.uk/css/min/article_D936B0CCF9C3809CE7989693180CD088.css" />	<!--<![endif]-->
	<!--[if (gte IE 6)&(lte IE 8)]>
		<link rel="stylesheet" type="text/css" href="/css/min/article_D936B0CCF9C3809CE7989693180CD088.css" />
	<![endif]--> 


    

    


	
    
    <!--[if IE]>
<link rel="stylesheet" type="text/css" href="/css/min/_IE_9031ADF997E772157BC054B0948F175F.css" />    <![endif]-->

		<script type="text/javascript" charset="utf-8">
		var ContentInfo = {
			Site:{"Domain":"campaignlive.co.uk","SiteFormat":"responsive"},
			Magazine:{"JournalCode":"CUK","Url":"https://www.campaignlive.co.uk/","PublisherName":"Campaign UK","PublisherLogoHeight":0,"PublisherLogoWidth":0,"SiteCatalystSitePrefix":"CUK"},
Article:{"Id":1594648,"Title":"Pernod Ricard to increase Christmas spend by 70%","ArticleDate":"2019-08-22T15:55:00+01:00","PublishedDate":"2019-08-22T13:50:43+01:00","ModifiedDate":"2019-08-23T11:43:36+01:00","JournalCode":"CMO","AuthorName":"Emmet McGonagle","AuthorUrl":"","ShareUrl":"https://www.campaignlive.co.uk/article/pernod-ricard-increase-christmas-spend-70/1594648","HasAssets":false,"RelatedLinks":[],"GatedLogin":false,"ArticleAge":1,"Thumbnail":{"Label":"","FileName":"EDpr-20190822015152233.jpg","Path":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\OMC\\EDpr-20190822015152233.jpg","Directory":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\OMC\\","Url":"https://cached.offlinehbpl.hbpl.co.uk/news/OMC/EDpr-20190822015152233.jpg","Extension":"jpg","JournalCode":"CMO"},"MainImageHeight":0,"MainImageWidth":0,"TagGroups":[{"TagGroupId":96,"ArticleTagIds":[10704],"PathToPrimaryTagId":[10704],"TopLevelTagIds":[10704],"SubLevelTagIds":[]},{"TagGroupId":94,"ArticleTagIds":[9839],"PathToPrimaryTagId":[9839],"TopLevelTagIds":[9839],"SubLevelTagIds":[]},{"TagGroupId":80,"ArticleTagIds":[9014,9049],"PathToPrimaryTagId":[9014],"TopLevelTagIds":[9014,9049],"SubLevelTagIds":[]},{"TagGroupId":8,"ArticleTagIds":[2818],"PathToPrimaryTagId":[2818],"TopLevelTagIds":[2818],"SubLevelTagIds":[]},{"TagGroupId":72,"ArticleTagIds":[6878],"PathToPrimaryTagId":[6878],"TopLevelTagIds":[6878],"SubLevelTagIds":[]},{"TagGroupId":57,"ArticleTagIds":[5832,5833],"PathToPrimaryTagId":[5832,5833],"TopLevelTagIds":[5832],"SubLevelTagIds":[5833]},{"TagGroupId":56,"ArticleTagIds":[9993],"PathToPrimaryTagId":[9993],"TopLevelTagIds":[9993],"SubLevelTagIds":[]}],"NewsType":{"Name":"News","Id":1},"TagHierarchy":[{"Id":96,"Name":"Brand name","Children":[{"Id":10704,"Name":"Pernod Ricard","Children":[]}]},{"Id":56,"Name":"Discipline","Children":[{"Id":9993,"Name":"Advertising","Children":[]}]},{"Id":8,"Name":"Exposure","Children":[{"Id":2818,"Name":"Europe","Children":[]}]},{"Id":94,"Name":"Hubs","Children":[{"Id":9839,"Name":"Brand articles","Children":[]}]},{"Id":57,"Name":"Sector","Children":[{"Id":5832,"Name":"Food and Drink","Children":[{"Id":5833,"Name":"Alcohol","Children":[]}]}]},{"Id":72,"Name":"Site location","Children":[{"Id":6878,"Name":"UK","Children":[]}]},{"Id":80,"Name":"Site Sections","Children":[{"Id":9014,"Name":"News","Children":[]},{"Id":9049,"Name":"Web (online only story, NOT from printed publication)","Children":[]}]}],"CommentCount":0,"TagDataForGtm":{"96":{"groupId":96,"groupName":"Brand name","primaryTagPath":"10704 Pernod Ricard","allGroupTags":"10704"},"56":{"groupId":56,"groupName":"Discipline","primaryTagPath":"9993 Advertising","allGroupTags":"9993"},"8":{"groupId":8,"groupName":"Exposure","primaryTagPath":"2818 Europe","allGroupTags":"2818"},"94":{"groupId":94,"groupName":"Hubs","primaryTagPath":"9839 Brand articles","allGroupTags":"9839"},"57":{"groupId":57,"groupName":"Sector","primaryTagPath":"5832 Food and Drink|5833 Alcohol","allGroupTags":"5832,5832|5833"},"72":{"groupId":72,"groupName":"Site location","primaryTagPath":"6878 UK","allGroupTags":"6878"},"80":{"groupId":80,"groupName":"Site Sections","primaryTagPath":"9014 News","allGroupTags":"9014,9049"}}},
PageInfo:{"DartZoneName":"/news/article","PageName":"cuk:news:article:article:article-1594648","Hierarchy":"cuk:news:article:1594648","DartHostName":"cuk.main","PageUrl":"news","ContentInfoType":3}
		}
	</script>

	
    
    <script type="text/javascript">ContentInfo.Article.Gated = false; ContentInfo.Article.SocialMediaScripts = true;</script>
    

    
        <script>
            var settings = {
                socialSettings: { "PublisherKey": "omgm5rj7hn9ofaku5pvq", "TwitterHandle": "campaignmag" }
            };
        </script>


    <script type="text/javascript" charset="utf-8">
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push(ContentInfo);
    </script>

        <style>.async-hide { opacity: 0 !important} </style>
        <script>(function (a, s, y, n, c, h, i, d, e) {
        s.className += ' ' + y; h.start = 1 * new Date;
            h.end = i = function () { s.className = s.className.replace(RegExp(' ?' + y), '') };
            (a[n] = a[n] || []).hide = h; setTimeout(function () { i(); h.end = null }, c); h.timeout = c;
        })(window, document.documentElement, 'async-hide', 'dataLayer', 4000,
        { 'GTM-MCQZG4': true });</script>
        <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
            })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
            ga('create', 'UA-9924683-5', 'auto', {'allowLinker':true})
            ga('require', 'GTM-MCQZG4');
        </script>

            <!-- Google Tag Manager -->
            <script>(function (w, d, s, l, i) {w[l] = w[l] || []; w[l].push({'gtm.start':
            new Date().getTime(), event: 'gtm.js'}); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl + '&gtm_auth=rWrN0yIe-Jejcz4Gf7NG8A&gtm_preview=env-2&gtm_cookies_win=x'; f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-5SWQNZP');</script>
            <!-- End Google Tag Manager -->

<script type="text/javascript" src="https://static.campaignlive.co.uk/js/min/modernizr_A09EB122557794A1CA34EF79D869F352.js"></script>			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
		<!--[if (gte IE 6)&(lte IE 8)]>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/selectivizr-min.js"></script>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/respond.min.js"></script>
		<![endif]-->
		<!--[if (IE 7)]>
			<script type="text/javascript" src="/js/ie7.js"></script>
		<![endif]--> 


	


    
<script type="application/ld+json">
    [{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.campaignlive.co.uk/article/pernod-ricard-increase-christmas-spend-70/1594648",
    "headline": "Pernod Ricard to increase Christmas spend by 70%",
    "image": {
    "@type": "ImageObject",
    "url": "https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/815/?sUrl=https://cached.offlinehbpl.hbpl.co.uk/news/OMC/EDpr-20190822015152233.jpg",
    "height": 480,
    "width": 815
    },
    "datePublished": "2019-08-22T13:50:43Z",
    "dateModified": "2019-08-23T11:43:36Z",
    "description": "Brand plans to invest &#163;5m in November and December.",
        
            "author":{
            "@type": "Person",
            "name": "Emmet McGonagle",
            "url": ""
            },
        
    "articleSection": "News",
    "publisher": {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "CampaignUK",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.campaignlive.co.uk/img/logoSmallUK.gif"
    },
    "sameAs": ["https://www.facebook.com/pages/Campaign-Magazine/147368835334139","https://twitter.com/campaignmag","https://www.instagram.com/campaignmagazine","https://www.linkedin.com/groups/Campaign-Magazine-4396363","https://www.youtube.com/CampaignLiveTV"]
    },
    "isAccessibleForFree":"True",
    "hasPart": [
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".ArticleBodyPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".SocialMediaPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".conditionalRelatedArticlesPayWall"
            }
        
    ]
    }
    ]
</script>
		<link rel="alternate" hreflang="en" href="https://www.campaignlive.co.uk/article/pernod-ricard-increase-christmas-spend-70/1594648" />
		<link rel="alternate" hreflang="en-GB" href="https://www.campaignlive.co.uk/article/pernod-ricard-increase-christmas-spend-70/1594648" />


    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@campaignmag" />
    <meta name="twitter:url" content="https://www.campaignlive.co.uk/article/1594648" />
    <meta name="twitter:description" content="Brand plans to invest &#163;5m in November and December." />
    <meta name="twitter:title" content="Pernod Ricard to increase Christmas spend by 70%" />
        <meta name="twitter:image" content="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/815/cached.offlinehbpl.hbpl.co.uk/news/OMC/EDpr-20190822015152233.jpg" />

		<meta property="og:title" content="Pernod Ricard to increase Christmas spend by 70%" />
		<meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.campaignlive.co.uk/article/pernod-ricard-increase-christmas-spend-70/1594648?utm_source=website&utm_medium=social" />
			<meta property="og:image" content="https://cached.imagescaler.hbpl.co.uk/resize/scaleHeight/815/cached.offlinehbpl.hbpl.co.uk/news/OMC/EDpr-20190822015152233.jpg" />

    


</head>
		<body>
  
    
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SWQNZP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="outerWrap">
	<div class="a11y">
		<ul>
			<li><a href="#main" accesskey="s">Skip to Content</a></li>
			<li><a href="#responsiveNavigation" accesskey="1">Skip to Main Navigation</a></li>	
			<li><a href="#topNav" accesskey="3">Skip to Information Links</a></li>
			<li><a href="#topSearchForm" accesskey="4">Skip to Site Search</a></li>
			<li><a href="#mainFooter" accesskey="5">Skip to Footer</a></li>
			<li><a href="/accessibility" accesskey="6">Skip to Accessibility Information</a></li>
			<li><a href="/" accesskey="h">Home Page</a></li>
		</ul>
	</div>
	
	
    <div id="container" class="page-main-content-tracked">



        

    <div id="advertTop">
        <div id="t101Ad" class="commercialSlot" data-location-code="T" data-sizes="970x90|970x250|728x90"></div>

    </div>

<div id="sl701Ad" class="commercialSlot" data-location-code="SL" data-sizes="340x1080"></div>

<div id="sr702Ad" class="commercialSlot" data-location-code="SR" data-sizes="341x1080"></div>




        
        
        
        <div id="wrap" class="clearfix">
                    <header id="cbrMastHead" class="withStickyMobHeader">
                        
                        


    <div class="inner clearfix">
            <div id="navControl" class="mobShow">
                <a href="#" class="mobNavButton"><img src="data:image/svg+xml;charset=utf-8;base64,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" alt="Menu" /></a>
            </div>
        <nav id="topNav" class="subNav">

            <ul id="accountActions">
                    <li id="signInOut" class="mobile">
        <a href="/login?returnUrl=http://www.campaignlive.co.uk/article/pernod-ricard-increase-christmas-spend-70/1594648" title="Sign in" class="nav__link">Sign in</a>
                    </li>

                            <li id="register" class="mobile registerBtnTop">
		<a href="https://www.campaignlive.co.uk/register/?returnUrl=https://www.campaignlive.co.uk/article/pernod-ricard-increase-christmas-spend-70/1594648" title="Register" class="nav__link">Register</a>
                            </li>
                        <li id="bulletins"><a href="https://www.campaignlive.co.uk/email-bulletins" title="Bulletins">Bulletins sign up</a></li>

                    <li          class="cms ">

            <a href="/membership" title="Subscribe" class="nav__link">Subscribe</a>
	</li>

                
            </ul>

            
        </nav>
	<div class="magGlassNew" id="mobSearch">Search</div>

<a href="https://www.campaignlive.co.uk/" id="title">
	<h2>
		<span>CampaignUK</span>
	</h2>
</a>


	<div id="siteSearch">
<form action="/search" class="searchForm" id="topSearchForm" method="get">			<div class="searchFields">
				
				<input accesskey="4" id="searchPhrase" name="KeyWords" placeholder="Type to search here" tabindex="1" type="text" value="" />
				<input type="submit" class="searchSubmit" value="Search" />
			</div>
</form>	</div>


    </div>
            <div id="responsiveNavigation" style="">
                <div id="mobNavHeader" class="mobShow">
                    <a id="mobNavLogo" href="/"><img src="https://static.campaignlive.co.uk/img/logoSmallUK.gif" width="159"></a>
                    <a href="#" class="mobNavButton"><img src="https://static.campaignlive.co.uk/img/buttons/menu.png" alt="Menu" /></a>
                </div>
                <h2 class="a11y">Main Navigation</h2>

            <nav id="primaryNav" class="nestedNav">
                <ul>
                        <li id="navLatest" class="primaryLink ddItem ddNav ">
                            
                                    <a href="/latest" title="Latest">Latest</a>

                                <nav class="subNav">
                                    <ul>
                                                <li><a href="/agency/campaigns" title="New Campaigns">New Campaigns</a></li>
                                                <li><a href="/agency/account-reviews" title="Account moves">Account moves</a></li>
                                                <li><a href="/latest/people-moves" title="People moves">People moves</a></li>
                                                <li><a href="/media/latest" title="All Media News">All Media News</a></li>
                                                <li><a href="/latestvideos" title="Videos">Videos</a></li>
                                                <li><a href="/insight" title="Campaign Insight">Campaign Insight</a></li>
                                    </ul>
                                    <a class="subNavLink" href="#">Show</a>
                                </nav>

                        </li>
                        <li id="navTheWork" class="primaryLink ddItem ddNav ">
                            
                                    <a href="/the-work" title="Creative Work">Creative Work</a>

                                <nav class="subNav">
                                    <ul>
                                                <li><a href="/the-work/digital" title="Digital">Digital</a></li>
                                                <li><a href="/the-work/tv" title="TV">TV</a></li>
                                                <li><a href="/the-work/media" title="See All Media Channels">See All Media Channels</a></li>
                                                <li><a href="/the-work" title="See All Sectors">See All Sectors</a></li>
                                    </ul>
                                    <a class="subNavLink" href="#">Show</a>
                                </nav>

                        </li>
                        <li id="" class="primaryLink ddItem ddNav ">
                            
                                    <a href="/top_brand_agency" title="Top Brands &amp; Agencies">Top Brands &amp; Agencies</a>

                                <nav class="subNav">
                                    <ul>
                                                <li><a href="/brand/a-z" title="All Brands">All Brands</a></li>
                                                <li><a href="/agency/agency-a-z" title="All Agencies">All Agencies</a></li>
                                                <li><a href="/agency/account-reviews" title="Account moves">Account moves</a></li>
                                    </ul>
                                    <a class="subNavLink" href="#">Show</a>
                                </nav>

                        </li>
                        <li id="" class="primaryLink ddItem ddNav ">
                            
                                    <a href="/experiences" title="Experiences">Experiences</a>

                                <nav class="subNav">
                                    <ul>
                                                <li><a href="/experiences/latest" title="Latest">Latest</a></li>
                                                <li><a href="/article/future-branded-experiences/1491877" title="The Future of Branded Experiences">The Future of Branded Experiences</a></li>
                                                <li><a href="/experiences/brand-experience-report" title="Brand Experience Report 2017">Brand Experience Report 2017</a></li>
                                    </ul>
                                    <a class="subNavLink" href="#">Show</a>
                                </nav>

                        </li>
                        <li id="" class="primaryLink ">
                            
                                    <a href="/resources/case-studies" title="Case studies">Case studies</a>


                        </li>
                        <li id="navEvents" class="primaryLink ">
                            
                                    <a href="/events" title="Events">Events</a>


                        </li>
                        <li id="navJobs" class="primaryLink ddItem ddNav ">
                            
                                    <a href="/jobs/" title="Jobs">Jobs</a>

                                <nav class="subNav">
                                    <ul>
                                                <li><a href="http://www.campaignlive.co.uk/jobs/all/creative/" title="Creative Jobs">Creative Jobs</a></li>
                                                <li><a href="https://campaign.haymarketrecruitment.com" title="Post a job">Post a job</a></li>
                                                <li><a href="https://www.campaignlive.co.uk/careers" title="Career Advice">Career Advice</a></li>
                                                <li><a href="https://www.campaignlive.co.uk/wonderfulworkplaces" title="Wonderful Workplaces">Wonderful Workplaces</a></li>
                                                <li><a href="/jobs/all/" title="See All Jobs">See All Jobs</a></li>
                                    </ul>
                                    <a class="subNavLink" href="#">Show</a>
                                </nav>

                        </li>
 
                </ul>
            </nav>
            </div>



                    </header>

            

            <hr class="a11y" />

            




		<nav class="clearfix inner" id="trendingNav">
			<ul>
				<li class="trendingNavTitle">Trending:</li>
				    <li          class="cms ">

            <a href="https://www.campaignlive.co.uk/article/power-100-2019-meet-whos-marketing/1590678" title="Power 100" class="nav__link">Power 100</a>
	</li>
    <li          class="cms ">

            <a href="https://www.campaignlive.co.uk/article/post-influencer-culture/1584141" title="Post-Influencer Culture" class="nav__link">Post-Influencer Culture</a>
	</li>
    <li          class="cms ">

            <a href="https://www.campaignlive.co.uk/schoolreports" title="School Reports 2019" class="nav__link">School Reports 2019</a>
	</li>

			</ul>
		</nav>
	    



            <section id="main" role="main">
                


           

				<div class="gridMain">
			    <div class="group1">
			    <div class="zoneGrid2">
		            <div class="grid1">
		                <div class="zone">
		                    <!-- zone 2 -->




	<article id="articleDetail" class="typeNews">
		<div id="articleFull">
            <div id="articleMain">
                <div class="articleHeading">



                    <header>
                            <div class="byline author">
		
						<div class="articleAuthor">Emmet McGonagle</div>

		
		<span>Added 26 hours ago</span>
        
    </div>

                        					<div class="timeWidget byline author">
						<div class="countTimeTitle">How long?</div>
							<span>1 minute</span>
					</div>

                        <h1>Pernod Ricard to increase Christmas spend by 70%</h1>
                        
                    </header>


                    <p class="summary">Brand plans to invest £5m in November and December.</p>

                    
                </div>
                <div class="clearfix"></div>
                    <div class="socialShare display-b">
                            <div class="SocialMediaPaywall">
                                	<aside class="sharingTools genericModule">
			<div class="sharingToolWrap">
    <div class="tweetShare share">
        <a href="http://twitter.com/share" data-url="https://www.campaignlive.co.uk/article/pernod-ricard-increase-christmas-spend-70/1594648" data-counturl="https://www.campaignlive.co.uk/article/pernod-ricard-increase-christmas-spend-70/1594648" class="twitter-share-button" data-count="horizontal" data-via="campaignmag">Tweet</a>
    </div>
	<div class="facebookShare share">
		<div id="fb-root"></div>
		
		<div class="fb-share-button" data-href="https://www.campaignlive.co.uk/article/pernod-ricard-increase-christmas-spend-70/1594648" data-layout="button" data-size="large" data-mobile-iframe="true">
			<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.campaignlive.co.uk/article/pernod-ricard-increase-christmas-spend-70/1594648&t=Pernod+Ricard+to+increase+Christmas+spend+by+70%25" title="facebook" class="fb-xfbml-parse-ignore">Share</a>
		</div>
		
	</div>
    <div class="linkedinShare share">
        <script type="in/share" data-url="https://www.campaignlive.co.uk/article/pernod-ricard-increase-christmas-spend-70/1594648" data-counter="right" data-onsuccess="linkedInShare">
        </script>
    </div>
			</div>
	</aside>

                            </div>
                    </div>



                    <div id="articleWrap">
                        <div id="articleBody">
                            <div id="hero">

			<figure>
				<img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/743/cached.offlinehbpl.hbpl.co.uk/news/OMC/EDpr-20190822015152233.jpg" alt="Pernod Ricard: gin is biggest player in Christmas roster  " srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/282/cached.offlinehbpl.hbpl.co.uk/news/OMC/EDpr-20190822015152233.jpg 282w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/348/cached.offlinehbpl.hbpl.co.uk/news/OMC/EDpr-20190822015152233.jpg 348w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/442/cached.offlinehbpl.hbpl.co.uk/news/OMC/EDpr-20190822015152233.jpg 442w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/534/cached.offlinehbpl.hbpl.co.uk/news/OMC/EDpr-20190822015152233.jpg 534w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/564/cached.offlinehbpl.hbpl.co.uk/news/OMC/EDpr-20190822015152233.jpg 564w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/581/cached.offlinehbpl.hbpl.co.uk/news/OMC/EDpr-20190822015152233.jpg 581w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/696/cached.offlinehbpl.hbpl.co.uk/news/OMC/EDpr-20190822015152233.jpg 696w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/743/cached.offlinehbpl.hbpl.co.uk/news/OMC/EDpr-20190822015152233.jpg 743w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/884/cached.offlinehbpl.hbpl.co.uk/news/OMC/EDpr-20190822015152233.jpg 884w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/1068/cached.offlinehbpl.hbpl.co.uk/news/OMC/EDpr-20190822015152233.jpg 1068w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/1486/cached.offlinehbpl.hbpl.co.uk/news/OMC/EDpr-20190822015152233.jpg 1486w" sizes="(min-width: 1024px) 743px, (min-width: 960px) 581px, (min-width: 768px) 841px, (min-width: 640px) 657px, (min-width: 480px) 534px, (min-width: 320px) 442px, (min-width: 0px) 282px, 743px" />
					<figcaption>Pernod Ricard: gin is biggest player in Christmas roster  </figcaption>	
			</figure>
                            </div>
                                    <div class="ArticleBodyPaywall">
                                        <p dir="ltr">Pernod Ricard UK is planning to invest &pound;5m in marketing ahead of Christmas &ndash; nearly 70% more than what the brand spent during the same period last year.</p>
<p dir="ltr">This spend will be primarily for the Campo Viejo,&nbsp;Chivas Regal,&nbsp;Glenlivet,&nbsp;Jameson, Kahl&uacute;a and&nbsp;Plymouth Gin brands across traditional advertising (up 37%), PR and activity in the on-trade.</p>
<p dir="ltr">These products will be promoted through a series of above-the-line campaigns, including TV and digital media. Pernod Ricard UK is also supporting pubs and bars by "creating great drinks, exciting experiences and knock-out festive menus".</p>
<p dir="ltr">While most of these brands have been chosen due to their "giftability" in the run-up to the festive season,&nbsp;Kahl&uacute;a has been added due to the growing popularity of what Pernod Ricard referred to as "cocktails-at-home culture".</p>
<p dir="ltr">According to the company, Google searches for espresso martini are up 156% over the past three years, highlighting the importance of Kahl&uacute;a, a coffee liqueur, in the alcohol market.</p><div id="c501Ad" class="commercialSlot" data-location-code="C" data-sizes="300x250"></div>

<p dir="ltr">The biggest player in Pernod Ricard&rsquo;s Christmas roster is gin, which the company claims will be a popular gift this year.</p>
<p dir="ltr">Forty-four per cent of consumers say they would give gin as a gift, while a third said they are happy to pay more for quality drinks over Christmas, according to Savvy Shopper Panel Research June 2018.</p>
<p dir="ltr">This is largely due to gin&rsquo;s versatility, since it is reportedly used in 21% of mainstream cocktails, such as brambles and martinis.</p>
<p dir="ltr">Pernod Ricard has also focused on promoting whisky ahead of the winter months, due to a large intake of single malts at Christmas.</p>
<p dir="ltr">"A lot of the conversation at the moment, rightly in the spirits category, is about gin," Johnny Peacock, customer development strategy and planning director at Pernod Ricard, said. "We are trying to find a balance between the supersonic growth of gin without forgetting about Scotch."</p>
<p dir="ltr">Pernod Ricard is also planning to promote its drinks through a range of cocktails, including Hot Chancha (containing Havana Club 7), Christingle and Pinktingle (both containing Beefeater gin).</p>
                                    </div>

                            <div id="articleEnd"></div>


                                <div id="topicHeaderJs" class="tags">
                                    <header>Topics</header>
                                    

          <div>
	          <ul id="theWorkTags" class="clearfix">
				<a href="/tag/discipline/advertising/9993">Advertising</a>
				<a href="/tag/brand-name/pernod-ricard/10704">Pernod Ricard</a>
	          </ul>
          </div>








                                </div>

                                <div id="articleShareBody">
                                    <div class="socialShare">
                                            <div class="SocialMediaPaywall">
                                                	<aside class="sharingTools genericModule">
			<div class="sharingToolWrap">
    <div class="tweetShare share">
        <a href="http://twitter.com/share" data-url="https://www.campaignlive.co.uk/article/pernod-ricard-increase-christmas-spend-70/1594648" data-counturl="https://www.campaignlive.co.uk/article/pernod-ricard-increase-christmas-spend-70/1594648" class="twitter-share-button" data-count="horizontal" data-via="campaignmag">Tweet</a>
    </div>
	<div class="facebookShare share">
		<div id="fb-root"></div>
		
		<div class="fb-share-button" data-href="https://www.campaignlive.co.uk/article/pernod-ricard-increase-christmas-spend-70/1594648" data-layout="button" data-size="large" data-mobile-iframe="true">
			<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.campaignlive.co.uk/article/pernod-ricard-increase-christmas-spend-70/1594648&t=Pernod+Ricard+to+increase+Christmas+spend+by+70%25" title="facebook" class="fb-xfbml-parse-ignore">Share</a>
		</div>
		
	</div>
    <div class="linkedinShare share">
        <script type="in/share" data-url="https://www.campaignlive.co.uk/article/pernod-ricard-increase-christmas-spend-70/1594648" data-counter="right" data-onsuccess="linkedInShare">
        </script>
    </div>
			</div>
	</aside>

                                            </div>
                                    </div>
                                </div>

                        </div>
                       
                    </div>
                
            </div>


	
	<div id="articleRelated">

			<aside class="colLayout fourColLayout articleModule genericModule newsListingWithImages">
					<header>
						<h2>Related Articles</h2>
					</header>
						<div class="moduleContent clearfix">
			<div class="newsListingWrapper">
			
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/campo-viejo-widens-consumer-appeal-rose/1594090" title="Campo Viejo widens consumer appeal with ros&#233;">
					<img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/CAMPO-FOUNTAIN-20190816021128839.jpg" alt="Campo Viejo widens consumer appeal with ros&#233;" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/CAMPO-FOUNTAIN-20190816021128839.jpg 181w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/CAMPO-FOUNTAIN-20190816021128839.jpg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/362/cached.offlinehbpl.hbpl.co.uk/news/OMC/CAMPO-FOUNTAIN-20190816021128839.jpg 362w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/CAMPO-FOUNTAIN-20190816021128839.jpg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/CAMPO-FOUNTAIN-20190816021128839.jpg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/CAMPO-FOUNTAIN-20190816021128839.jpg 890w" sizes="(min-width: 1024px) 181px, (min-width: 960px) 143px, (min-width: 768px) 204px, (min-width: 600px) 349px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/campo-viejo-widens-consumer-appeal-rose/1594090" data-url="https://www.campaignlive.co.uk/article/campo-viejo-widens-consumer-appeal-rose/1594090" data-id="1594090" title="Campo Viejo widens consumer appeal with ros&#233;">Campo Viejo widens consumer appeal with ros&#233;</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/chivas-regal-hosts-annual-cocktail-competition/1593588" title="Chivas Regal hosts annual cocktail competition">
					<img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/CHIVAS-MASTERS-20190812085554224.jpg" alt="Chivas Regal hosts annual cocktail competition" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/CHIVAS-MASTERS-20190812085554224.jpg 181w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/CHIVAS-MASTERS-20190812085554224.jpg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/362/cached.offlinehbpl.hbpl.co.uk/news/OMC/CHIVAS-MASTERS-20190812085554224.jpg 362w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/CHIVAS-MASTERS-20190812085554224.jpg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/CHIVAS-MASTERS-20190812085554224.jpg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/CHIVAS-MASTERS-20190812085554224.jpg 890w" sizes="(min-width: 1024px) 181px, (min-width: 960px) 143px, (min-width: 768px) 204px, (min-width: 600px) 349px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/chivas-regal-hosts-annual-cocktail-competition/1593588" data-url="https://www.campaignlive.co.uk/article/chivas-regal-hosts-annual-cocktail-competition/1593588" data-id="1593588" title="Chivas Regal hosts annual cocktail competition">Chivas Regal hosts annual cocktail competition</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/pernod-ricard-uses-high-energy-malibu-event-target-gen-z/1593452" title="Pernod Ricard uses &#39;high energy&#39; Malibu event to target Gen Z">
					<img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/MALIBU-STRAWBERRY-20190809075427732.jpg" alt="Pernod Ricard uses &#39;high energy&#39; Malibu event to target Gen Z" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/MALIBU-STRAWBERRY-20190809075427732.jpg 181w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/MALIBU-STRAWBERRY-20190809075427732.jpg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/362/cached.offlinehbpl.hbpl.co.uk/news/OMC/MALIBU-STRAWBERRY-20190809075427732.jpg 362w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/MALIBU-STRAWBERRY-20190809075427732.jpg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/MALIBU-STRAWBERRY-20190809075427732.jpg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/MALIBU-STRAWBERRY-20190809075427732.jpg 890w" sizes="(min-width: 1024px) 181px, (min-width: 960px) 143px, (min-width: 768px) 204px, (min-width: 600px) 349px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/pernod-ricard-uses-high-energy-malibu-event-target-gen-z/1593452" data-url="https://www.campaignlive.co.uk/article/pernod-ricard-uses-high-energy-malibu-event-target-gen-z/1593452" data-id="1593452" title="Pernod Ricard uses &#39;high energy&#39; Malibu event to target Gen Z">Pernod Ricard uses &#39;high energy&#39; Malibu event to target Gen Z</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/inside-gardenarium-absoluts-new-immersive-festival-ibiza/1592976" title="Inside The Gardenarium, Absolut&#39;s new immersive festival in Ibiza">
					<img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/Absolut1-20190805104422297.jpg" alt="Inside The Gardenarium, Absolut&#39;s new immersive festival in Ibiza" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/Absolut1-20190805104422297.jpg 181w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/Absolut1-20190805104422297.jpg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/362/cached.offlinehbpl.hbpl.co.uk/news/OMC/Absolut1-20190805104422297.jpg 362w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/Absolut1-20190805104422297.jpg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/Absolut1-20190805104422297.jpg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/Absolut1-20190805104422297.jpg 890w" sizes="(min-width: 1024px) 181px, (min-width: 960px) 143px, (min-width: 768px) 204px, (min-width: 600px) 349px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/inside-gardenarium-absoluts-new-immersive-festival-ibiza/1592976" data-url="https://www.campaignlive.co.uk/article/inside-gardenarium-absoluts-new-immersive-festival-ibiza/1592976" data-id="1592976" title="Inside The Gardenarium, Absolut&#39;s new immersive festival in Ibiza">Inside The Gardenarium, Absolut&#39;s new immersive festival in Ibiza</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/campo-viejo-celebrates-rose-launch-pink-fountain/1592854" title="Campo Viejo celebrates rose launch with pink fountain">
					<img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/CampoViejoFountain-20190802092502945.jpg" alt="The fountain&#39;s water jet will reach the height of a London bus" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/CampoViejoFountain-20190802092502945.jpg 181w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/CampoViejoFountain-20190802092502945.jpg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/362/cached.offlinehbpl.hbpl.co.uk/news/OMC/CampoViejoFountain-20190802092502945.jpg 362w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/CampoViejoFountain-20190802092502945.jpg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/CampoViejoFountain-20190802092502945.jpg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/CampoViejoFountain-20190802092502945.jpg 890w" sizes="(min-width: 1024px) 181px, (min-width: 960px) 143px, (min-width: 768px) 204px, (min-width: 600px) 349px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/campo-viejo-celebrates-rose-launch-pink-fountain/1592854" data-url="https://www.campaignlive.co.uk/article/campo-viejo-celebrates-rose-launch-pink-fountain/1592854" data-id="1592854" title="Campo Viejo celebrates rose launch with pink fountain">Campo Viejo celebrates rose launch with pink fountain</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/pick-week-kahluas-playful-exhibit-takes-social-media-less-seriously/1592652" title="Pick of the Week: Kahlua&#39;s playful exhibit takes social media less seriously">
					<img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/Kahlua2-20190731020328528.jpg" alt="Pick of the Week: Kahlua&#39;s playful exhibit takes social media less seriously" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/Kahlua2-20190731020328528.jpg 181w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/Kahlua2-20190731020328528.jpg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/362/cached.offlinehbpl.hbpl.co.uk/news/OMC/Kahlua2-20190731020328528.jpg 362w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/Kahlua2-20190731020328528.jpg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/Kahlua2-20190731020328528.jpg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/Kahlua2-20190731020328528.jpg 890w" sizes="(min-width: 1024px) 181px, (min-width: 960px) 143px, (min-width: 768px) 204px, (min-width: 600px) 349px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/pick-week-kahluas-playful-exhibit-takes-social-media-less-seriously/1592652" data-url="https://www.campaignlive.co.uk/article/pick-week-kahluas-playful-exhibit-takes-social-media-less-seriously/1592652" data-id="1592652" title="Pick of the Week: Kahlua&#39;s playful exhibit takes social media less seriously">Pick of the Week: Kahlua&#39;s playful exhibit takes social media less seriously</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/power-100-2019-kenny-hyslop/1590806" title="Power 100 2019: Kenny Hyslop">
					<img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/Hyslop-Kenny-20190712082531289.jpg" alt="Power 100 2019: Kenny Hyslop" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/Hyslop-Kenny-20190712082531289.jpg 181w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/Hyslop-Kenny-20190712082531289.jpg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/362/cached.offlinehbpl.hbpl.co.uk/news/OMC/Hyslop-Kenny-20190712082531289.jpg 362w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/Hyslop-Kenny-20190712082531289.jpg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/Hyslop-Kenny-20190712082531289.jpg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/Hyslop-Kenny-20190712082531289.jpg 890w" sizes="(min-width: 1024px) 181px, (min-width: 960px) 143px, (min-width: 768px) 204px, (min-width: 600px) 349px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/power-100-2019-kenny-hyslop/1590806" data-url="https://www.campaignlive.co.uk/article/power-100-2019-kenny-hyslop/1590806" data-id="1590806" title="Power 100 2019: Kenny Hyslop">Power 100 2019: Kenny Hyslop</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/kahlua-exhibition-encourages-people-use-social-media-less/1590998" title="Kahlua exhibition encourages people to use social media less">
					<img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/adidasnmotionInstagram_new-20190717081547210.jpg" alt="Kahlua exhibition encourages people to use social media less" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/adidasnmotionInstagram_new-20190717081547210.jpg 181w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/adidasnmotionInstagram_new-20190717081547210.jpg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/362/cached.offlinehbpl.hbpl.co.uk/news/OMC/adidasnmotionInstagram_new-20190717081547210.jpg 362w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/adidasnmotionInstagram_new-20190717081547210.jpg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/adidasnmotionInstagram_new-20190717081547210.jpg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/adidasnmotionInstagram_new-20190717081547210.jpg 890w" sizes="(min-width: 1024px) 181px, (min-width: 960px) 143px, (min-width: 768px) 204px, (min-width: 600px) 349px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/kahlua-exhibition-encourages-people-use-social-media-less/1590998" data-url="https://www.campaignlive.co.uk/article/kahlua-exhibition-encourages-people-use-social-media-less/1590998" data-id="1590998" title="Kahlua exhibition encourages people to use social media less">Kahlua exhibition encourages people to use social media less</a>
</h3>
						</div>
					</div>
			</div>
		</div>

			</aside>

	<div>	
	</div>
</div>


	

</div>
</article>
	<div class="modalWrap">
		<div class="modal">
			<img src="https://static.campaignlive.co.uk/img/logoSmallUK.gif" alt="Campaign Logo" class="modalLogo"/>
			<button class="modalClose" title="Close this modal">Close</button>
			<section class="modalContent">
				
				
					<p class="h1">Join a growing community of media, marketing and advertising professionals today </p>
					<p>Read exclusive registrant only articles</p>
					<p>Read more articles each month</p>
					<p>Sign up for free specialised news bulletins</p>
				
					<a href="https://www.campaignlive.co.uk/register#/?returnurl=http://www.campaignlive.co.uk/article/pernod-ricard-increase-christmas-spend-70/1594648" class="modalBtnRegister">Register Now</a>
			</section>
			<section class="modalForm">
				<form action="/login" method="post">
					<input id="ReturnUrl" name="ReturnUrl" type="hidden" value="http://www.campaignlive.co.uk/article/pernod-ricard-increase-christmas-spend-70/1594648">
					<legend>Already Registered?</legend>
					<div class="modalFormMain">
						<div class="formRow">
							<label for="Email">Email address</label>
							<input data-val="true" name="Email" type="email" id="loginEmail" oninvalid="this.setCustomValidity('Please enter a valid email address')" oninput="setCustomValidity('')" required>
						</div>
						<div class="formRow">
							<label for="Password">Password</label>
							<input name="Password" type="password" oninvalid="this.setCustomValidity('Please enter your password')" oninput="setCustomValidity('')" required>
						</div>
                        <p class="checkbox">
                            <input checked="checked" id="RememberMe" name="RememberMe" type="checkbox" value="true">
                            <input name="RememberMe" type="hidden" value="false">
                                <label for="RememberMe">Stay signed in</label>
                        </p>
					</div>
					<input type="submit" class="button moreLink" value="Sign in" id="btnSignIn">
					<p class="forgottenSignIn"><a href="http://users.brandrepublic.com/password">Forgotten password?</a></p>
				</form>
			</section>
		</div>
	</div>
	<div class="modalOverlay"></div>





<img src="https://api.hbpl.co.uk/Article/ViewCount/1594648" width="1" height="1"/>
                                

		                </div>
		            </div>
			    </div >
			    </div>
			    <div class="group2 grid1">
				    <div class="zone">
					    <!-- zone 5 -->
					    	<div class="textHtmlModule">
		<div class="promo promoTitleText">
  <h3>
	<a href="http://www.campaignlive.co.uk/membership">
	  Become a member of Campaign from just &pound;78 a quarter 
	</a>
	<span style="font-size: 1.2rem; line-height: 1.16;">
	  <br>
	</span>
  </h3>
  <p>
	Get the very latest news and insight from 
	<em>
	  Campaign 
	</em>
	with unrestricted access to 
	<a href="campaignlive.co.uk">
	  campaignlive.co.uk 
	</a>
	, plus get exclusive discounts to 
	<em>
	  Campaign 
	</em>
	events 
	<em>
	</em>
  </p>
  <a href="http://www.campaignlive.co.uk/membership" class="moreLink">
	Become a member 
  </a>
</div>

	</div>
	<div class="textHtmlModule">
		<div class="promo promoTitleText">
  <h3>
	<a href="http://www.campaignlive.co.uk/jobs/newalert/">
	  Looking for a new job? 
	</a>
  </h3>
  <p>
	Get the latest creative jobs in advertising, media, marketing and digital delivered directly to your inbox each day.
  </p>
  <a href="http://www.campaignlive.co.uk/jobs/newalert/" class="moreLink">
	Create an alert now 
  </a>
</div>

	</div>
                        <section class="jobsModuleBridge box jobsModuleLogo genericModule jobsModuleBridgeFull">
                <header>
                            <a href="http://www.campaignlive.co.uk/jobs" rel="nofollow"><h2 class="h">Campaign <span>Jobs</span></h2></a>
                </header>
                    <div class="moduleContent" data-autoplay data-transition="slide" data-prev="&#xf104;" data-next="&#xf105;">
                    <ul class="clearfix panel">
        <li>
                <a href="https://www.campaignlive.co.uk/jobs/job/15659016/marketing-manager/?TrackID=12" title="Marketing Manager" rel="nofollow">
                    <div class="jobsWrapper">
                        <span class="h3">Marketing Manager</span>
                        <span class="jobSalary">£39,770 - £45,525 per year (inc. London Weighting)</span>
                        <span class="jobLocation small">Girlguiding, SW1W 0PT, London (Greater)</span>
                    </div>
                </a>
        </li>
        <li>
                <a href="https://www.campaignlive.co.uk/jobs/job/15658622/account-manager-b2b-marketing-platform/?TrackID=12" title="Account Manager - B2B Marketing Platform" rel="nofollow">
                    <div class="jobsWrapper">
                        <span class="h3">Account Manager - B2B Marketing Platform</span>
                        <span class="jobSalary">Starting base salary of £35k + performance bonus (OTE £45k)</span>
                        <span class="jobLocation small">The Jefferson Group, Greater London (West)</span>
                    </div>
                </a>
        </li>
        <li>
                <a href="https://www.campaignlive.co.uk/jobs/job/15658426/senior-data-strategist/?TrackID=12" title="Senior Data Strategist" rel="nofollow">
                    <div class="jobsWrapper">
                        <span class="h3">Senior Data Strategist</span>
                        <span class="jobSalary">Competitive plus excellent benefits</span>
                        <span class="jobLocation small">Wunderman Thompson, London (Greater)</span>
                    </div>
                </a>
        </li>
        <li>
                <a href="https://www.campaignlive.co.uk/jobs/job/15659109/head-of-marketing/?TrackID=12" title="Head of Marketing" rel="nofollow">
                    <div class="jobsWrapper">
                        <span class="h3">Head of Marketing</span>
                        <span class="jobSalary">Circa. £60,000 (depending on experience)</span>
                        <span class="jobLocation small">The Roald Dahl Story Company Limited, Marylebone, London</span>
                    </div>
                </a>
        </li>
                    </ul>
                    <ul class="clearfix panel">
        <li>
                <a href="https://www.campaignlive.co.uk/jobs/job/15659018/head-of-royal-air-force-engagement-and-communications/?TrackID=12" title="Head of Royal Air Force Engagement and Communications" rel="nofollow">
                    <div class="jobsWrapper">
                        <span class="h3">Head of Royal Air Force Engagement and Communications</span>
                        <span class="jobSalary">£80,000</span>
                        <span class="jobLocation small">Ministry of Defence, High Wycombe, Buckinghamshire</span>
                    </div>
                </a>
        </li>
        <li>
                <a href="https://www.campaignlive.co.uk/jobs/job/15658600/head-of-marketing-and-brand/?TrackID=12" title="Head of Marketing & Brand" rel="nofollow">
                    <div class="jobsWrapper">
                        <span class="h3">Head of Marketing & Brand</span>
                        <span class="jobSalary">£50,000 per annum</span>
                        <span class="jobLocation small">SSAFA, London (Central), London (Greater)</span>
                    </div>
                </a>
        </li>
        <li>
                <a href="https://www.campaignlive.co.uk/jobs/job/15658175/digital-marketing-executive/?TrackID=12" title="Digital Marketing Executive" rel="nofollow">
                    <div class="jobsWrapper">
                        <span class="h3">Digital Marketing Executive</span>
                        <span class="jobSalary">Competitive financial package plus benefits</span>
                        <span class="jobLocation small">QA, London or Birmingham</span>
                    </div>
                </a>
        </li>
        <li>
                <a href="https://www.campaignlive.co.uk/jobs/job/15659082/customer-marketing-manager-emea/?TrackID=12" title="Customer Marketing Manager, EMEA" rel="nofollow">
                    <div class="jobsWrapper">
                        <span class="h3">Customer Marketing Manager, EMEA</span>
                        <span class="jobSalary">Competitive</span>
                        <span class="jobLocation small">Funko, Hammersmith, London (Greater)</span>
                    </div>
                </a>
        </li>
                    </ul>
                    </div>
                        <footer>
                            <p><a href="http://www.campaignlive.co.uk/jobs/all/marketing/" title="Campaign Jobs"> Browse Marketing Jobs </a></p>
                        </footer>
              </section>


	<section class="articleModule newsListingWithImages altLayout NewsListingAlternate genericModule">
			<header>
				<h3>Partner content</h3>
			</header>
		<div class="moduleContent">
					<div class="storyContent clearfix">
					<div class="highlight">
					    <div class="mediaWrapper">
						    <figure class="media">
							
				<a href="/article/virgin-trains-used-humour-bring-customer-service-life/1594179" title="How Virgin Trains used humour to bring their customer service to life">
					<img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/173/cached.offlinehbpl.hbpl.co.uk/news/OMC/Thinkbox-main-20190820060112627.png" alt="How Virgin Trains used humour to bring their customer service to life" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/110/cached.offlinehbpl.hbpl.co.uk/news/OMC/Thinkbox-main-20190820060112627.png 110w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/174/cached.offlinehbpl.hbpl.co.uk/news/OMC/Thinkbox-main-20190820060112627.png 174w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/220/cached.offlinehbpl.hbpl.co.uk/news/OMC/Thinkbox-main-20190820060112627.png 220w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/257/cached.offlinehbpl.hbpl.co.uk/news/OMC/Thinkbox-main-20190820060112627.png 257w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/289/cached.offlinehbpl.hbpl.co.uk/news/OMC/Thinkbox-main-20190820060112627.png 289w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/358/cached.offlinehbpl.hbpl.co.uk/news/OMC/Thinkbox-main-20190820060112627.png 358w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/445/cached.offlinehbpl.hbpl.co.uk/news/OMC/Thinkbox-main-20190820060112627.png 445w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/Thinkbox-main-20190820060112627.png 890w" sizes="(min-width: 1024px) 257px, (min-width: 768px) 445px, (min-width: 480px) 289px, (min-width: 320px) 174px, (min-width: 0px) 110px, 257px" />
				</a>

						    </figure>
						    
					    </div>
                        <div class="contentWrapper contentDetails">

                            


                            

                                <h3>	<a href="/article/virgin-trains-used-humour-bring-customer-service-life/1594179" data-url="https://www.campaignlive.co.uk/article/virgin-trains-used-humour-bring-customer-service-life/1594179" data-id="1594179" title="How Virgin Trains used humour to bring their customer service to life">How Virgin Trains used humour to bring their customer service to life</a>
</h3>

                            <div class="author byline">




       <div class="articlePromoted"><h4>Promoted</h4></div>
        <div class="articleDate">August 16, 2019</div>

	




                            </div>

                            

                        </div>
					</div>
				</div>
					<div class="storyContent clearfix">
					<div class="highlight">
					    <div class="mediaWrapper">
						    <figure class="media">
							
				<a href="/article/why-its-important-listeners-journey/1593897" title="Why it&#39;s important to take your listeners on a journey">
					<img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/173/cached.offlinehbpl.hbpl.co.uk/news/OMC/aerials-main-20190815044542182.png" alt="Why it&#39;s important to take your listeners on a journey" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/110/cached.offlinehbpl.hbpl.co.uk/news/OMC/aerials-main-20190815044542182.png 110w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/174/cached.offlinehbpl.hbpl.co.uk/news/OMC/aerials-main-20190815044542182.png 174w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/220/cached.offlinehbpl.hbpl.co.uk/news/OMC/aerials-main-20190815044542182.png 220w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/257/cached.offlinehbpl.hbpl.co.uk/news/OMC/aerials-main-20190815044542182.png 257w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/289/cached.offlinehbpl.hbpl.co.uk/news/OMC/aerials-main-20190815044542182.png 289w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/358/cached.offlinehbpl.hbpl.co.uk/news/OMC/aerials-main-20190815044542182.png 358w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/445/cached.offlinehbpl.hbpl.co.uk/news/OMC/aerials-main-20190815044542182.png 445w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/aerials-main-20190815044542182.png 890w" sizes="(min-width: 1024px) 257px, (min-width: 768px) 445px, (min-width: 480px) 289px, (min-width: 320px) 174px, (min-width: 0px) 110px, 257px" />
				</a>

						    </figure>
						    
					    </div>
                        <div class="contentWrapper contentDetails">

                            


                            

                                <h3>	<a href="/article/why-its-important-listeners-journey/1593897" data-url="https://www.campaignlive.co.uk/article/why-its-important-listeners-journey/1593897" data-id="1593897" title="Why it&#39;s important to take your listeners on a journey">Why it&#39;s important to take your listeners on a journey</a>
</h3>

                            <div class="author byline">




       <div class="articlePromoted"><h4>Promoted</h4></div>
        <div class="articleDate">August 15, 2019</div>

	




                            </div>

                            

                        </div>
					</div>
				</div>
					<div class="storyContent clearfix">
					<div class="highlight">
					    <div class="mediaWrapper">
						    <figure class="media">
							
				<a href="/article/interactive-future-need-know/1593860" title="The interactive future is here - and this is what you need to know">
					<img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/173/cached.offlinehbpl.hbpl.co.uk/news/OMC/Ocean-main-20190814113743676.png" alt="The interactive future is here - and this is what you need to know" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/110/cached.offlinehbpl.hbpl.co.uk/news/OMC/Ocean-main-20190814113743676.png 110w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/174/cached.offlinehbpl.hbpl.co.uk/news/OMC/Ocean-main-20190814113743676.png 174w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/220/cached.offlinehbpl.hbpl.co.uk/news/OMC/Ocean-main-20190814113743676.png 220w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/257/cached.offlinehbpl.hbpl.co.uk/news/OMC/Ocean-main-20190814113743676.png 257w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/289/cached.offlinehbpl.hbpl.co.uk/news/OMC/Ocean-main-20190814113743676.png 289w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/358/cached.offlinehbpl.hbpl.co.uk/news/OMC/Ocean-main-20190814113743676.png 358w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/445/cached.offlinehbpl.hbpl.co.uk/news/OMC/Ocean-main-20190814113743676.png 445w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/Ocean-main-20190814113743676.png 890w" sizes="(min-width: 1024px) 257px, (min-width: 768px) 445px, (min-width: 480px) 289px, (min-width: 320px) 174px, (min-width: 0px) 110px, 257px" />
				</a>

						    </figure>
						    
					    </div>
                        <div class="contentWrapper contentDetails">

                            


                            

                                <h3>	<a href="/article/interactive-future-need-know/1593860" data-url="https://www.campaignlive.co.uk/article/interactive-future-need-know/1593860" data-id="1593860" title="The interactive future is here - and this is what you need to know">The interactive future is here - and this is what you need to know</a>
</h3>

                            <div class="author byline">




       <div class="articlePromoted"><h4>Promoted</h4></div>
        <div class="articleDate">August 14, 2019</div>

	




                            </div>

                            

                        </div>
					</div>
				</div>
					<div class="storyContent clearfix">
					<div class="highlight">
							<span class="highlightFlag">AGENCY</span>
					    <div class="mediaWrapper">
						    <figure class="media">
							
				<a href="/article/job-description-marketing-officer/1381365" title="Job description: Marketing officer">
					<img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/173/cached.offlinehbpl.hbpl.co.uk/news/OMC/office-820px59-2019081310304249.jpg" alt="Job description: Marketing officer" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/110/cached.offlinehbpl.hbpl.co.uk/news/OMC/office-820px59-2019081310304249.jpg 110w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/174/cached.offlinehbpl.hbpl.co.uk/news/OMC/office-820px59-2019081310304249.jpg 174w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/220/cached.offlinehbpl.hbpl.co.uk/news/OMC/office-820px59-2019081310304249.jpg 220w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/257/cached.offlinehbpl.hbpl.co.uk/news/OMC/office-820px59-2019081310304249.jpg 257w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/289/cached.offlinehbpl.hbpl.co.uk/news/OMC/office-820px59-2019081310304249.jpg 289w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/358/cached.offlinehbpl.hbpl.co.uk/news/OMC/office-820px59-2019081310304249.jpg 358w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/445/cached.offlinehbpl.hbpl.co.uk/news/OMC/office-820px59-2019081310304249.jpg 445w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/office-820px59-2019081310304249.jpg 890w" sizes="(min-width: 1024px) 257px, (min-width: 768px) 445px, (min-width: 480px) 289px, (min-width: 320px) 174px, (min-width: 0px) 110px, 257px" />
				</a>

						    </figure>
						    
					    </div>
                        <div class="contentWrapper contentDetails">

                            


                            

                                <h3>	<a href="/article/job-description-marketing-officer/1381365" data-url="https://www.campaignlive.co.uk/article/job-description-marketing-officer/1381365" data-id="1381365" title="Job description: Marketing officer">Job description: Marketing officer</a>
</h3>

                            <div class="author byline">




       <div class="articlePromoted"><h4>Promoted</h4></div>
        <div class="articleDate">August 13, 2019</div>

	




                            </div>

                            

                        </div>
					</div>
				</div>
		</div>
	</section>
<div id="r2302Ad" class="commercialSlot" data-location-code="R2" data-sizes="300x250|300x600"></div>

				    </div>
			    </div>
			    </div>
			<div class="groups">
			    
		    </div>
            <div id="gridBottom" class="grid1 gridFull">
                <div class="zone">
                    <!-- zone 13 -->
						<div class="textHtmlModule">
		<style><!--
.mceTmpl2{
width: 40%!important;
float: right!important;
padding: 1% 0% 1% 2%;!important}
.mceTmpl::after{
/*Reset to make sure*/
content: "";
}
.mceTmpl2::before{
content: "\201C"; 
/*Font*/
 
font-size: 60px!important;
font-weight: bold!important;
color: #999!important;
font-size:4rem!important;
line-height:.1!important;
margin-right:10px!important;
vertical-align:-25px!important;}
blockquote::before {
content:"\0020""\2014""\0020";
}
--></style>
	</div>

                </div>
            </div>










            </section>
            
    


            

<div id="advertBodyBottom">
	<div id="f201Ad" class="commercialSlot" data-location-code="F" data-sizes="728x90"></div>

	<div id="x601Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x602Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x603Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>

	<div id="z100Ad" class="commercialSlot" data-location-code="Z" data-sizes="1x1"></div>

</div>
        </div>
    </div>


    <hr class="a11y" />

            <div class="footerWrap footerWrapMembership">
                

            <nav class="footerStrip inner clearfix">
                <ul>
                    <li class="footerStripLink h5 block">
                        
                            <a href="http://www.campaignlive.co.uk/membership/">

                                <div class="x-large">
                                    <em>Become a  Campaign Member</em>
                                    <i class="fa fa-angle-right"></i>
                                </div>
                            </a>                    </li>
                    <li class="footerStripLink h5 block">            <a href="/login?returnUrl=http://www.campaignlive.co.uk/article/pernod-ricard-increase-christmas-spend-70/1594648" title="Sign in"> <em class="h3">Login My Account</em> <i class="fa fa-angle-right"></i></a>
</li>
                    <li class="footerStripLink h5 block">            <a href="https://www.campaignlive.co.uk/email-bulletins" title="Bulletins"><em class="h3">Get Bulletins</em> <i class="fa fa-angle-right"></i></a>
</li>
                </ul>
            </nav>






            </div>
           <div id="footerWrap">
            <footer id="mainFooter" class="clearfix mainFooterMembership">
                
                
                



            <div class="footerInfo">
                <div class="socialbar ">
                    <h3> JOIN, SHARE, LIKE, FOLLOW US ON:</h3>
                    <ul class="h5">
                            <li><a href="https://www.facebook.com/pages/Campaign-Magazine/147368835334139 " target="_blank" title="Facebook"   rel="nofollow"  ><i class="fa fa-lg fa-facebook-square" aria-hidden="true"></i><span class="a11y fa-a11y">Facebook</span></a></li>
                            <li><a href="https://twitter.com/campaignmag " target="_blank" title="Twitter"   rel="nofollow"  ><i class="fa fa-lg fa-twitter" aria-hidden="true"></i><span class="a11y fa-a11y">Twitter</span></a></li>
                            <li><a href="https://www.linkedin.com/showcase/campaign-magazine-uk/" target="_blank" title="Linkedin"   rel="nofollow"  ><i class="fa fa-lg fa-linkedin" aria-hidden="true"></i><span class="a11y fa-a11y">Linkedin</span></a></li>
                            <li><a href="https://www.instagram.com/campaignmagazine/" target="_blank" title="Instagram"   rel="nofollow"  ><i class="fa fa-lg fa-instagram" aria-hidden="true"></i><span class="a11y fa-a11y">Instagram</span></a></li>
                        <li>
                            <a href="https://www.youtube.com/CampaignLiveTV">
                                <i class="fa fa-youtube-play" aria-hidden="true"></i>
                                <span class="a11y fa-a11y">Youtube</span>
                            </a>
                        </li>
                    </ul>
                </div>

                <div id="copyrightUK" class="block">
                        <p>
                            <a href="http://www.haymarket.com/terms-and-conditions" title="Terms &amp; Conditions"   rel="nofollow"  >Terms &amp; Conditions</a>
                        </p>
                                <p><a href="https://www.haymarket.com/privacy-policy/#heading-cookies" title="Cookie Notice"   rel="nofollow"  >Cookie Notice</a></p>
                            <p><a href="http://www.haymarket.com/privacy-policy" title="Privacy Notice"   rel="nofollow"  >Privacy Notice</a></p>

                    <p><a id="haymarketLogo" class="haymarketLogo" title="Haymarket" href="http://www.haymarket.com"   rel="nofollow"  ><img alt="Haymarket" src="https://static.campaignlive.co.uk/_hbi_ui/basesitenet/img/responsive/logoHaymarket.png" /></a> <strong>&copy; Haymarket Media Group Ltd.</strong></p>
                </div>

            </div>
<div id="footerNav">		
	<div class="footerModuleGroup">			
			<dl class="footerModule">				
				<dt>Help and Information</dt>
				<dd>
					<ul>
						         <li><a href="/about-us" title="About us" rel="nofollow"  >About us</a></li>
						         <li><a href="/contact" title="Contact us" rel="nofollow"  >Contact us</a></li>
						         <li><a href="/membership" title="Membership information" rel="nofollow"  >Membership information</a></li>
						         <li><a href="/register" title="Register" rel="nofollow"  >Register</a></li>
						         <li><a href="http://shop.haymarket.com/renewal/" title="Renew Membership" rel="nofollow"  >Renew Membership</a></li>
						         <li><a href="/email-bulletins" title="Email sign up" rel="nofollow"  >Email sign up</a></li>
						         <li><a href="/advertise" title="Advertise" rel="nofollow"  >Advertise</a></li>
						         <li><a href="/faq" title="FAQs" rel="nofollow"  >FAQs</a></li>
						         <li><a href="/accessibility" title="Accessibility" rel="nofollow"  >Accessibility</a></li>
						         <li><a href="http://complaints.haymarket.com/" title="Editorial complaints" rel="nofollow"  >Editorial complaints</a></li>
					</ul>
				</dd>
			</dl>
			<dl class="footerModule">				
				<dt>International</dt>
				<dd>
					<ul>
						         <li><a href="http://www.campaignlive.com/" title="Campaign US" rel="nofollow"  >Campaign US</a></li>
						         <li><a href="http://www.campaignasia.com/" title="Campaign Asia Pacific" rel="nofollow"  >Campaign Asia Pacific</a></li>
						         <li><a href="http://www.campaignindia.in/" title="Campaign India" rel="nofollow"  >Campaign India</a></li>
						         <li><a href="http://campaignme.com/" title="Campaign Middle East" rel="nofollow"  >Campaign Middle East</a></li>
						         <li><a href="http://www.campaigntr.com/" title="Campaign Turkey" rel="nofollow"  >Campaign Turkey</a></li>
						         <li><a href="http://www.prweek.com/us" title="PRWeek US" rel="nofollow"  >PRWeek US</a></li>
						         <li><a href="http://www.prweek.com/asia" title="PRWeek Asia" rel="nofollow"  >PRWeek Asia</a></li>
						         <li><a href="http://www.mmm-online.com/" title="Medical Marketing &amp; Media" rel="nofollow"  >Medical Marketing &amp; Media</a></li>
					</ul>
				</dd>
			</dl>
			<dl class="footerModule">				
				<dt>Site Hubs</dt>
				<dd>
					<ul>
						         <li><a href="/media" title="Media" rel="nofollow"  >Media</a></li>
						         <li><a href="/brand" title="Brands" rel="nofollow"  >Brands</a></li>
						         <li><a href="/agency" title="Agencies" rel="nofollow"  >Agencies</a></li>
						         <li><a href="/insight" title="Campaign Insight" rel="nofollow"  >Campaign Insight</a></li>
						         <li><a href="http://www.campaignlive.co.uk/jobs/" title="Campaign Jobs" rel="nofollow"  >Campaign Jobs</a></li>
					</ul>
				</dd>
			</dl>
	</div>
</div>

            </footer>
        </div>





	
</div>
	
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/handlebars.js/4.0.5/handlebars.runtime.min.js"></script>
<script type="text/javascript" src="https://static.campaignlive.co.uk/js/min/_Layout_Universal_CmgLayoutMediaProvider66632F43252B6F26A2852C73A9DA033E.js"></script>


    


<script type="text/javascript" src="https://static.campaignlive.co.uk/js/min/article763B67E92E87F99B08A6C1B88FB0F211.js"></script>



    



</body>
</html>
