
<!DOCTYPE html>
<!--[if lt IE 7]>  <html prefix="og: http://ogp.me/ns#" class="no-js ie6 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 7]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie7 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 8]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie8 lte9 lte9 lte8"> <![endif]-->
<!--[if IE 9]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie9 lte9"> <![endif]-->
<!--[if IE 10]>    <html prefix="og: http://ogp.me/ns#" class="no-js ie10 lte10"> <![endif]-->
<!--[if gt IE 10]> <html prefix="og: http://ogp.me/ns#" class="no-js"> <![endif]-->
<!--[if !IE]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<head>
    <meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam-cell.nr-data.net","errorBeacon":"bam-cell.nr-data.net","licenseKey":"8670df0cad","applicationID":"8590685","transactionName":"bwQGZEoHXUVYVhdcX1ZOKWZ7SXJETVwAWVV7DgpESglfWlxHTHRCTAgHXF0=","queueTime":0,"applicationTime":802,"agent":"","atts":""}</script><script type="text/javascript">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</script>

	
	    <title>Pornhub wants people to ‘come together’ in sustainability push</title>
		<meta name="description" content="Campaign created by Pornhub’s philanthropic division."/>

	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
    
    
	
		<link rel="dns-prefetch" href="//static.campaignlive.co.uk" />
		<link rel="dns-prefetch" href="//ajax.googleapis.com" />
		<link rel="dns-prefetch" href="//cached.imagescaler.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//cached.offlinehbpl.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//api.hbpl.co.uk" />
	   <link rel="preconnect" href="//static.campaignlive.co.uk" />
	   <link rel="preconnect" href="//ajax.googleapis.com" />
	   <link rel="preconnect" href="//cached.imagescaler.hbpl.co.uk" />
	   <link rel="preconnect" href="//cached.offlinehbpl.hbpl.co.uk" />
	   <link rel="preconnect" href="//api.hbpl.co.uk" />

	
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0 shrink-to-fit=no" />


	
    
    

<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">

<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">

<link rel="mask-icon" href="/img/safari-pinned-tab.svg" color="#FFFFFF">

<link rel="manifest" href="/site.webmanifest">
<meta name="msapplication-TileColor" content="#c5001d">
<meta name="theme-color" content="#ffffff">


	

	

	
		<meta name="com.silverpop.brandeddomains" content="campaignlive.com" /> 
	


	<!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" title="slvzr-ignore" href="/css/min/_Layout_IeSlvzrIgnore_CmgLayoutMediaProvider_F5AA545C1FE83256BC9452C554F5D62B.css" /><![endif]--><link rel="stylesheet" type="text/css" href="https://static.campaignlive.co.uk/css/min/_Layout_Universal_CmgLayoutMediaProvider_80166774DB5FEFDB7D38BB378070CF5F.css" />
	
	
    

	<!--[if !(lt IE 9)]><!-->
<link rel="stylesheet" type="text/css" href="https://static.campaignlive.co.uk/css/min/article_93ED201D13B7A9D292DD4A254FF3B901.css" />	<!--<![endif]-->
	<!--[if (gte IE 6)&(lte IE 8)]>
		<link rel="stylesheet" type="text/css" href="/css/min/article_93ED201D13B7A9D292DD4A254FF3B901.css" />
	<![endif]--> 


    


    


	
    
    <!--[if IE]>
<link rel="stylesheet" type="text/css" href="/css/min/_IE_5778D89B5B2B865EBABA3B2CE9C1CC30.css" />    <![endif]-->

		<script type="text/javascript" charset="utf-8">
		var ContentInfo = {
			Site:{"Domain":"campaignlive.co.uk","SiteFormat":"responsive"},
			Article:{"Id":1705557,"Title":"Pornhub wants people to ‘come together’ in sustainability push","ArticleDate":"2021-01-26T14:20:00+00:00","PublishedDate":"2021-01-26T14:05:22+00:00","ModifiedDate":"2021-01-26T15:05:15+00:00","JournalCode":"CMO","AuthorName":"Emmet McGonagle","AuthorUrl":"","ShareUrl":"https://www.campaignlive.co.uk/article/pornhub-wants-people-come-together-sustainability-push/1705557","HasAssets":false,"RelatedLinks":[],"GatedLogin":false,"ArticleAge":0,"Thumbnail":{"Label":"","FileName":"EDhub.jpg","Path":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\OMC\\EDhub.jpg","Directory":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\OMC\\","Url":"https://cached.offlinehbpl.hbpl.co.uk/news/OMC/EDhub.jpg","Extension":"jpg","JournalCode":"CMO"},"MainImageHeight":0,"MainImageWidth":0,"TagGroups":[{"TagGroupId":94,"ArticleTagIds":[9839],"PathToPrimaryTagId":[9839],"TopLevelTagIds":[9839],"SubLevelTagIds":[]},{"TagGroupId":8,"ArticleTagIds":[2995],"PathToPrimaryTagId":[2995],"TopLevelTagIds":[2995],"SubLevelTagIds":[]},{"TagGroupId":80,"ArticleTagIds":[9014],"PathToPrimaryTagId":[9014],"TopLevelTagIds":[9014],"SubLevelTagIds":[]},{"TagGroupId":56,"ArticleTagIds":[9993],"PathToPrimaryTagId":[9993],"TopLevelTagIds":[9993],"SubLevelTagIds":[]},{"TagGroupId":57,"ArticleTagIds":[5846],"PathToPrimaryTagId":[5846],"TopLevelTagIds":[5846],"SubLevelTagIds":[]},{"TagGroupId":72,"ArticleTagIds":[6878],"PathToPrimaryTagId":[6878],"TopLevelTagIds":[6878],"SubLevelTagIds":[]},{"TagGroupId":157,"ArticleTagIds":[12063],"PathToPrimaryTagId":[12063],"TopLevelTagIds":[12063],"SubLevelTagIds":[]}],"NewsType":{"Name":"News","Id":1},"TagHierarchy":[{"Id":157,"Name":"Access Shared","Children":[{"Id":12063,"Name":"Metered content","Children":[]}]},{"Id":56,"Name":"Discipline","Children":[{"Id":9993,"Name":"Advertising","Children":[]}]},{"Id":8,"Name":"Exposure","Children":[{"Id":2995,"Name":"Global","Children":[]}]},{"Id":94,"Name":"Hubs","Children":[{"Id":9839,"Name":"Brand articles","Children":[]}]},{"Id":57,"Name":"Sector","Children":[{"Id":5846,"Name":"Media / Entertainment Brands","Children":[]}]},{"Id":72,"Name":"Site location","Children":[{"Id":6878,"Name":"UK","Children":[]}]},{"Id":80,"Name":"Site Sections","Children":[{"Id":9014,"Name":"News","Children":[]}]}],"CommentCount":0,"TagDataForGtm":{"157":{"groupId":157,"groupName":"Access Shared","primaryTagPath":"12063 Metered content","allGroupTags":"12063"},"56":{"groupId":56,"groupName":"Discipline","primaryTagPath":"9993 Advertising","allGroupTags":"9993"},"8":{"groupId":8,"groupName":"Exposure","primaryTagPath":"2995 Global","allGroupTags":"2995"},"94":{"groupId":94,"groupName":"Hubs","primaryTagPath":"9839 Brand articles","allGroupTags":"9839"},"57":{"groupId":57,"groupName":"Sector","primaryTagPath":"5846 Media / Entertainment Brands","allGroupTags":"5846"},"72":{"groupId":72,"groupName":"Site location","primaryTagPath":"6878 UK","allGroupTags":"6878"},"80":{"groupId":80,"groupName":"Site Sections","primaryTagPath":"9014 News","allGroupTags":"9014"}}},
Magazine:{"JournalCode":"CUK","Url":"https://www.campaignlive.co.uk/","PublisherName":"Campaign UK","PublisherLogoHeight":0,"PublisherLogoWidth":0,"SiteCatalystSitePrefix":"CUK"},
PageInfo:{"DartZoneName":"/news/article","PageName":"cuk:news:article:article:article-1705557","Hierarchy":"cuk:news:article:1705557","DartHostName":"cuk.main","PageUrl":"news","ContentInfoType":3}
		}
	</script>

	
    
    <script type="text/javascript">ContentInfo.Article.Gated = false; ContentInfo.Article.SocialMediaScripts = true;</script>
    

    
        <script>
            var settings = {
                socialSettings: { "PublisherKey": "omgm5rj7hn9ofaku5pvq", "TwitterHandle": "campaignmag" }
            };
        </script>



    <script type="text/javascript" charset="utf-8">
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push(ContentInfo);
    </script>

        <style>.async-hide { opacity: 0 !important} </style>
        <script>(function (a, s, y, n, c, h, i, d, e) {
        s.className += ' ' + y; h.start = 1 * new Date;
            h.end = i = function () { s.className = s.className.replace(RegExp(' ?' + y), '') };
            (a[n] = a[n] || []).hide = h; setTimeout(function () { i(); h.end = null }, c); h.timeout = c;
        })(window, document.documentElement, 'async-hide', 'dataLayer', 4000,
        { 'GTM-MCQZG4': true });</script>
        <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
            })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
            ga('create', 'UA-9924683-5', 'auto', {'allowLinker':true})
            ga('require', 'GTM-MCQZG4');
        </script>

            <!-- Google Tag Manager -->
            <script>(function (w, d, s, l, i) {w[l] = w[l] || []; w[l].push({'gtm.start':
            new Date().getTime(), event: 'gtm.js'}); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl + '&gtm_auth=rWrN0yIe-Jejcz4Gf7NG8A&gtm_preview=env-2&gtm_cookies_win=x'; f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-5SWQNZP');</script>
            <!-- End Google Tag Manager -->

<script type="text/javascript" src="https://static.campaignlive.co.uk/js/min/modernizr_A09EB122557794A1CA34EF79D869F352.js"></script>			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
		<!--[if (gte IE 6)&(lte IE 8)]>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/selectivizr-min.js"></script>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/respond.min.js"></script>
		<![endif]-->
		<!--[if (IE 7)]>
			<script type="text/javascript" src="/js/ie7.js"></script>
		<![endif]--> 


	



    
<script type="application/ld+json">
    [{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.campaignlive.co.uk/article/pornhub-wants-people-come-together-sustainability-push/1705557",
    "headline": "Pornhub wants people to ‘come together’ in sustainability push",
    "image": {
    "@type": "ImageObject",
    "url": "https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/815/?sUrl=https://cached.offlinehbpl.hbpl.co.uk/news/OMC/EDhub.jpg",
    "height": 480,
    "width": 815
    },
    "datePublished": "2021-01-26T14:05:22Z",
    "dateModified": "2021-01-26T15:05:15Z",
    "description": "Campaign created by Pornhub’s philanthropic division.",
        
            "author":{
            "@type": "Person",
            "name": "Emmet McGonagle",
            "url": ""
            },
        
    "articleSection": "News",
    "publisher": {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "CampaignUK",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.campaignlive.co.uk/img/logoSmallUK.gif"
    },
    "sameAs": ["https://www.facebook.com/pages/Campaign-Magazine/147368835334139","https://twitter.com/campaignmag","https://www.instagram.com/campaignmagazine","https://www.linkedin.com/groups/Campaign-Magazine-4396363","https://www.youtube.com/CampaignLiveTV"]
    },
    "isAccessibleForFree":"True",
    "hasPart": [
            
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".ArticleBodyPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".SocialMediaPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".conditionalRelatedArticlesPayWall"
            }
        
    ]
    }
    ]
</script>
                <link rel="alternate" hreflang="en" href="https://www.campaignlive.co.uk/article/pornhub-wants-people-come-together-sustainability-push/1705557" />
            <link rel="alternate" hreflang="en-GB" href="https://www.campaignlive.co.uk/article/pornhub-wants-people-come-together-sustainability-push/1705557" />



    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@campaignmag" />
    <meta name="twitter:url" content="https://www.campaignlive.co.uk/article/1705557" />
    <meta name="twitter:description" content="Campaign created by Pornhub’s philanthropic division." />
    <meta name="twitter:title" content="Pornhub wants people to ‘come together’ in sustainability push" />
        <meta name="twitter:image" content="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/815/cached.offlinehbpl.hbpl.co.uk/news/OMC/EDhub.jpg" />
    
    <meta property="og:title" content="Pornhub wants people to ‘come together’ in sustainability push" />
    <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.campaignlive.co.uk/article/pornhub-wants-people-come-together-sustainability-push/1705557?utm_source=website&utm_medium=social" />
        <meta property="og:image" content="https://cached.imagescaler.hbpl.co.uk/resize/scaleHeight/815/cached.offlinehbpl.hbpl.co.uk/news/OMC/EDhub.jpg" />
    
    


</head>
		<body>
  
    
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SWQNZP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="outerWrap">


    <div class="a11y">
        <ul>
            <li><a href="#main" accesskey="s">Skip to Content</a></li>
            <li><a href="#responsiveNavigation" accesskey="1">Skip to Main Navigation</a></li>
            <li><a href="#topNav" accesskey="3">Skip to Information Links</a></li>
            <li><a href="#topSearchForm" accesskey="4">Skip to Site Search</a></li>
            <li><a href="#mainFooter" accesskey="5">Skip to Footer</a></li>
            <li><a href="/accessibility" accesskey="6">Skip to Accessibility Information</a></li>
            <li><a href="/" accesskey="h">Home Page</a></li>
        </ul>
    </div>

    

    <div id="container" class="page-main-content-tracked">



        
    <div id="advertTop">
        <div id="t101Ad" class="commercialSlot" data-location-code="T" data-sizes="970x90|970x250|728x90"></div>

    </div>

<div id="sl701Ad" class="commercialSlot" data-location-code="SL" data-sizes="340x1080"></div>

<div id="sr702Ad" class="commercialSlot" data-location-code="SR" data-sizes="341x1080"></div>




        
        
        
        <div id="wrap" class="clearfix">
                    <header id="cbrMastHead" class="withStickyMobHeader">
                        
                        




    <div class="inner clearfix">
            <div id="navControl" class="mobShow">
                <a href="#" class="mobNavButton"><img src="data:image/svg+xml;charset=utf-8;base64,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" alt="Menu" /></a>
            </div>
        <nav id="topNav" class="subNav">

            <ul id="accountActions">
            <li id="signInOut" class="mobile">
        <a href="/login?returnUrl=http://www.campaignlive.co.uk/article/pornhub-wants-people-come-together-sustainability-push/1705557" title="Sign in" class="nav__link">Sign in</a>

            </li>

                            <li id="register" class="mobile registerBtnTop">
		<a href="https://www.campaignlive.co.uk/register/?returnUrl=http://www.campaignlive.co.uk/article/pornhub-wants-people-come-together-sustainability-push/1705557" title="Register" class="nav__link">Register</a>
                            </li>
                        <li id="bulletins"><a href="https://www.campaignlive.co.uk/email-bulletins" title="Bulletins">Bulletins sign up</a></li>

                    <li          class="cms ">

            <a href="/membership" title="Subscribe" class="nav__link">Subscribe</a>
	</li>

                
            </ul>

            
        </nav>

	<div class="magGlassNew" id="mobSearch">Search</div>

<a href="https://www.campaignlive.co.uk/" id="title">
	<h2>
		<span>CampaignUK</span>
	</h2>
</a>



	<div id="siteSearch">
<form action="/search" class="searchForm" id="topSearchForm" method="get">			<div class="searchFields">
				
				<input accesskey="4" id="searchPhrase" name="KeyWords" placeholder="Type to search here" tabindex="1" type="text" value="" />
				<input type="submit" class="searchSubmit" value="Search" />
			</div>
</form>	</div>


    </div>
            <div id="responsiveNavigation" style="">
                <div id="mobNavHeader" class="mobShow">
                    <a id="mobNavLogo" href="/"><img src="https://static.campaignlive.co.uk/img/logoSmallUK.gif" width="159"></a>
                    <a href="#" class="mobNavButton"><img src="https://static.campaignlive.co.uk/img/buttons/menu.png" alt="Menu" /></a>
                </div>
                <h2 class="a11y">Main Navigation</h2>


            <nav id="primaryNav" class="nestedNav">
                <ul>
                        <li id="navLatest" class="primaryLink ddItem ddNav ">
                            
                                    <a href="/latest" title="Latest">Latest</a>

                                <nav class="subNav">
                                    <ul>
                                                <li><a href="/agency/campaigns" title="New Campaigns">New Campaigns</a></li>
                                                <li><a href="/agency/account-reviews" title="Account moves">Account moves</a></li>
                                                <li><a href="/latest/people-moves" title="People moves">People moves</a></li>
                                                <li><a href="/media/latest" title="All Media News">All Media News</a></li>
                                                <li><a href="/resources/podcasts" title="Podcasts and videos">Podcasts and videos</a></li>
                                                <li><a href="/insight" title="Campaign Insight">Campaign Insight</a></li>
                                    </ul>
                                    <a class="subNavLink" href="#">Show</a>
                                </nav>

                        </li>
                        <li id="navTheWork" class="primaryLink ddItem ddNav ">
                            
                                    <a href="/the-work" title="Creative Work">Creative Work</a>

                                <nav class="subNav">
                                    <ul>
                                                <li><a href="/the-work/digital" title="Digital">Digital</a></li>
                                                <li><a href="/the-work/tv" title="TV">TV</a></li>
                                                <li><a href="/the-work/media" title="See All Media Channels">See All Media Channels</a></li>
                                                <li><a href="/the-work" title="See All Sectors">See All Sectors</a></li>
                                    </ul>
                                    <a class="subNavLink" href="#">Show</a>
                                </nav>

                        </li>
                        <li id="" class="primaryLink ddItem ddNav ">
                            
                                    <a href="/top_brand_agency" title="Top Brands &amp; Agencies">Top Brands &amp; Agencies</a>

                                <nav class="subNav">
                                    <ul>
                                                <li><a href="/brand/a-z" title="All Brands">All Brands</a></li>
                                                <li><a href="/agency/agency-a-z" title="All Agencies">All Agencies</a></li>
                                                <li><a href="/agency/account-reviews" title="Account moves">Account moves</a></li>
                                    </ul>
                                    <a class="subNavLink" href="#">Show</a>
                                </nav>

                        </li>
                        <li id="" class="primaryLink ddItem ddNav ">
                            
                                    <a href="/experiences" title="Experiences">Experiences</a>

                                <nav class="subNav">
                                    <ul>
                                                <li><a href="/experiences/latest" title="Latest">Latest</a></li>
                                                <li><a href="/article/future-branded-experiences/1491877" title="The Future of Branded Experiences">The Future of Branded Experiences</a></li>
                                                <li><a href="/experiences/brand-experience-report" title="Brand Experience Report 2017">Brand Experience Report 2017</a></li>
                                    </ul>
                                    <a class="subNavLink" href="#">Show</a>
                                </nav>

                        </li>
                        <li id="" class="primaryLink ">
                            
                                    <a href="/resources/case-studies" title="Case studies">Case studies</a>


                        </li>
                        <li id="navEvents" class="primaryLink ">
                            
                                    <a href="/events" title="Events">Events</a>


                        </li>
                        <li id="navJobs" class="primaryLink ddItem ddNav ">
                            
                                    <a href="/jobs/" title="Jobs">Jobs</a>

                                <nav class="subNav">
                                    <ul>
                                                <li><a href="http://www.campaignlive.co.uk/jobs/all/creative/" title="Creative Jobs">Creative Jobs</a></li>
                                                <li><a href="https://campaign.haymarketrecruitment.com" title="Post a job">Post a job</a></li>
                                                <li><a href="https://www.campaignlive.co.uk/careers" title="Career Advice">Career Advice</a></li>
                                                <li><a href="https://www.campaignlive.co.uk/wonderfulworkplaces" title="Wonderful Workplaces">Wonderful Workplaces</a></li>
                                                <li><a href="/jobs/all/" title="See All Jobs">See All Jobs</a></li>
                                    </ul>
                                    <a class="subNavLink" href="#">Show</a>
                                </nav>

                        </li>
 
                </ul>
            </nav>

            </div>



                    </header>

            

            <hr class="a11y" />

            





		<nav class="clearfix inner" id="trendingNav">
			<ul>
				<li class="trendingNavTitle">Trending:</li>
				    <li          class="cms ">

            <a href="https://www.campaignlive.co.uk/year_ahead" title="Year ahead" class="nav__link">Year ahead</a>
	</li>
    <li          class="cms ">

            <a href="https://www.campaignlive.co.uk/annual" title="Annual" class="nav__link">Annual</a>
	</li>
    <li          class="cms ">

            <a href="https://www.campaignlive.co.uk/article/campaign-cmo-outlook-planning-2021/1702503" title="CMO Outlook" class="nav__link">CMO Outlook</a>
	</li>
    <li          class="cms ">

            <a href="https://www.campaignlive.co.uk/campaignbigawards" title="Big Awards" class="nav__link">Big Awards</a>
	</li>
    <li          class="cms ">

            <a href="https://www.campaignlive.co.uk/resources/podcasts" title="Podcasts &amp; videos" class="nav__link">Podcasts &amp; videos</a>
	</li>

			</ul>
		</nav>
	    


            <section id="main" role="main">
                





                    <div class="gridMain">
                            <div class="group1">
                                <div class="zoneGrid2">
                                        <div class="grid1">
                                            <div class="zone">
                                                <!-- zone 2 -->








        <article id="articleDetail" class="typeNews">
            <div id="articleFull">
                <div id="articleMain">
                    <div class="articleHeading">



                        <header>
                                <div class="byline author">

        						<div class="articleAuthor"> <a href="/author/5115/Emmet-McGonagle" title="Emmet McGonagle" >Emmet McGonagle</a></div>


            <span>Added 2 hours ago</span>

    </div>

                                                <div class="timeWidget byline author">
                        <div class="countTimeTitle">How long?</div>
                            <span>1 minute</span>


                    </div>

                            <h1>Pornhub wants people to ‘come together’ in sustainability push</h1>
                            
                        </header>


                        <p class="summary">Campaign created by Pornhub’s philanthropic division.</p>

                        

                    </div>
                    <div class="clearfix"></div>
                        <div class="socialShare display-b">
                                <div class="SocialMediaPaywall">
                                        <aside class="sharingTools genericModule">
            <div class="sharingToolWrap">
    <div class="tweetShare share">
        <a href="http://twitter.com/share" data-url="https://www.campaignlive.co.uk/article/pornhub-wants-people-come-together-sustainability-push/1705557" data-counturl="https://www.campaignlive.co.uk/article/pornhub-wants-people-come-together-sustainability-push/1705557" class="twitter-share-button" data-count="horizontal" data-via="campaignmag">Tweet</a>
    </div>
    <div class="facebookShare share">
        <div id="fb-root"></div>

        <div class="fb-share-button" data-href="https://www.campaignlive.co.uk/article/pornhub-wants-people-come-together-sustainability-push/1705557" data-layout="button" data-size="large" data-mobile-iframe="true">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.campaignlive.co.uk/article/pornhub-wants-people-come-together-sustainability-push/1705557&t=Pornhub+wants+people+to+%e2%80%98come+together%e2%80%99+in+sustainability+push" title="facebook" class="fb-xfbml-parse-ignore">Share</a>
        </div>
        
    </div>
    <div class="linkedinShare share">
        <script type="in/share" data-url="https://www.campaignlive.co.uk/article/pornhub-wants-people-come-together-sustainability-push/1705557" data-counter="right" data-onsuccess="linkedInShare">
        </script>
    </div>
            </div>
    </aside>

                                </div>
                        </div>



                    <div id="articleWrap">
                        <div id="articleBody">
                            <div id="hero">

                            </div>
                                    <div class="ArticleBodyPaywall">
                                        <p dir="ltr"><iframe width="966" height="543" src="https://www.youtube.com/embed/Mvc9FOrOpI0" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></p><p dir="ltr">Pornhub has launched a sustainability campaign encouraging viewers to “come together for Mother Earth”.</p><p dir="ltr">Created by Pornhub’s philanthropic division, <a href="https://www.pornhub.com/cares" target="_blank">Pornhub Cares</a>, “Sexstainability” features popular Pornhub models as they provide advice on how to be more sustainable – from reducing food waste and saving water to recycling responsibly – via a series of niche, eco-focused, instructional videos.</p><p dir="ltr">“It seems like we’ve forgotten just how sexy it is to be sustainable,” brand ambassador and porn model Kira Noir says as she picks up a condom wrapper from the ground. </p><p dir="ltr">The 30-day initiative launched today (26 January), with Pornhub donating 10c (8p) to climate crisis charity <a href="https://www.2030orbust.org/" target="_blank">2030 or Bust</a> for every view to a “Sexstainable” video over the next month. </p><div id="c501Ad" class="commercialSlot" data-location-code="C" data-sizes="300x250"></div>
<p dir="ltr">“We’re excited to educate people in a meaningful way that will not interfere with their regularly scheduled programming on Pornhub,” Noir said.</p><p dir="ltr">“Combining two things people really enjoy – sex and sustainability – made the most sense in creating our ‘Sexstainable’ initiative.</p><p dir="ltr">“After all, it’s 2021 (finally) – it’s important for all of us to get down to business and come together (literally) to help save Mother Earth."</p><p dir="ltr">Pornhub has also created a new section on its <a href="https://www.pornhub.com/sexstainability" target="_blank">website</a> that outlines small actions people can take to improve sustainability in their everyday lives.</p><p dir="ltr">This is not the first time that Pornhub has encouraged the public to help the planet.</p><p dir="ltr">In 2019, the platform launched a channel of "<a href="https://www.campaignlive.co.uk/article/pornhub-unveils-new-genre-pollinator-porn-help-save-bees/1582247" style="font-size: 18px;" target="_blank">bee porn</a>" videos in a bid to save the world’s dwindling bee population.</p><p dir="ltr"><iframe width="720" height="406" src="https://www.youtube.com/embed/V9qwn9mE0Ls" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></p><p dir="ltr">Laughlin Artz, executive director of 2030 or Bust, added: “We are thrilled to partner with Pornhub in getting the word out that not only is the climate crisis endable and that we have the power collectively to make that happen, but also that making that difference can be easy, sexy and fun. </p><p dir="ltr">“We all want humanity to have a happy ending.”</p><p dir="ltr">In pre-pandemic days, Pornhub created a "<a href="https://www.campaignlive.co.uk/article/pornhub-unveils-bonerless-swimming-shorts/1585225" target="_blank">Bonerless bathing suit</a>" for men who enjoy the beach a bit too much. </p><div id="c502Ad" class="commercialSlot" data-location-code="C" data-sizes="300x250"></div>
<p dir="ltr"><iframe width="720" height="407" src="https://www.youtube.com/embed/UnoEWDR5-0Q" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" style="font-size: 18px;"></iframe></p>
                                    </div>

                            <div id="articleEnd"></div>


                                <div id="topicHeaderJs" class="tags">
                                    <header>Topics</header>
                                    

          <div>
	          <ul id="theWorkTags" class="clearfix">
				<a href="/tag/discipline/advertising/9993">Advertising</a>

	          </ul>
          </div>






                                </div>

                                <div id="articleShareBody">
                                    <div class="socialShare">
                                            <div class="SocialMediaPaywall">
                                                    <aside class="sharingTools genericModule">
            <div class="sharingToolWrap">
    <div class="tweetShare share">
        <a href="http://twitter.com/share" data-url="https://www.campaignlive.co.uk/article/pornhub-wants-people-come-together-sustainability-push/1705557" data-counturl="https://www.campaignlive.co.uk/article/pornhub-wants-people-come-together-sustainability-push/1705557" class="twitter-share-button" data-count="horizontal" data-via="campaignmag">Tweet</a>
    </div>
    <div class="facebookShare share">
        <div id="fb-root"></div>

        <div class="fb-share-button" data-href="https://www.campaignlive.co.uk/article/pornhub-wants-people-come-together-sustainability-push/1705557" data-layout="button" data-size="large" data-mobile-iframe="true">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.campaignlive.co.uk/article/pornhub-wants-people-come-together-sustainability-push/1705557&t=Pornhub+wants+people+to+%e2%80%98come+together%e2%80%99+in+sustainability+push" title="facebook" class="fb-xfbml-parse-ignore">Share</a>
        </div>
        
    </div>
    <div class="linkedinShare share">
        <script type="in/share" data-url="https://www.campaignlive.co.uk/article/pornhub-wants-people-come-together-sustainability-push/1705557" data-counter="right" data-onsuccess="linkedInShare">
        </script>
    </div>
            </div>
    </aside>

                                            </div>
                                    </div>
                                </div>

                        </div>

                    </div>

                </div>



                <div id="articleRelated">

            <aside class="colLayout fourColLayout articleModule genericModule newsListingWithImages">
                    <header>
                        <h2>Related Articles</h2>
                    </header>
                        <div class="moduleContent clearfix">
            <div class="newsListingWrapper">

                    <div class="storyContent">
                            <div class="mediaWrapper">
                                <figure class="media">
            <a href="/article/oatly-mocks-dairy-loving-dads-debut-tv-campaign/1704695" title="Oatly mocks dairy-loving dads in debut TV campaign">
                <img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/EDoats.jpg" alt="Oatly mocks dairy-loving dads in debut TV campaign" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/EDoats.jpg 181w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/EDoats.jpg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/362/cached.offlinehbpl.hbpl.co.uk/news/OMC/EDoats.jpg 362w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/EDoats.jpg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/EDoats.jpg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/EDoats.jpg 890w" sizes="(min-width: 1024px) 181px, (min-width: 960px) 143px, (min-width: 768px) 204px, (min-width: 600px) 349px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
            </a>

                                </figure>
                            </div>
                        <div class="contentWrapper">
                            <h3>    <a href="/article/oatly-mocks-dairy-loving-dads-debut-tv-campaign/1704695" data-url="https://www.campaignlive.co.uk/article/oatly-mocks-dairy-loving-dads-debut-tv-campaign/1704695" data-id="1704695" title="Oatly mocks dairy-loving dads in debut TV campaign">Oatly mocks dairy-loving dads in debut TV campaign</a>
</h3>
                        </div>
                    </div>
                    <div class="storyContent">
                            <div class="mediaWrapper">
                                <figure class="media">
            <a href="/article/cavewoman-swears-off-meat-adam-eve-ddbs-first-ad-quorn/1704631" title="A cavewoman swears off meat in Adam &amp; Eve/DDB’s first ad for Quorn">
                <img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/EDcav.jpg" alt="A cavewoman swears off meat in Adam &amp; Eve/DDB’s first ad for Quorn" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/EDcav.jpg 181w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/EDcav.jpg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/362/cached.offlinehbpl.hbpl.co.uk/news/OMC/EDcav.jpg 362w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/EDcav.jpg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/EDcav.jpg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/EDcav.jpg 890w" sizes="(min-width: 1024px) 181px, (min-width: 960px) 143px, (min-width: 768px) 204px, (min-width: 600px) 349px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
            </a>

                                </figure>
                            </div>
                        <div class="contentWrapper">
                            <h3>    <a href="/article/cavewoman-swears-off-meat-adam-eve-ddbs-first-ad-quorn/1704631" data-url="https://www.campaignlive.co.uk/article/cavewoman-swears-off-meat-adam-eve-ddbs-first-ad-quorn/1704631" data-id="1704631" title="A cavewoman swears off meat in Adam &amp; Eve/DDB’s first ad for Quorn">A cavewoman swears off meat in Adam &amp; Eve/DDB’s first ad for Quorn</a>
</h3>
                        </div>
                    </div>
                    <div class="storyContent">
                            <div class="mediaWrapper">
                                <figure class="media">
            <a href="/article/five-trends-set-drive-brand-experiences-2021/1704373" title="The five trends set to drive brand experiences in 2021">
                <img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/2021nye.jpg" alt="The five trends set to drive brand experiences in 2021" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/2021nye.jpg 181w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/2021nye.jpg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/362/cached.offlinehbpl.hbpl.co.uk/news/OMC/2021nye.jpg 362w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/2021nye.jpg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/2021nye.jpg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/2021nye.jpg 890w" sizes="(min-width: 1024px) 181px, (min-width: 960px) 143px, (min-width: 768px) 204px, (min-width: 600px) 349px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
            </a>

                                </figure>
                            </div>
                        <div class="contentWrapper">
                            <h3>    <a href="/article/five-trends-set-drive-brand-experiences-2021/1704373" data-url="https://www.campaignlive.co.uk/article/five-trends-set-drive-brand-experiences-2021/1704373" data-id="1704373" title="The five trends set to drive brand experiences in 2021">The five trends set to drive brand experiences in 2021</a>
</h3>
                        </div>
                    </div>
                    <div class="storyContent">
                            <div class="mediaWrapper">
                                <figure class="media">
            <a href="/article/sex-sells-does-it-changing-rules-sex-advertising/1682588" title="Sex sells... or does it? The changing rules of sex in advertising">
                <img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/Main-pic-legs-web-2020050708070324.jpg" alt="Sex sells... or does it? The changing rules of sex in advertising" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/Main-pic-legs-web-2020050708070324.jpg 181w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/Main-pic-legs-web-2020050708070324.jpg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/362/cached.offlinehbpl.hbpl.co.uk/news/OMC/Main-pic-legs-web-2020050708070324.jpg 362w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/Main-pic-legs-web-2020050708070324.jpg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/Main-pic-legs-web-2020050708070324.jpg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/Main-pic-legs-web-2020050708070324.jpg 890w" sizes="(min-width: 1024px) 181px, (min-width: 960px) 143px, (min-width: 768px) 204px, (min-width: 600px) 349px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
            </a>

                                </figure>
                            </div>
                        <div class="contentWrapper">
                            <h3>    <a href="/article/sex-sells-does-it-changing-rules-sex-advertising/1682588" data-url="https://www.campaignlive.co.uk/article/sex-sells-does-it-changing-rules-sex-advertising/1682588" data-id="1682588" title="Sex sells... or does it? The changing rules of sex in advertising">Sex sells... or does it? The changing rules of sex in advertising</a>
</h3>
                        </div>
                    </div>
                    <div class="storyContent">
                            <div class="mediaWrapper">
                                <figure class="media">
            <a href="/article/unilever-pledges-no-ads-pornhub-press-criticism/1664581" title="Unilever pledges no more ads on Pornhub after press criticism">
                <img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/DSC-20191104101342297.jpg" alt="Unilever pledges no more ads on Pornhub after press criticism" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/DSC-20191104101342297.jpg 181w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/DSC-20191104101342297.jpg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/362/cached.offlinehbpl.hbpl.co.uk/news/OMC/DSC-20191104101342297.jpg 362w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/DSC-20191104101342297.jpg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/DSC-20191104101342297.jpg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/DSC-20191104101342297.jpg 890w" sizes="(min-width: 1024px) 181px, (min-width: 960px) 143px, (min-width: 768px) 204px, (min-width: 600px) 349px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
            </a>

                                </figure>
                            </div>
                        <div class="contentWrapper">
                            <h3>    <a href="/article/unilever-pledges-no-ads-pornhub-press-criticism/1664581" data-url="https://www.campaignlive.co.uk/article/unilever-pledges-no-ads-pornhub-press-criticism/1664581" data-id="1664581" title="Unilever pledges no more ads on Pornhub after press criticism">Unilever pledges no more ads on Pornhub after press criticism</a>
</h3>
                        </div>
                    </div>
                    <div class="storyContent">
                            <div class="mediaWrapper">
                                <figure class="media">
            <a href="/article/pornhub-unveils-new-genre-pollinator-porn-help-save-bees/1582247" title="Pornhub unveils new genre of &#39;pollinator porn&#39; to help save bees">
                <img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/Beesexual-20190416021154127.jpg" alt="Pornhub unveils new genre of &#39;pollinator porn&#39; to help save bees" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/Beesexual-20190416021154127.jpg 181w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/Beesexual-20190416021154127.jpg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/362/cached.offlinehbpl.hbpl.co.uk/news/OMC/Beesexual-20190416021154127.jpg 362w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/Beesexual-20190416021154127.jpg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/Beesexual-20190416021154127.jpg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/Beesexual-20190416021154127.jpg 890w" sizes="(min-width: 1024px) 181px, (min-width: 960px) 143px, (min-width: 768px) 204px, (min-width: 600px) 349px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
            </a>

                                </figure>
                            </div>
                        <div class="contentWrapper">
                            <h3>    <a href="/article/pornhub-unveils-new-genre-pollinator-porn-help-save-bees/1582247" data-url="https://www.campaignlive.co.uk/article/pornhub-unveils-new-genre-pollinator-porn-help-save-bees/1582247" data-id="1582247" title="Pornhub unveils new genre of &#39;pollinator porn&#39; to help save bees">Pornhub unveils new genre of &#39;pollinator porn&#39; to help save bees</a>
</h3>
                        </div>
                    </div>
                    <div class="storyContent">
                            <div class="mediaWrapper">
                                <figure class="media">
            <a href="/article/pornhub-offers-money-help-women-science-tech-careers/1410054" title="Pornhub offers money to help women get into science and tech careers">
                <img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/pornhubspacecropped-20150611100026958-20150611025938427-20160926104228915.jpg" alt="Pornhub offers money to help women get into science and tech careers" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/pornhubspacecropped-20150611100026958-20150611025938427-20160926104228915.jpg 181w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/pornhubspacecropped-20150611100026958-20150611025938427-20160926104228915.jpg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/362/cached.offlinehbpl.hbpl.co.uk/news/OMC/pornhubspacecropped-20150611100026958-20150611025938427-20160926104228915.jpg 362w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/pornhubspacecropped-20150611100026958-20150611025938427-20160926104228915.jpg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/pornhubspacecropped-20150611100026958-20150611025938427-20160926104228915.jpg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/pornhubspacecropped-20150611100026958-20150611025938427-20160926104228915.jpg 890w" sizes="(min-width: 1024px) 181px, (min-width: 960px) 143px, (min-width: 768px) 204px, (min-width: 600px) 349px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
            </a>

                                </figure>
                            </div>
                        <div class="contentWrapper">
                            <h3>    <a href="/article/pornhub-offers-money-help-women-science-tech-careers/1410054" data-url="https://www.campaignlive.co.uk/article/pornhub-offers-money-help-women-science-tech-careers/1410054" data-id="1410054" title="Pornhub offers money to help women get into science and tech careers">Pornhub offers money to help women get into science and tech careers</a>
</h3>
                        </div>
                    </div>
                    <div class="storyContent">
                            <div class="mediaWrapper">
                                <figure class="media">
            <a href="/article/sex-sells-porn-digital-dating-transformed-advertising-cliche/1392808" title="Sex sells: how porn and digital dating transformed an advertising clich&#233;">
                <img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/sex-20160426022247980.png" alt="Sex sells: how porn and digital dating transformed an advertising clich&#233;" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/sex-20160426022247980.png 181w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/sex-20160426022247980.png 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/362/cached.offlinehbpl.hbpl.co.uk/news/OMC/sex-20160426022247980.png 362w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/sex-20160426022247980.png 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/sex-20160426022247980.png 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/sex-20160426022247980.png 890w" sizes="(min-width: 1024px) 181px, (min-width: 960px) 143px, (min-width: 768px) 204px, (min-width: 600px) 349px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
            </a>

                                </figure>
                            </div>
                        <div class="contentWrapper">
                            <h3>    <a href="/article/sex-sells-porn-digital-dating-transformed-advertising-cliche/1392808" data-url="https://www.campaignlive.co.uk/article/sex-sells-porn-digital-dating-transformed-advertising-cliche/1392808" data-id="1392808" title="Sex sells: how porn and digital dating transformed an advertising clich&#233;">Sex sells: how porn and digital dating transformed an advertising clich&#233;</a>
</h3>
                        </div>
                    </div>
            </div>
        </div>

            </aside>

                    <div>

                    </div>
                </div>




            </div>
        </article>

<div class="modalWrap">
		<div class="modal">
			<img src="https://static.campaignlive.co.uk/img/logoSmallUK.gif" alt="Campaign Logo" class="modalLogo"/>
			<button class="modalClose" title="Close this modal">Close</button>
			<section class="modalContent">
				
				
					<p class="h1">Join a growing community of media, marketing and advertising professionals today </p>
					<p>Read exclusive registrant only articles</p>
					<p>Read more articles each month</p>
					<p>Sign up for free specialised news bulletins</p>
				
					<a href="https://www.campaignlive.co.uk/register/?returnurl=http://www.campaignlive.co.uk/article/pornhub-wants-people-come-together-sustainability-push/1705557" class="modalBtnRegister">Register Now</a>
			</section>
			<section class="modalForm">
				<form action="/login" method="post">
					<input id="ReturnUrl" name="ReturnUrl" type="hidden" value="http://www.campaignlive.co.uk/article/pornhub-wants-people-come-together-sustainability-push/1705557">
					<legend>Already Registered?</legend>
					<div class="modalFormMain">
						<div class="formRow">
							<label for="Email">Email address</label>
							<input data-val="true" name="Email" type="email" id="loginEmail" oninvalid="this.setCustomValidity('Please enter a valid email address')" oninput="setCustomValidity('')" required>
						</div>
						<div class="formRow">
							<label for="Password">Password</label>
							<input name="Password" type="password" oninvalid="this.setCustomValidity('Please enter your password')" oninput="setCustomValidity('')" required>
						</div>
                        <p class="checkbox">
                            <input checked="checked" id="RememberMe" name="RememberMe" type="checkbox" value="true">
                            <input name="RememberMe" type="hidden" value="false">
                                <label for="RememberMe">Stay signed in</label>
                        </p>
					</div>
					<input type="submit" class="button moreLink" value="Sign in" id="btnSignIn">
					<p class="forgottenSignIn"><a href="http://users.brandrepublic.com/password">Forgotten password?</a></p>
				</form>
			</section>
		</div>
	</div>
	<div class="modalOverlay"></div>





<img src="https://api.hbpl.co.uk/Article/ViewCount/1705557" width="1" height="1" />



                                            </div>
                                        </div>
                                    </div>
                                </div>
                            <div class="group2 grid1">
                                <div class="zone">
                                    <!-- zone 5 -->
                                    	<div class="textHtmlModule">
		<div class="promo promoTitleText">
  <h3>
	<a href="https://www.campaignlive.co.uk/membership">
	  Become a member of Campaign
	</a>
	<span style="font-size: 1.2rem; line-height: 1.16;">
	  <br>
	</span>
  </h3>
  <p>
	Get the very latest news and insight from 
	<em>
	  Campaign 
	</em>
	with unrestricted access to 
	<a href="campaignlive.co.uk">
	  campaignlive.co.uk 
	</a>
	, plus get exclusive discounts to 
	<em>
	  Campaign 
	</em>
	events 
	<em>
	</em>
  </p>
  <a href="https://www.campaignlive.co.uk/membership" class="moreLink">
	Become a member 
  </a>
</div>

	</div>
	<div class="textHtmlModule">
		<div class="promo promoTitleText">
  <h3>
	<a href="http://www.campaignlive.co.uk/jobs/newalert/">
	  Looking for a new job? 
	</a>
  </h3>
  <p>
	Get the latest creative jobs in advertising, media, marketing and digital delivered directly to your inbox each day.
  </p>
  <a href="http://www.campaignlive.co.uk/jobs/newalert/" class="moreLink">
	Create an alert now 
  </a>
</div>

	</div>
                <section class="jobsModuleBridge box jobsModuleLogo genericModule jobsModuleBridgeFull">
        <header>
                <a href="http://www.campaignlive.co.uk/jobs" rel="nofollow">
                    <h2 class="h">Campaign <span>Jobs</span></h2>
                </a>
        </header>
            <footer>
                <a href="http://www.campaignlive.co.uk/jobs" rel="nofollow">See more Jobs</a>
            </footer>
            <div class="moduleContent" data-autoplay data-transition="slide" data-prev="&#xf104;" data-next="&#xf105;">
            <ul class="clearfix panel">
    <li>
        
        <a href="https://www.campaignlive.co.uk/jobs/job/15669344/senior-account-manager/?TrackID=12" title="Senior Account Manager" rel="nofollow">
            <div class="jobsWrapper">
                <span class="h3">Senior Account Manager</span>
                <span class="jobSalary">Competitive salary and benefits</span>
                <span class="jobLocation small">Silver Agency, Home-based</span>
            </div>
        </a>

    </li>
    <li>
        
        <a href="https://www.campaignlive.co.uk/jobs/job/15669336/client-director/?TrackID=12" title="Client Director" rel="nofollow">
            <div class="jobsWrapper">
                <span class="h3">Client Director</span>
                <span class="jobSalary">Competitive Salary</span>
                <span class="jobLocation small">H&H Agency, Homeworking</span>
            </div>
        </a>

    </li>
    <li>
        
        <a href="https://www.campaignlive.co.uk/jobs/job/15669335/client-account-project-manager/?TrackID=12" title="Client Account Project Manager" rel="nofollow">
            <div class="jobsWrapper">
                <span class="h3">Client Account Project Manager</span>
                <span class="jobSalary">Competitive Salary</span>
                <span class="jobLocation small">H&H Agency, Homeworking</span>
            </div>
        </a>

    </li>
    <li>
        
        <a href="https://www.campaignlive.co.uk/jobs/job/15669283/junior-business-manager/?TrackID=12" title="Junior Business Manager" rel="nofollow">
            <div class="jobsWrapper">
                <span class="h3">Junior Business Manager</span>
                <span class="jobSalary">£25,000 – £30,000 p/a</span>
                <span class="jobLocation small">AAR Services Limited, Oxford Circus, London</span>
            </div>
        </a>

    </li>
            </ul>
            <ul class="clearfix panel">
    <li>
        
        <a href="https://www.campaignlive.co.uk/jobs/job/15669297/client-lead-/?TrackID=12" title="Client Lead" rel="nofollow">
            <div class="jobsWrapper">
                <span class="h3">Client Lead</span>
                <span class="jobSalary">£42,000-£47,000</span>
                <span class="jobLocation small">Given, Old Street, London (Greater)</span>
            </div>
        </a>

    </li>
    <li>
        
        <a href="https://www.campaignlive.co.uk/jobs/job/15669267/senior-marketing-manager-marketing-director/?TrackID=12" title="Senior Marketing Manager / Marketing Director" rel="nofollow">
            <div class="jobsWrapper">
                <span class="h3">Senior Marketing Manager / Marketing Director</span>
                <span class="jobSalary">£55k - £70k plus benefits</span>
                <span class="jobLocation small">MODA consult, London (Central), London (Greater)</span>
            </div>
        </a>

    </li>
    <li>
        
        <a href="https://www.campaignlive.co.uk/jobs/job/15669258/account-director/?TrackID=12" title="Account Director" rel="nofollow">
            <div class="jobsWrapper">
                <span class="h3">Account Director</span>
                <span class="jobSalary">£50000 - £60000 per annum</span>
                <span class="jobLocation small">The Great & The Good, London</span>
            </div>
        </a>

    </li>
    <li>
        
        <a href="https://www.campaignlive.co.uk/jobs/job/15669124/head-of-soccer-aid/?TrackID=12" title="Head of Soccer Aid" rel="nofollow">
            <div class="jobsWrapper">
                <span class="h3">Head of Soccer Aid</span>
                <span class="jobSalary">Circa £60,000 per annum</span>
                <span class="jobLocation small">Unicef UK, Homeworking</span>
            </div>
        </a>

    </li>
            </ul>
        </div>
            <footer>
                <p><a href="http://www.campaignlive.co.uk/jobs/all/marketing/" title="Campaign Jobs"> Browse Marketing Jobs </a></p>
            </footer>
        </section>

	<section class="articleModule newsListingWithImages altLayout NewsListingAlternate genericModule">
			<header>
				<h3>Partner content</h3>
			</header>
		<div class="moduleContent">
					<div class="storyContent clearfix">
					<div class="highlight">
					    <div class="mediaWrapper">
						    <figure class="media">
							
            <a href="/article/goodbye-2020-hello-2021-five-lessons-year-ahead-beyond/1704610" title="Goodbye 2020, hello 2021: five lessons for the year ahead and beyond">
                <img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/173/cached.offlinehbpl.hbpl.co.uk/news/OMC/Spark-thumbnail.png" alt="Goodbye 2020, hello 2021: five lessons for the year ahead and beyond" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/110/cached.offlinehbpl.hbpl.co.uk/news/OMC/Spark-thumbnail.png 110w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/174/cached.offlinehbpl.hbpl.co.uk/news/OMC/Spark-thumbnail.png 174w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/220/cached.offlinehbpl.hbpl.co.uk/news/OMC/Spark-thumbnail.png 220w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/257/cached.offlinehbpl.hbpl.co.uk/news/OMC/Spark-thumbnail.png 257w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/289/cached.offlinehbpl.hbpl.co.uk/news/OMC/Spark-thumbnail.png 289w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/358/cached.offlinehbpl.hbpl.co.uk/news/OMC/Spark-thumbnail.png 358w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/445/cached.offlinehbpl.hbpl.co.uk/news/OMC/Spark-thumbnail.png 445w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/Spark-thumbnail.png 890w" sizes="(min-width: 1024px) 257px, (min-width: 768px) 445px, (min-width: 480px) 289px, (min-width: 320px) 174px, (min-width: 0px) 110px, 257px" />
            </a>

						    </figure>
						    
					    </div>
                        <div class="contentWrapper contentDetails">

                            


                            

                                <h3>    <a href="/article/goodbye-2020-hello-2021-five-lessons-year-ahead-beyond/1704610" data-url="https://www.campaignlive.co.uk/article/goodbye-2020-hello-2021-five-lessons-year-ahead-beyond/1704610" data-id="1704610" title="Goodbye 2020, hello 2021: five lessons for the year ahead and beyond">Goodbye 2020, hello 2021: five lessons for the year ahead and beyond</a>
</h3>

                            <div class="author byline">




       <div class="articlePromoted"><h4>Promoted</h4></div>
        <div class="articleDate">January 14, 2021</div>

	




                            </div>

                            

                        </div>
					</div>
				</div>
					<div class="storyContent clearfix">
					<div class="highlight">
					    <div class="mediaWrapper">
						    <figure class="media">
							
            <a href="/article/want-ask-nation-its-future/1704585" title="What do you want to ask the nation about its future?  ">
                <img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/173/cached.offlinehbpl.hbpl.co.uk/news/OMC/you-gov(1).png" alt="What do you want to ask the nation about its future?" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/110/cached.offlinehbpl.hbpl.co.uk/news/OMC/you-gov(1).png 110w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/174/cached.offlinehbpl.hbpl.co.uk/news/OMC/you-gov(1).png 174w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/220/cached.offlinehbpl.hbpl.co.uk/news/OMC/you-gov(1).png 220w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/257/cached.offlinehbpl.hbpl.co.uk/news/OMC/you-gov(1).png 257w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/289/cached.offlinehbpl.hbpl.co.uk/news/OMC/you-gov(1).png 289w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/358/cached.offlinehbpl.hbpl.co.uk/news/OMC/you-gov(1).png 358w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/445/cached.offlinehbpl.hbpl.co.uk/news/OMC/you-gov(1).png 445w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/you-gov(1).png 890w" sizes="(min-width: 1024px) 257px, (min-width: 768px) 445px, (min-width: 480px) 289px, (min-width: 320px) 174px, (min-width: 0px) 110px, 257px" />
            </a>

						    </figure>
						    
					    </div>
                        <div class="contentWrapper contentDetails">

                            


                            

                                <h3>    <a href="/article/want-ask-nation-its-future/1704585" data-url="https://www.campaignlive.co.uk/article/want-ask-nation-its-future/1704585" data-id="1704585" title="What do you want to ask the nation about its future?">What do you want to ask the nation about its future?</a>
</h3>

                            <div class="author byline">




       <div class="articlePromoted"><h4>Promoted</h4></div>
        <div class="articleDate">January 14, 2021</div>

	




                            </div>

                            

                        </div>
					</div>
				</div>
					<div class="storyContent clearfix">
					<div class="highlight">
					    <div class="mediaWrapper">
						    <figure class="media">
							
            <a href="/article/best-practice-tiktok/1704523" title="Best practice on TikTok">
                <img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/173/cached.offlinehbpl.hbpl.co.uk/news/OMC/TikTokBestPractice.jpg" alt="Best practice on TikTok" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/110/cached.offlinehbpl.hbpl.co.uk/news/OMC/TikTokBestPractice.jpg 110w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/174/cached.offlinehbpl.hbpl.co.uk/news/OMC/TikTokBestPractice.jpg 174w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/220/cached.offlinehbpl.hbpl.co.uk/news/OMC/TikTokBestPractice.jpg 220w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/257/cached.offlinehbpl.hbpl.co.uk/news/OMC/TikTokBestPractice.jpg 257w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/289/cached.offlinehbpl.hbpl.co.uk/news/OMC/TikTokBestPractice.jpg 289w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/358/cached.offlinehbpl.hbpl.co.uk/news/OMC/TikTokBestPractice.jpg 358w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/445/cached.offlinehbpl.hbpl.co.uk/news/OMC/TikTokBestPractice.jpg 445w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/TikTokBestPractice.jpg 890w" sizes="(min-width: 1024px) 257px, (min-width: 768px) 445px, (min-width: 480px) 289px, (min-width: 320px) 174px, (min-width: 0px) 110px, 257px" />
            </a>

						    </figure>
						    
					    </div>
                        <div class="contentWrapper contentDetails">

                            


                            

                                <h3>    <a href="/article/best-practice-tiktok/1704523" data-url="https://www.campaignlive.co.uk/article/best-practice-tiktok/1704523" data-id="1704523" title="Best practice on TikTok">Best practice on TikTok</a>
</h3>

                            <div class="author byline">




       <div class="articlePromoted"><h4>Promoted</h4></div>
        <div class="articleDate">January 14, 2021</div>

	




                            </div>

                            

                        </div>
					</div>
				</div>
					<div class="storyContent clearfix">
					<div class="highlight">
					    <div class="mediaWrapper">
						    <figure class="media">
							
            <a href="/article/six-pandemic-opportunities-–-grasp/1704417" title="The six pandemic opportunities – and how to grasp them">
                <img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/173/cached.offlinehbpl.hbpl.co.uk/news/OMC/analytic-partners-thumbnail.png" alt="The six pandemic opportunities – and how to grasp them" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/110/cached.offlinehbpl.hbpl.co.uk/news/OMC/analytic-partners-thumbnail.png 110w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/174/cached.offlinehbpl.hbpl.co.uk/news/OMC/analytic-partners-thumbnail.png 174w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/220/cached.offlinehbpl.hbpl.co.uk/news/OMC/analytic-partners-thumbnail.png 220w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/257/cached.offlinehbpl.hbpl.co.uk/news/OMC/analytic-partners-thumbnail.png 257w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/289/cached.offlinehbpl.hbpl.co.uk/news/OMC/analytic-partners-thumbnail.png 289w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/358/cached.offlinehbpl.hbpl.co.uk/news/OMC/analytic-partners-thumbnail.png 358w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/445/cached.offlinehbpl.hbpl.co.uk/news/OMC/analytic-partners-thumbnail.png 445w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/analytic-partners-thumbnail.png 890w" sizes="(min-width: 1024px) 257px, (min-width: 768px) 445px, (min-width: 480px) 289px, (min-width: 320px) 174px, (min-width: 0px) 110px, 257px" />
            </a>

						    </figure>
						    
					    </div>
                        <div class="contentWrapper contentDetails">

                            


                            

                                <h3>    <a href="/article/six-pandemic-opportunities-–-grasp/1704417" data-url="https://www.campaignlive.co.uk/article/six-pandemic-opportunities-–-grasp/1704417" data-id="1704417" title="The six pandemic opportunities – and how to grasp them">The six pandemic opportunities – and how to grasp them</a>
</h3>

                            <div class="author byline">




       <div class="articlePromoted"><h4>Promoted</h4></div>
        <div class="articleDate">January 13, 2021</div>

	




                            </div>

                            

                        </div>
					</div>
				</div>
		</div>
	</section>
<div id="r2302Ad" class="commercialSlot" data-location-code="R2" data-sizes="300x250|300x600"></div>

                                </div>
                            </div>
                            </div>
                    <div class="groups">
                        
                    </div>
            <div id="gridBottom" class="grid1 gridFull">
                <div class="zone">
                    <!-- zone 13 -->
                    	<div class="textHtmlModule">
		<style><!--
.mceTmpl2{
width: 40%!important;
float: right!important;
padding: 1% 0% 1% 2%;!important}
.mceTmpl::after{
/*Reset to make sure*/
content: "";
}
.mceTmpl2::before{
content: "\201C"; 
/*Font*/
 
font-size: 60px!important;
font-weight: bold!important;
color: #999!important;
font-size:4rem!important;
line-height:.1!important;
margin-right:10px!important;
vertical-align:-25px!important;}
blockquote::before {
content:"\0020""\2014""\0020";
}
--></style>
	</div>

                </div>
            </div>






            </section>
            
    


            
<div id="advertBodyBottom">
	<div id="f201Ad" class="commercialSlot" data-location-code="F" data-sizes="728x90"></div>

	<div id="x601Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x602Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x603Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>

	<div id="z100Ad" class="commercialSlot" data-location-code="Z" data-sizes="1x1"></div>

</div>
        </div>
    </div>
    <hr class="a11y" />
            <div class="footerWrap footerWrapMembership">
                


            <nav class="footerStrip inner clearfix">
                <ul>
                    <li class="footerStripLink h5 block">
                        
                            <a href="http://www.campaignlive.co.uk/membership/">

                                <div class="x-large">
                                    <em>Become a  Campaign Member</em>
                                    <i class="fa fa-angle-right"></i>
                                </div>
                            </a>                    </li>
                    <li class="footerStripLink h5 block">            <a href="/login?returnUrl=http://www.campaignlive.co.uk/article/pornhub-wants-people-come-together-sustainability-push/1705557" title="Sign in"> <em class="h3">Login My Account</em> <i class="fa fa-angle-right"></i></a>
</li>
                    <li class="footerStripLink h5 block">            <a href="https://www.campaignlive.co.uk/email-bulletins" title="Bulletins"><em class="h3">Get Bulletins</em> <i class="fa fa-angle-right"></i></a>
</li>
                </ul>
            </nav>




            </div>
           <div id="footerWrap">
            <footer id="mainFooter" class="clearfix mainFooterMembership">
                
                
                





            <div class="footerInfo">
                <div class="socialbar ">
                    <h3> JOIN, SHARE, LIKE, FOLLOW US ON:</h3>
                    <ul class="h5">
                            <li>
                                <a href="https://www.facebook.com/pages/Campaign-Magazine/147368835334139 " target="_blank" title="Facebook"   rel="nofollow"  ><i class="fa fa-lg fa-facebook-square" aria-hidden="true"></i><span class="a11y fa-a11y">Facebook</span></a>
                            </li>
                            <li>
                                <a href="https://twitter.com/campaignmag " target="_blank" title="Twitter"   rel="nofollow"  ><i class="fa fa-lg fa-twitter" aria-hidden="true"></i><span class="a11y fa-a11y">Twitter</span></a>
                            </li>
                                <li>
                                    <a href="https://www.linkedin.com/groups/3614115/ " target="_blank" title="Linkedin"   rel="nofollow"  ><i class="fa fa-lg fa-linkedin" aria-hidden="true"></i><span class="a11y fa-a11y">Linkedin</span></a>
                                </li>
                                <li>
                                    <a href="https://www.instagram.com/campaignmagazine/" target="_blank" title="Instagram"   rel="nofollow"  ><i class="fa fa-lg fa-instagram" aria-hidden="true"></i><span class="a11y fa-a11y">Instagram</span></a>
                                </li>
                        <li>
                            <a href="https://www.youtube.com/CampaignLiveTV">
                                <i class="fa fa-youtube-play" aria-hidden="true"></i>
                                <span class="a11y fa-a11y">Youtube</span>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
	
<div id="footerNav">		
	<div class="footerModuleGroup">			
			<dl class="footerModule">				
				<dt>Help and Information</dt>
				<dd>
					<ul>
						         <li><a href="/about-us" title="About us" rel="nofollow"  >About us</a></li>
						         <li><a href="/contact" title="Contact us" rel="nofollow"  >Contact us</a></li>
						         <li><a href="/membership" title="Membership information" rel="nofollow"  >Membership information</a></li>
						         <li><a href="/register" title="Register" rel="nofollow"  >Register</a></li>
						         <li><a href="http://shop.haymarket.com/renewal/" title="Renew Membership" rel="nofollow"  >Renew Membership</a></li>
						         <li><a href="/email-bulletins" title="Email sign up" rel="nofollow"  >Email sign up</a></li>
						         <li><a href="/advertise" title="Advertise" rel="nofollow"  >Advertise</a></li>
						         <li><a href="/faq" title="FAQs" rel="nofollow"  >FAQs</a></li>
						         <li><a href="/accessibility" title="Accessibility" rel="nofollow"  >Accessibility</a></li>
						         <li><a href="http://complaints.haymarket.com/" title="Editorial complaints" rel="nofollow"  >Editorial complaints</a></li>
					</ul>
				</dd>
			</dl>
			<dl class="footerModule">				
				<dt>International</dt>
				<dd>
					<ul>
						         <li><a href="http://www.campaignlive.com/" title="Campaign US" rel="nofollow"  >Campaign US</a></li>
						         <li><a href="http://www.campaignasia.com/" title="Campaign Asia Pacific" rel="nofollow"  >Campaign Asia Pacific</a></li>
						         <li><a href="http://www.campaignindia.in/" title="Campaign India" rel="nofollow"  >Campaign India</a></li>
						         <li><a href="http://campaignme.com/" title="Campaign Middle East" rel="nofollow"  >Campaign Middle East</a></li>
						         <li><a href="http://www.campaigntr.com/" title="Campaign Turkey" rel="nofollow"  >Campaign Turkey</a></li>
						         <li><a href="http://www.prweek.com/us" title="PRWeek US" rel="nofollow"  >PRWeek US</a></li>
						         <li><a href="http://www.prweek.com/asia" title="PRWeek Asia" rel="nofollow"  >PRWeek Asia</a></li>
						         <li><a href="http://www.mmm-online.com/" title="Medical Marketing &amp; Media" rel="nofollow"  >Medical Marketing &amp; Media</a></li>
					</ul>
				</dd>
			</dl>
			<dl class="footerModule">				
				<dt>Site Hubs</dt>
				<dd>
					<ul>
						         <li><a href="/media" title="Media" rel="nofollow"  >Media</a></li>
						         <li><a href="/brand" title="Brands" rel="nofollow"  >Brands</a></li>
						         <li><a href="/agency" title="Agencies" rel="nofollow"  >Agencies</a></li>
						         <li><a href="/insight" title="Campaign Insight" rel="nofollow"  >Campaign Insight</a></li>
						         <li><a href="http://www.campaignlive.co.uk/jobs/" title="Campaign Jobs" rel="nofollow"  >Campaign Jobs</a></li>
					</ul>
				</dd>
			</dl>
	</div>
	
</div>

<div id="copyright" class="copyright copyright--stretch">
    <div class="colWrapper">
        <div class="col">
            <a id="haymarketLogo" title="Haymarket" href="http://www.haymarket.com"   rel="nofollow"  >
                <img alt="Haymarket" src="/_hbi_ui/basesitenet/img/responsive/logoHaymarket.svg" />
            </a>
            &copy; Haymarket Media Group Ltd. | <a href="http://www.haymarket.com/terms-and-conditions" title="Terms &amp; Conditions" rel="nofollow">Terms &amp; Conditions</a> | <a href="https://www.haymarket.com/privacy-policy/#heading-cookies" title="Cookie Notice" rel="nofollow">Cookie Notice</a> | <a href="http://www.haymarket.com/privacy-policy" title="Privacy Notice" rel="nofollow">Privacy Notice</a>
        </div>
        <div class="col">
            <a id="ipso" title="IPSO" href="https://www.ipso.co.uk/what-we-do/"   rel="nofollow"  >
                <img alt="IPSO" src="/_hbi_ui/basesitenet/img/responsive/ipso.svg" />
            </a>
        </div>
    </div>
</div>

            </footer>
        </div>



</div>

	
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/handlebars.js/4.0.5/handlebars.runtime.min.js"></script>
<script type="text/javascript" src="https://static.campaignlive.co.uk/js/min/_Layout_Universal_CmgLayoutMediaProviderCBA3D9230A4CE16B85E46E1C8C6EFBA5.js"></script>


    

    
<script type="text/javascript" src="https://static.campaignlive.co.uk/js/min/article763B67E92E87F99B08A6C1B88FB0F211.js"></script>




    




</body>
</html>
