<!DOCTYPE html>
<!--[if lt IE 7]>  <html prefix="og: http://ogp.me/ns#" class="no-js ie6 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 7]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie7 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 8]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie8 lte9 lte9 lte8"> <![endif]-->
<!--[if IE 9]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie9 lte9"> <![endif]-->
<!--[if IE 10]>    <html prefix="og: http://ogp.me/ns#" class="no-js ie10 lte10"> <![endif]-->
<!--[if gt IE 10]> <html prefix="og: http://ogp.me/ns#" class="no-js"> <![endif]-->
<!--[if !IE]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<head>
    <meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"8670df0cad","applicationID":"8590685","transactionName":"bwQGZEoHXUVYVhdcX1ZOKWZ7SXJETVwAWVV7DgpESglfWlxHTHRCTAgHXF0=","queueTime":0,"applicationTime":268,"ttGuid":"82E2B987DF54E012","agent":""}</script><script type="text/javascript">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</script>

	    <title>Twitter ordered to reveal identity of parody JD Wetherspoon account</title>
		<meta name="description" content="Social network has until mid-January to comply with the court&#39;s ruling."/>

	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
    
        <script>
            window.dataLayer = window.dataLayer || [];
        </script>
        <style>.async-hide { opacity: 0 !important} </style>
        <script>(function (a, s, y, n, c, h, i, d, e) {
        s.className += ' ' + y; h.start = 1 * new Date;
            h.end = i = function () { s.className = s.className.replace(RegExp(' ?' + y), '') };
            (a[n] = a[n] || []).hide = h; setTimeout(function () { i(); h.end = null }, c); h.timeout = c;
        })(window, document.documentElement, 'async-hide', 'dataLayer', 4000,
        { 'GTM-MCQZG4': true });</script>
        <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
            })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
            ga('create', 'UA-9924683-5', 'auto', {'allowLinker':true})
            ga('require', 'GTM-MCQZG4');
        </script>
	
		
		<link rel="dns-prefetch" href="//static.campaignlive.co.uk" />
		<link rel="dns-prefetch" href="//ajax.googleapis.com" />
		<link rel="dns-prefetch" href="//tags.tiqcdn.com" />
		<link rel="dns-prefetch" href="//cached.imagescaler.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//cached.offlinehbpl.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//api.hbpl.co.uk" />
	   <link rel="preconnect" href="//static.campaignlive.co.uk" />
	   <link rel="preconnect" href="//ajax.googleapis.com" />
	   <link rel="preconnect" href="//tags.tiqcdn.com" />
	   <link rel="preconnect" href="//cached.imagescaler.hbpl.co.uk" />
	   <link rel="preconnect" href="//cached.offlinehbpl.hbpl.co.uk" />
	   <link rel="preconnect" href="//api.hbpl.co.uk" />

	
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0 shrink-to-fit=no" />

	
    

<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">

<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">

<link rel="mask-icon" href="/img/safari-pinned-tab.svg" color="#FFFFFF">

<link rel="manifest" href="/site.webmanifest">
<meta name="msapplication-TileColor" content="#c5001d">
<meta name="theme-color" content="#ffffff">


	
	

	
		<meta name="com.silverpop.brandeddomains" content="campaignlive.com" /> 
	

	<!--[if !(lt IE 9)]><!--><link rel="stylesheet" type="text/css" href="https://static.campaignlive.co.uk/css/min/_Layout_Universal_CmgLayoutMediaProvider_2F6ED2EB44196BA74D774AE1F39A1F24.css" /><!--<![endif]--><!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" title="slvzr-ignore" href="/css/min/_Layout_IeSlvzrIgnore_CmgLayoutMediaProvider_0E53923FB0A324A708FD76C519881B4A.css" /><![endif]--><!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" href="/css/min/_Layout_Ie_CmgLayoutMediaProvider_4BD4E9F6F96057C0854AFFAC1CF110FA.css" /><![endif]-->
	
	
    

	<!--[if !(lt IE 9)]><!-->
<link rel="stylesheet" type="text/css" href="https://static.campaignlive.co.uk/css/min/article_F006A627AD7CDD42F0B09C71D9696C97.css" />	<!--<![endif]-->
	<!--[if (gte IE 6)&(lte IE 8)]>
		<link rel="stylesheet" type="text/css" href="/css/min/article_F006A627AD7CDD42F0B09C71D9696C97.css" />
	<![endif]--> 
	

	

	


	
    
    <!--[if IE]>
<link rel="stylesheet" type="text/css" href="/css/min/_IE_9031ADF997E772157BC054B0948F175F.css" />    <![endif]-->

		<script type="text/javascript" charset="utf-8">
		var ContentInfo = {
			Site:{"Domain":"campaignlive.co.uk","SiteFormat":"responsive"},
			Magazine:{"JournalCode":"CUK","Url":"https://www.campaignlive.co.uk/","PublisherName":"Campaign UK","PublisherLogoHeight":0,"PublisherLogoWidth":0,"SiteCatalystSitePrefix":"CUK"},
Article:{"Id":1521212,"Title":"Twitter ordered to reveal identity of parody JD Wetherspoon account","ArticleDate":"2018-12-14T09:19:00+00:00","PublishedDate":"2018-12-14T09:22:04+00:00","ModifiedDate":"2018-12-14T09:44:48+00:00","JournalCode":"CMO","AuthorName":"Omar Oakes","AuthorUrl":"","ShareUrl":"https://www.campaignlive.co.uk/article/twitter-ordered-reveal-identity-parody-jd-wetherspoon-account/1521212","HasAssets":false,"RelatedLinks":[],"GatedLogin":false,"ArticleAge":0,"Thumbnail":{"Label":"","FileName":"spoon-20181214092537892.jpg","Path":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\OMC\\spoon-20181214092537892.jpg","Directory":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\OMC\\","Url":"https://cached.offlinehbpl.hbpl.co.uk/news/OMC/spoon-20181214092537892.jpg","Extension":"jpg","JournalCode":"CMO"},"MainImageHeight":0,"MainImageWidth":0,"TagGroups":[{"TagGroupId":96,"ArticleTagIds":[10709],"PathToPrimaryTagId":[10709],"TopLevelTagIds":[10709],"SubLevelTagIds":[]},{"TagGroupId":94,"ArticleTagIds":[9839,9840],"PathToPrimaryTagId":[9840],"TopLevelTagIds":[9839,9840],"SubLevelTagIds":[]},{"TagGroupId":80,"ArticleTagIds":[9014],"PathToPrimaryTagId":[9014],"TopLevelTagIds":[9014],"SubLevelTagIds":[]},{"TagGroupId":8,"ArticleTagIds":[2995],"PathToPrimaryTagId":[2995],"TopLevelTagIds":[2995],"SubLevelTagIds":[]},{"TagGroupId":72,"ArticleTagIds":[6878],"PathToPrimaryTagId":[6878],"TopLevelTagIds":[6878],"SubLevelTagIds":[]},{"TagGroupId":57,"ArticleTagIds":[5832],"PathToPrimaryTagId":[5832],"TopLevelTagIds":[5832],"SubLevelTagIds":[]},{"TagGroupId":56,"ArticleTagIds":[8827,10020],"PathToPrimaryTagId":[8827,10020],"TopLevelTagIds":[8827],"SubLevelTagIds":[10020]}],"NewsType":{"Name":"News","Id":1},"TagHierarchy":[{"Id":96,"Name":"Brand name","Children":[{"Id":10709,"Name":"Twitter","Children":[]}]},{"Id":56,"Name":"Discipline","Children":[{"Id":8827,"Name":"Technology","Children":[{"Id":10020,"Name":"Social Media","Children":[]}]}]},{"Id":8,"Name":"Exposure","Children":[{"Id":2995,"Name":"Global","Children":[]}]},{"Id":94,"Name":"Hubs","Children":[{"Id":9839,"Name":"Brand articles","Children":[]},{"Id":9840,"Name":"Media articles","Children":[]}]},{"Id":57,"Name":"Sector","Children":[{"Id":5832,"Name":"Food and Drink","Children":[]}]},{"Id":72,"Name":"Site location","Children":[{"Id":6878,"Name":"UK","Children":[]}]},{"Id":80,"Name":"Site Sections","Children":[{"Id":9014,"Name":"News","Children":[]}]}],"CommentCount":0,"TagDataForGtm":{"96":{"groupId":96,"groupName":"Brand name","primaryTagPath":"10709 Twitter","allGroupTags":"10709"},"56":{"groupId":56,"groupName":"Discipline","primaryTagPath":"8827 Technology|10020 Social Media","allGroupTags":"8827,8827|10020"},"8":{"groupId":8,"groupName":"Exposure","primaryTagPath":"2995 Global","allGroupTags":"2995"},"94":{"groupId":94,"groupName":"Hubs","primaryTagPath":"9840 Media articles","allGroupTags":"9839,9840"},"57":{"groupId":57,"groupName":"Sector","primaryTagPath":"5832 Food and Drink","allGroupTags":"5832"},"72":{"groupId":72,"groupName":"Site location","primaryTagPath":"6878 UK","allGroupTags":"6878"},"80":{"groupId":80,"groupName":"Site Sections","primaryTagPath":"9014 News","allGroupTags":"9014"}}},
PageInfo:{"DartZoneName":"/news/article","PageName":"cuk:news:article:article:article-1521212","Hierarchy":"cuk:news:article:1521212","DartHostName":"cuk.main","PageUrl":"news","ContentInfoType":3}
		}
	</script>

	
    
    <script type="text/javascript">ContentInfo.Article.Gated = false; ContentInfo.Article.SocialMediaScripts = false;</script>
    

    
        <script>
            var settings = {
                socialSettings: { "PublisherKey": "omgm5rj7hn9ofaku5pvq", "TwitterHandle": "campaignmag" }
            };
        </script>

            <script type="text/javascript" charset="utf-8">
                window.dataLayer = window.dataLayer || [];
                window.dataLayer.push(ContentInfo);
    	    </script>
            <!-- Google Tag Manager -->
            <script>(function (w, d, s, l, i) {w[l] = w[l] || []; w[l].push({'gtm.start':
            new Date().getTime(), event: 'gtm.js'}); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl + '&gtm_auth=rWrN0yIe-Jejcz4Gf7NG8A&gtm_preview=env-2&gtm_cookies_win=x'; f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-5SWQNZP');</script>
            <!-- End Google Tag Manager -->

<script type="text/javascript" src="https://static.campaignlive.co.uk/js/min/modernizr_A09EB122557794A1CA34EF79D869F352.js"></script>			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
		<!--[if (gte IE 6)&(lte IE 8)]>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/selectivizr-min.js"></script>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/respond.min.js"></script>
		<![endif]-->
		<!--[if (IE 7)]>
			<script type="text/javascript" src="/js/ie7.js"></script>
		<![endif]--> 


	


    	
<script type="application/ld+json">
    [{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.campaignlive.co.uk/article/twitter-ordered-reveal-identity-parody-jd-wetherspoon-account/1521212",
    "headline": "Twitter ordered to reveal identity of parody JD Wetherspoon account",
    "image": {
    "@type": "ImageObject",
    "url": "https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/815/?sUrl=https://cached.offlinehbpl.hbpl.co.uk/news/OMC/spoon-20181214092537892.jpg",
    "height": 480,
    "width": 815
    },
    "datePublished": "2018-12-14T09:22:04Z",
    "dateModified": "2018-12-14T09:44:48Z",
    "description": "Social network has until mid-January to comply with the court&#39;s ruling.",
        
            "author":{
            "@type": "Person",
            "name": "Omar Oakes",
            "url": ""
            },
        
    "articleSection": "News",
    "publisher": {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "CampaignUK",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.campaignlive.co.uk/img/logoSmallUK.gif"
    },
    "sameAs": ["https://www.facebook.com/pages/Campaign-Magazine/147368835334139","https://twitter.com/campaignmag","https://www.instagram.com/campaignmagazine","https://www.linkedin.com/groups/Campaign-Magazine-4396363","https://www.youtube.com/CampaignLiveTV"]
    },
    "isAccessibleForFree":"True",
    "hasPart": [
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".ArticleBodyPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".SocialMediaPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".conditionalRelatedArticlesPayWall"
            }
        
    ]
    }
    ]
</script>
		<link rel="alternate" hreflang="en" href="https://www.campaignlive.co.uk/article/twitter-ordered-reveal-identity-parody-jd-wetherspoon-account/1521212" />
		<link rel="alternate" hreflang="en-GB" href="https://www.campaignlive.co.uk/article/twitter-ordered-reveal-identity-parody-jd-wetherspoon-account/1521212" />


    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@campaignmag" />
    <meta name="twitter:url" content="https://www.campaignlive.co.uk/article/1521212" />
    <meta name="twitter:description" content="Social network has until mid-January to comply with the court&#39;s ruling." />
    <meta name="twitter:title" content="Twitter ordered to reveal identity of parody JD Wetherspoon account" />
        <meta name="twitter:image" content="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/815/cached.offlinehbpl.hbpl.co.uk/news/OMC/spoon-20181214092537892.jpg" />

		<meta property="og:title" content="Twitter ordered to reveal identity of parody JD Wetherspoon account" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.campaignlive.co.uk/article/twitter-ordered-reveal-identity-parody-jd-wetherspoon-account/1521212" />
			<meta property="og:image" content="https://cached.imagescaler.hbpl.co.uk/resize/scaleHeight/815/cached.offlinehbpl.hbpl.co.uk/news/OMC/spoon-20181214092537892.jpg" />


    


</head>
		<body>
  
    
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SWQNZP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="outerWrap">
	<div class="a11y">
		<ul>
			<li><a href="#main" accesskey="s">Skip to Content</a></li>
			<li><a href="#responsiveNavigation" accesskey="1">Skip to Main Navigation</a></li>	
			<li><a href="#topNav" accesskey="3">Skip to Information Links</a></li>
			<li><a href="#topSearchForm" accesskey="4">Skip to Site Search</a></li>
			<li><a href="#mainFooter" accesskey="5">Skip to Footer</a></li>
			<li><a href="/accessibility" accesskey="6">Skip to Accessibility Information</a></li>
			<li><a href="/" accesskey="h">Home Page</a></li>
		</ul>
	</div>
	
	
    <div id="container" class="page-main-content-tracked">



        


	<div id="advertTop">
		<div id="t101Ad" class="commercialSlot" data-location-code="T" data-sizes="970x90|970x250|728x90"></div>

	</div>



        
        
        
        <div id="wrap" class="clearfix">
                    <header id="cbrMastHead" class="withStickyMobHeader">
                        
                        


    <div class="inner clearfix">
        <div id="navControl" class="mobShow">
            <a href="#" class="mobNavButton"><img src="data:image/svg+xml;charset=utf-8;base64,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" alt="Menu" /></a>
        </div>
    <nav id="topNav" class="subNav">

        <ul id="accountActions">
                <li id="signInOut" class="mobile">		<a href="/login?returnUrl=http://www.campaignlive.co.uk/article/twitter-ordered-reveal-identity-parody-jd-wetherspoon-account/1521212" title="Sign in" class="nav__link">Sign in</a>
</li>

                        <li id="register" class="mobile registerBtnTop">		<a href="https://www.campaignlive.co.uk/register/?returnUrl=https://www.campaignlive.co.uk/article/twitter-ordered-reveal-identity-parody-jd-wetherspoon-account/1521212" title="Register" class="nav__link">Register</a>
</li>
                    <li id="bulletins"><a href="https://www.campaignlive.co.uk/email-bulletins" title="Bulletins">Bulletins</a></li>

                <li          class="cms ">

            <a href="/membership" title="Subscribe" class="nav__link">Subscribe</a>
	</li>

            
        </ul>

        
    </nav>
	<div class="magGlassNew" id="mobSearch">Search</div>

<a href="https://www.campaignlive.co.uk/" id="title">
	<h2>
		<span>CampaignUK</span>
	</h2>
</a>


	<div id="siteSearch">
<form action="/search" class="searchForm" id="topSearchForm" method="get">			<div class="searchFields">
				
				<input accesskey="4" id="searchPhrase" name="KeyWords" placeholder="Type to search here" tabindex="1" type="text" value="" />
				<input type="submit" class="searchSubmit" value="Search" />
			</div>
</form>	</div>


</div>
			<div id="responsiveNavigation" style="">
				<div id="mobNavHeader"  class="mobShow">
					<a id="mobNavLogo" href="/"><img src="https://static.campaignlive.co.uk/img/logoSmallUK.gif" width="159"></a>
					<a href="#" class="mobNavButton" ><img src="https://static.campaignlive.co.uk/img/buttons/menu.png" alt="Menu" /></a>
				</div>
				<h2 class="a11y">Main Navigation</h2>

            <nav id="primaryNav" class="nestedNav">
                <ul>
                        <li id="navLatest" class="primaryLink ddItem ddNav ">
                            
                                    <a href="/latest" title="Latest">Latest</a>

                                <nav class="subNav">
                                    <ul>
                                                <li><a href="/agency/campaigns" title="New Campaigns">New Campaigns</a></li>
                                                <li><a href="/agency/account-reviews" title="Account moves">Account moves</a></li>
                                                <li><a href="/latest/people-moves" title="People moves">People moves</a></li>
                                                <li><a href="/media/latest" title="All Media News">All Media News</a></li>
                                    </ul>
                                    <a class="subNavLink" href="#">Show</a>
                                </nav>

                        </li>
                        <li id="navTheWork" class="primaryLink ddItem ddNav ">
                            
                                    <a href="/the-work" title="Creative Work">Creative Work</a>

                                <nav class="subNav">
                                    <ul>
                                                <li><a href="/the-work/digital" title="Digital">Digital</a></li>
                                                <li><a href="/the-work/tv" title="TV">TV</a></li>
                                                <li><a href="/the-work/media" title="See All Media Channels">See All Media Channels</a></li>
                                                <li><a href="/the-work" title="See All Sectors">See All Sectors</a></li>
                                    </ul>
                                    <a class="subNavLink" href="#">Show</a>
                                </nav>

                        </li>
                        <li id="" class="primaryLink ddItem ddNav ">
                            
                                    <a href="/top_brand_agency" title="Top Brands &amp; Agencies">Top Brands &amp; Agencies</a>

                                <nav class="subNav">
                                    <ul>
                                                <li><a href="/brand/a-z" title="All Brands">All Brands</a></li>
                                                <li><a href="/agency/agency-a-z" title="All Agencies">All Agencies</a></li>
                                                <li><a href="/agency/account-reviews" title="Account Reviews">Account Reviews</a></li>
                                    </ul>
                                    <a class="subNavLink" href="#">Show</a>
                                </nav>

                        </li>
                        <li id="" class="primaryLink ddItem ddNav ">
                            
                                    <a href="/experiences" title="Experiences">Experiences</a>

                                <nav class="subNav">
                                    <ul>
                                                <li><a href="/experiences/latest" title="Latest">Latest</a></li>
                                                <li><a href="/article/future-branded-experiences/1491877" title="The Future of Branded Experiences">The Future of Branded Experiences</a></li>
                                                <li><a href="/experiences/brand-experience-report" title="Brand Experience Report 2017">Brand Experience Report 2017</a></li>
                                    </ul>
                                    <a class="subNavLink" href="#">Show</a>
                                </nav>

                        </li>
                        <li id="" class="primaryLink ">
                            
                                    <a href="/resources/case-studies" title="Case studies">Case studies</a>


                        </li>
                        <li id="navEvents" class="primaryLink ">
                            
                                    <a href="/events" title="Events">Events</a>


                        </li>
                        <li id="navJobs" class="primaryLink ddItem ddNav ">
                            
                                    <a href="/jobs/" title="Jobs">Jobs</a>

                                <nav class="subNav">
                                    <ul>
                                                <li><a href="http://www.campaignlive.co.uk/jobs/all/creative/" title="Creative Jobs">Creative Jobs</a></li>
                                                <li><a href="/jobs/all/" title="See All Jobs">See All Jobs</a></li>
                                    </ul>
                                    <a class="subNavLink" href="#">Show</a>
                                </nav>

                        </li>
 
                </ul>
            </nav>
			</div>

 

                    </header>

            

            <hr class="a11y" />

            




		<nav class="clearfix inner" id="trendingNav">
			<ul>
				<li class="trendingNavTitle">Trending:</li>
				    <li          class="cms ">

            <a href="https://www.campaignlive.co.uk/christmas2018" title="Christmas" class="nav__link">Christmas</a>
	</li>
    <li          class="cms ">

            <a href="https://www.campaignlive.co.uk/article/future-branded-experiences/1491877" title="Future of branded experiences" class="nav__link">Future of branded experiences</a>
	</li>
    <li          class="cms ">

            <a href="https://www.campaignlive.co.uk/campaign50" title="Campaign50" class="nav__link">Campaign50</a>
	</li>
    <li          class="cms ">

            <a href="/schoolreports2018/agency-reports-extended-edition" title="EXTENDED SCHOOL REPORTS" class="nav__link">EXTENDED SCHOOL REPORTS</a>
	</li>

			</ul>
		</nav>
	    



            <section id="main" role="main">
                


           

				<div class="gridMain">
			    <div class="group1">
			    <div class="zoneGrid2">
		            <div class="grid1">
		                <div class="zone">
		                    <!-- zone 2 -->




	<article id="articleDetail" class="typeNews">
		<div id="articleFull">
			<div id="articleMain">
				<div class="articleHeading">



				<header>
					    <div class="byline author">
            <figure class="thumbnail">
                <img alt="" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/52/cached.offlinehbpl.hbpl.co.uk/newsauthors/OMC/Omar-crop-new.jpg" />
            </figure>
		
								<div class="articleAuthor"> <a href="/author/4556/Omar-Oakes" title="Omar Oakes" >Omar Oakes</a></div>

		
		<span>Added 2 hours ago</span>
        
    </div>

										<div class="timeWidget byline author">
						<div class="countTimeTitle">How long?</div>
							<span>1 minute</span>
					</div>

					<h1>Twitter ordered to reveal identity of parody JD Wetherspoon account</h1>
					  	
				</header>


		<p class="summary">Social network has until mid-January to comply with the court's ruling.</p>
		
		
	</div>
				<div class="clearfix"></div>
			<div class="socialShare display-b">
			        <div class="SocialMediaPaywall">
			            	<aside class="sharingTools genericModule">
			<div class="sharingToolWrap">
    <div class="tweetShare share">
        <a href="http://twitter.com/share" data-url="https://www.campaignlive.co.uk/article/twitter-ordered-reveal-identity-parody-jd-wetherspoon-account/1521212" data-counturl="https://www.campaignlive.co.uk/article/twitter-ordered-reveal-identity-parody-jd-wetherspoon-account/1521212" class="twitter-share-button" data-count="horizontal" data-via="campaignmag">Tweet</a>
    </div>
	<div class="facebookShare share">
		<div id="fb-root"></div>
		
		<div class="fb-share-button" data-href="https://www.campaignlive.co.uk/article/twitter-ordered-reveal-identity-parody-jd-wetherspoon-account/1521212" data-layout="button" data-size="large" data-mobile-iframe="true">
			<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.campaignlive.co.uk/article/twitter-ordered-reveal-identity-parody-jd-wetherspoon-account/1521212&t=Twitter+ordered+to+reveal+identity+of+parody+JD+Wetherspoon+account" title="facebook" class="fb-xfbml-parse-ignore">Share</a>
		</div>
		
	</div>
	<div class="googleplusShare share">
		<div class="g-plusone" data-width="120" data-height="35" data-href="https://www.campaignlive.co.uk/article/twitter-ordered-reveal-identity-parody-jd-wetherspoon-account/1521212"></div>
	</div>	
    <div class="linkedinShare share">
        <script type="in/share" data-url="https://www.campaignlive.co.uk/article/twitter-ordered-reveal-identity-parody-jd-wetherspoon-account/1521212" data-counter="right" data-onsuccess="linkedInShare">
        </script>
    </div>
			</div>
	</aside>

			        </div>
			</div>

		

	<div id="articleWrap">
		<div id="articleBody">
			<div id="hero">
				
			<figure>
				<img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/743/cached.offlinehbpl.hbpl.co.uk/news/OMC/spoon-20181214092537892.jpg" alt="Twitter ordered to reveal identity of parody JD Wetherspoon account" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/282/cached.offlinehbpl.hbpl.co.uk/news/OMC/spoon-20181214092537892.jpg 282w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/348/cached.offlinehbpl.hbpl.co.uk/news/OMC/spoon-20181214092537892.jpg 348w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/442/cached.offlinehbpl.hbpl.co.uk/news/OMC/spoon-20181214092537892.jpg 442w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/534/cached.offlinehbpl.hbpl.co.uk/news/OMC/spoon-20181214092537892.jpg 534w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/564/cached.offlinehbpl.hbpl.co.uk/news/OMC/spoon-20181214092537892.jpg 564w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/581/cached.offlinehbpl.hbpl.co.uk/news/OMC/spoon-20181214092537892.jpg 581w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/696/cached.offlinehbpl.hbpl.co.uk/news/OMC/spoon-20181214092537892.jpg 696w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/743/cached.offlinehbpl.hbpl.co.uk/news/OMC/spoon-20181214092537892.jpg 743w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/884/cached.offlinehbpl.hbpl.co.uk/news/OMC/spoon-20181214092537892.jpg 884w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/1068/cached.offlinehbpl.hbpl.co.uk/news/OMC/spoon-20181214092537892.jpg 1068w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/1486/cached.offlinehbpl.hbpl.co.uk/news/OMC/spoon-20181214092537892.jpg 1486w" sizes="(min-width: 1024px) 743px, (min-width: 960px) 581px, (min-width: 768px) 841px, (min-width: 640px) 657px, (min-width: 480px) 534px, (min-width: 320px) 442px, (min-width: 0px) 282px, 743px" />
			</figure>
			</div>
			         <div class="ArticleBodyPaywall">
			             <p>Twitter has been ordered by the high court to reveal the identity of a parody account for JD Wetherspoon.</p>
<p>The <a href="http://twitter.com/wetherspoon__uk?lang=en" target="_blank">@Wetherspoon__UK</a> account has tweeted fake company updates since joining the social network in 2014, alongside a sister parody account,&nbsp;<a href="http://twitter.com/SpoonsTom?lang=en" target="_blank">@SpoonsTom</a>, which purportedly works for "Spoons Customer Service". The accounts have 40,000 and 13,800 followers respectively on Twitter.</p>
<p>The pub chain has complained that users mistakenly believe they are contacting the real company when they message @Wetherspoon__UK on Twitter. &nbsp;JD Wetherspoon removed its official Twitter account in April.</p>
<blockquote class="twitter-tweet" data-lang="en">
<p lang="en" dir="ltr">Due to the ever expanding multiculturalism of our clientele we will be taking no part in this years poppy appeal campaign and no staff will be permitted to wear a poppy or any other political paraphernalia while working. We appreciate your understanding and continued support.</p></blockquote><div id="c501Ad" class="commercialSlot" data-location-code="C" data-sizes="300x250"></div>

&mdash; WETHERSP00NS (@Wetherspoon__UK) <a href="http://twitter.com/Wetherspoon__UK/status/1053696597207461888?ref_src=twsrc%5Etfw">October 20, 2018</a>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript"></script>
<p>JD Wetherspoon's barrister, David Hirst, told the court yesterday that a tweet by the parody account about Wetherspoons not taking part in this year&rsquo;s poppy appeal had led to a man asking "very heated questions" at the company&rsquo;s annual general meeting.</p>
<p>During the World Cup in July, @Wetherspoons__UK tweeted that anyone wearing a waistcoat in a Wetherspoons pub during the England v Croatia semi-final would receive a free drink.&nbsp;</p>
<blockquote class="twitter-tweet" data-lang="en">
<p lang="en" dir="ltr">As it is <a href="http://twitter.com/hashtag/ENG?src=hash&amp;ref_src=twsrc%5Etfw">#ENG</a>? ?first <a href="http://twitter.com/hashtag/WorldCup?src=hash&amp;ref_src=twsrc%5Etfw">#WorldCup</a>? ? semi-final since 1990, it looks like Gareth Southgate won&rsquo;t be the only one wearing a waistcoat on <a href="http://twitter.com/hashtag/WaistcoatWednesday?src=hash&amp;ref_src=twsrc%5Etfw">#WaistcoatWednesday</a>. Anyone wearing a waistcoat in ANY of our pubs will receive one free drink during the <a href="http://twitter.com/hashtag/ENGCRO?src=hash&amp;ref_src=twsrc%5Etfw">#ENGCRO</a> match. <a href="http://twitter.com/hashtag/ItsCominHome?src=hash&amp;ref_src=twsrc%5Etfw">#ItsCominHome</a></p>
&mdash; WETHERSP00NS (@Wetherspoon__UK) <a href="http://twitter.com/Wetherspoon__UK/status/1017071474706968577?ref_src=twsrc%5Etfw">July 11, 2018</a></blockquote>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript"></script>
<p>Twitter, which has until mid-January to comply with the court&rsquo;s ruling, did not oppose the application by JD Wetherspoon and has declined to comment.&nbsp;</p><div id="c502Ad" class="commercialSlot" data-location-code="C" data-sizes="300x250"></div>

<p>Last year, the high court <a href="http://www.independent.co.uk/news/uk/home-news/katie-hopkins-jack-monroe-libel-high-court-twitter-how-to-a7624296.html" target="_blank" style="font-size: 12px;">published a Twitter "how-to" guide</a> as part of a landmark defamation case in which former MailOnline columnist Katie Hopkins was found to have defamed the writer Jack Monroe in a series of tweets.</p>
<p>The US government abandoned efforts last year to <a href="http://www.washingtontimes.com/news/2017/apr/8/twitter-alt-uscis-drops-case-trump-administration-/" target="_blank">compel Twitter to reveal the identity of an anti-Donald Trump account</a> after the social network filed a lawsuit against the justice department.</p>
			         </div>
					<div id="topicHeaderJs" class="tags">
						<header>Topics</header>
						

          <div>
	          <ul id="theWorkTags" class="clearfix">
				<a href="/tag/discipline/technology/8827">Technology</a>
					<a href="/tag/discipline/technology/social-media/10020">Social Media</a>
				<a href="/tag/brand-name/twitter/10709">Twitter</a>
	          </ul>
          </div>








					</div>
					
						<div id="articleShareBody">
							<div class="socialShare">
							        <div class="SocialMediaPaywall">
							            	<aside class="sharingTools genericModule">
			<div class="sharingToolWrap">
    <div class="tweetShare share">
        <a href="http://twitter.com/share" data-url="https://www.campaignlive.co.uk/article/twitter-ordered-reveal-identity-parody-jd-wetherspoon-account/1521212" data-counturl="https://www.campaignlive.co.uk/article/twitter-ordered-reveal-identity-parody-jd-wetherspoon-account/1521212" class="twitter-share-button" data-count="horizontal" data-via="campaignmag">Tweet</a>
    </div>
	<div class="facebookShare share">
		<div id="fb-root"></div>
		
		<div class="fb-share-button" data-href="https://www.campaignlive.co.uk/article/twitter-ordered-reveal-identity-parody-jd-wetherspoon-account/1521212" data-layout="button" data-size="large" data-mobile-iframe="true">
			<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.campaignlive.co.uk/article/twitter-ordered-reveal-identity-parody-jd-wetherspoon-account/1521212&t=Twitter+ordered+to+reveal+identity+of+parody+JD+Wetherspoon+account" title="facebook" class="fb-xfbml-parse-ignore">Share</a>
		</div>
		
	</div>
	<div class="googleplusShare share">
		<div class="g-plusone" data-width="120" data-height="35" data-href="https://www.campaignlive.co.uk/article/twitter-ordered-reveal-identity-parody-jd-wetherspoon-account/1521212"></div>
	</div>	
    <div class="linkedinShare share">
        <script type="in/share" data-url="https://www.campaignlive.co.uk/article/twitter-ordered-reveal-identity-parody-jd-wetherspoon-account/1521212" data-counter="right" data-onsuccess="linkedInShare">
        </script>
    </div>
			</div>
	</aside>

							        </div>
							</div>
						</div>
			
			</div>
		
		</div>
	</div>


	
	<div id="articleRelated">

			<aside class="colLayout fourColLayout articleModule genericModule newsListingWithImages">
					<header>
						<h2>Related Articles</h2>
					</header>
						<div class="moduleContent clearfix">
			<div class="newsListingWrapper">
			
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/love-island-beats-politics-tweeted-about-tv-show-2018/1521081" title="Love Island beats politics to be most tweeted-about TV show in 2018">
					<img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/Love-Island-20181213025207611.jpg" alt="Love Island beats politics to be most tweeted-about TV show in 2018" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/Love-Island-20181213025207611.jpg 181w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/Love-Island-20181213025207611.jpg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/362/cached.offlinehbpl.hbpl.co.uk/news/OMC/Love-Island-20181213025207611.jpg 362w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/Love-Island-20181213025207611.jpg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/Love-Island-20181213025207611.jpg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/Love-Island-20181213025207611.jpg 890w" sizes="(min-width: 1024px) 181px, (min-width: 960px) 143px, (min-width: 768px) 204px, (min-width: 600px) 349px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/love-island-beats-politics-tweeted-about-tv-show-2018/1521081" data-url="https://www.campaignlive.co.uk/article/love-island-beats-politics-tweeted-about-tv-show-2018/1521081" data-id="1521081" title="Love Island beats politics to be most tweeted-about TV show in 2018">Love Island beats politics to be most tweeted-about TV show in 2018</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/mps-launch-inquiry-immersive-addictive-tech/1520738" title="MPs launch inquiry into &#39;immersive and addictive&#39; tech">
					<img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/socm-20181210113435289.gif" alt="MPs launch inquiry into &#39;immersive and addictive&#39; tech" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/socm-20181210113435289.gif 181w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/socm-20181210113435289.gif 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/362/cached.offlinehbpl.hbpl.co.uk/news/OMC/socm-20181210113435289.gif 362w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/socm-20181210113435289.gif 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/socm-20181210113435289.gif 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/socm-20181210113435289.gif 890w" sizes="(min-width: 1024px) 181px, (min-width: 960px) 143px, (min-width: 768px) 204px, (min-width: 600px) 349px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/mps-launch-inquiry-immersive-addictive-tech/1520738" data-url="https://www.campaignlive.co.uk/article/mps-launch-inquiry-immersive-addictive-tech/1520738" data-id="1520738" title="MPs launch inquiry into &#39;immersive and addictive&#39; tech">MPs launch inquiry into &#39;immersive and addictive&#39; tech</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/facebook-favoured-brands-data-access-obstructed-rivals-internal-emails-show/1520477" title="Facebook favoured brands with data access and obstructed rivals, internal emails show">
					<img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/zuck-20181206085115631.jpg" alt="Facebook favoured brands with data access and obstructed rivals, internal emails show" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/zuck-20181206085115631.jpg 181w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/zuck-20181206085115631.jpg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/362/cached.offlinehbpl.hbpl.co.uk/news/OMC/zuck-20181206085115631.jpg 362w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/zuck-20181206085115631.jpg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/zuck-20181206085115631.jpg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/zuck-20181206085115631.jpg 890w" sizes="(min-width: 1024px) 181px, (min-width: 960px) 143px, (min-width: 768px) 204px, (min-width: 600px) 349px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/facebook-favoured-brands-data-access-obstructed-rivals-internal-emails-show/1520477" data-url="https://www.campaignlive.co.uk/article/facebook-favoured-brands-data-access-obstructed-rivals-internal-emails-show/1520477" data-id="1520477" title="Facebook favoured brands with data access and obstructed rivals, internal emails show">Facebook favoured brands with data access and obstructed rivals, internal emails show</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/backstage-john-lewis-waitrose-staged-epic-school-play/1520464" title="Backstage: How John Lewis and Waitrose staged an epic school play">
					<img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/thinkboxes-1-20181205060939136.png" alt="Backstage: How John Lewis and Waitrose staged an epic school play" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/thinkboxes-1-20181205060939136.png 181w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/thinkboxes-1-20181205060939136.png 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/362/cached.offlinehbpl.hbpl.co.uk/news/OMC/thinkboxes-1-20181205060939136.png 362w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/thinkboxes-1-20181205060939136.png 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/thinkboxes-1-20181205060939136.png 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/thinkboxes-1-20181205060939136.png 890w" sizes="(min-width: 1024px) 181px, (min-width: 960px) 143px, (min-width: 768px) 204px, (min-width: 600px) 349px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/backstage-john-lewis-waitrose-staged-epic-school-play/1520464" data-url="https://www.campaignlive.co.uk/article/backstage-john-lewis-waitrose-staged-epic-school-play/1520464" data-id="1520464" title="Backstage: How John Lewis and Waitrose staged an epic school play">Backstage: How John Lewis and Waitrose staged an epic school play</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/creatives-thrive-in-house/1520332" title="Can creatives thrive in-house?">
					<img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/BBC2-20181205085747293.jpg" alt="Can creatives thrive in-house?" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/BBC2-20181205085747293.jpg 181w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/BBC2-20181205085747293.jpg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/362/cached.offlinehbpl.hbpl.co.uk/news/OMC/BBC2-20181205085747293.jpg 362w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/BBC2-20181205085747293.jpg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/BBC2-20181205085747293.jpg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/BBC2-20181205085747293.jpg 890w" sizes="(min-width: 1024px) 181px, (min-width: 960px) 143px, (min-width: 768px) 204px, (min-width: 600px) 349px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/creatives-thrive-in-house/1520332" data-url="https://www.campaignlive.co.uk/article/creatives-thrive-in-house/1520332" data-id="1520332" title="Can creatives thrive in-house?">Can creatives thrive in-house?</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/facebook-instagram-sites-crash-worldwide/1519096" title="Facebook and Instagram sites crash worldwide">
					<img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/fb-20181120032053435.jpg" alt="Facebook and Instagram sites crash worldwide" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/fb-20181120032053435.jpg 181w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/fb-20181120032053435.jpg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/362/cached.offlinehbpl.hbpl.co.uk/news/OMC/fb-20181120032053435.jpg 362w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/fb-20181120032053435.jpg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/fb-20181120032053435.jpg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/fb-20181120032053435.jpg 890w" sizes="(min-width: 1024px) 181px, (min-width: 960px) 143px, (min-width: 768px) 204px, (min-width: 600px) 349px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/facebook-instagram-sites-crash-worldwide/1519096" data-url="https://www.campaignlive.co.uk/article/facebook-instagram-sites-crash-worldwide/1519096" data-id="1519096" title="Facebook and Instagram sites crash worldwide">Facebook and Instagram sites crash worldwide</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/john-lewis-the-man-stars-twitter-uk-christmas-campaign/1518999" title="John Lewis (the man) stars in Twitter UK Christmas campaign">
					<img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/Twitter-John-Lewis-20181120094835964.jpg" alt="John Lewis (the man) stars in Twitter UK Christmas campaign" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/Twitter-John-Lewis-20181120094835964.jpg 181w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/Twitter-John-Lewis-20181120094835964.jpg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/362/cached.offlinehbpl.hbpl.co.uk/news/OMC/Twitter-John-Lewis-20181120094835964.jpg 362w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/Twitter-John-Lewis-20181120094835964.jpg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/Twitter-John-Lewis-20181120094835964.jpg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/Twitter-John-Lewis-20181120094835964.jpg 890w" sizes="(min-width: 1024px) 181px, (min-width: 960px) 143px, (min-width: 768px) 204px, (min-width: 600px) 349px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/john-lewis-the-man-stars-twitter-uk-christmas-campaign/1518999" data-url="https://www.campaignlive.co.uk/article/john-lewis-the-man-stars-twitter-uk-christmas-campaign/1518999" data-id="1518999" title="John Lewis (the man) stars in Twitter UK Christmas campaign">John Lewis (the man) stars in Twitter UK Christmas campaign</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/fake-news-widespread-media/1497597" title="Fake news is widespread in media too">
					<img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/C5B2220D-6281-6019-FFDA4297EA46CE16.gif" alt="Fake news is widespread in media too" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/C5B2220D-6281-6019-FFDA4297EA46CE16.gif 181w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/C5B2220D-6281-6019-FFDA4297EA46CE16.gif 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/362/cached.offlinehbpl.hbpl.co.uk/news/OMC/C5B2220D-6281-6019-FFDA4297EA46CE16.gif 362w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/C5B2220D-6281-6019-FFDA4297EA46CE16.gif 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/C5B2220D-6281-6019-FFDA4297EA46CE16.gif 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/C5B2220D-6281-6019-FFDA4297EA46CE16.gif 890w" sizes="(min-width: 1024px) 181px, (min-width: 960px) 143px, (min-width: 768px) 204px, (min-width: 600px) 349px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/fake-news-widespread-media/1497597" data-url="https://www.campaignlive.co.uk/article/fake-news-widespread-media/1497597" data-id="1497597" title="Fake news is widespread in media too">Fake news is widespread in media too</a>
</h3>
						</div>
					</div>
			</div>
		</div>

			</aside>

	<div>	
	</div>
</div>


	

</div>
</article>
	<div class="modalWrap">
		<div class="modal">
			<img src="https://static.campaignlive.co.uk/img/logoSmallUK.gif" alt="Campaign Logo" class="modalLogo"/>
			<button class="modalClose" title="Close this modal">Close</button>
			<section class="modalContent">
				
				
					<p class="h1">Join a growing community of media, marketing and advertising professionals today </p>
					<p>Read exclusive registrant only articles</p>
					<p>Read more articles each month</p>
					<p>Sign up for free specialised news bulletins</p>
				
					<a href="https://www.campaignlive.co.uk/register#/?returnurl=http://www.campaignlive.co.uk/article/twitter-ordered-reveal-identity-parody-jd-wetherspoon-account/1521212" class="modalBtnRegister">Register Now</a>
			</section>
			<section class="modalForm">
				<form action="/login" method="post">
					<input id="ReturnUrl" name="ReturnUrl" type="hidden" value="http://www.campaignlive.co.uk/article/twitter-ordered-reveal-identity-parody-jd-wetherspoon-account/1521212">
					<legend>Already Registered?</legend>
					<div class="modalFormMain">
						<div class="formRow">
							<label for="Email">Email address</label>
							<input data-val="true" name="Email" type="email" id="loginEmail" oninvalid="this.setCustomValidity('Please enter a valid email address')" oninput="setCustomValidity('')" required>
						</div>
						<div class="formRow">
							<label for="Password">Password</label>
							<input name="Password" type="password" oninvalid="this.setCustomValidity('Please enter your password')" oninput="setCustomValidity('')" required>
						</div>
						<p class="checkbox">
							<input checked="checked"  id="RememberMe" name="RememberMe" type="checkbox" value="true">
							<input name="RememberMe" type="hidden" value="false">
							<label for="RememberMe">Stay signed in for 30 days</label>
						</p>
					</div>
					<input type="submit" class="button moreLink" value="Sign in" id="btnSignIn">
					<p class="forgottenSignIn"><a href="http://users.brandrepublic.com/password">Forgotten password?</a></p>
				</form>
			</section>
		</div>
	</div>
	<div class="modalOverlay"></div>





<img src="https://api.hbpl.co.uk/Article/ViewCount/1521212" width="1" height="1"/>
                                

		                </div>
		            </div>
			    </div >
			    </div>
			    <div class="group2 grid1">
				    <div class="zone">
					    <!-- zone 5 -->
					    	<div class="textHtmlModule">
		<div class="promo promoTitleText">
<h3><a href="http://www.campaignlive.co.uk/membership"> Become a member of Campaign from just &pound;51 a quarter </a> <span style="font-size: 1.2rem; line-height: 1.16;"> <br> </span></h3>
<p>Get the very latest news and insight from <em> Campaign </em> with unrestricted access to <a href="campaignlive.co.uk"> campaignlive.co.uk </a> ,plus get exclusive discounts to <em> Campaign </em> events <em> </em></p>
<a href="http://www.campaignlive.co.uk/membership" class="moreLink"> Become a member </a></div>
	</div>
	<div class="textHtmlModule">
		<div class="promo promoTitleText">
  <h3>
	<a href="http://www.campaignlive.co.uk/jobs/newalert/">
	  Looking for a new job? 
	</a>
  </h3>
  <p>
	Get the latest creative jobs in advertising, media, marketing and digital delivered directly to your inbox each day.
  </p>
  <a href="http://www.campaignlive.co.uk/jobs/newalert/" class="moreLink">
	Create an alert now 
  </a>
</div>

	</div>
                        <section class="jobsModuleBridge box jobsModuleLogo genericModule jobsModuleBridgeFull">
                <header>
                            <a href="http://www.campaignlive.co.uk/jobs" rel="nofollow"><h2 class="h">Campaign <span>Jobs</span></h2></a>
                </header>
                    <div class="moduleContent" data-autoplay data-transition="slide" data-prev="&#xf104;" data-next="&#xf105;">
                    <ul class="clearfix panel">
        <li>
                <a href="https://www.campaignlive.co.uk/jobs/job/15645298/programmatic-account-director/?TrackID=13" title="Programmatic Account Director" rel="nofollow">
                    <div class="jobsWrapper">
                        <span class="h3">Programmatic Account Director</span>
                        <span class="jobSalary">Up to £55k plus amazing company benefits and culture!</span>
                        <span class="jobLocation small">Dot-Gap, London (Central), London (Greater)</span>
                    </div>
                </a>
        </li>
        <li>
                <a href="https://www.campaignlive.co.uk/jobs/job/15645884/commercial-media-manager/?TrackID=13" title="Commercial Media Manager" rel="nofollow">
                    <div class="jobsWrapper">
                        <span class="h3">Commercial Media Manager</span>
                        <span class="jobSalary">DOE</span>
                        <span class="jobLocation small">City Football Group, London or Manchester</span>
                    </div>
                </a>
        </li>
        <li>
                <a href="https://www.campaignlive.co.uk/jobs/job/15645716/sales-executive/?TrackID=13" title="Sales Executive" rel="nofollow">
                    <div class="jobsWrapper">
                        <span class="h3">Sales Executive</span>
                        <span class="jobSalary">Depending on experience</span>
                        <span class="jobLocation small">Haymarket Media Group, Twickenham, London (Greater)</span>
                    </div>
                </a>
        </li>
        <li>
                <a href="https://www.campaignlive.co.uk/jobs/job/15645715/senior-sales-executive/?TrackID=13" title="Senior Sales Executive" rel="nofollow">
                    <div class="jobsWrapper">
                        <span class="h3">Senior Sales Executive</span>
                        <span class="jobSalary">Depending on experience</span>
                        <span class="jobLocation small">Haymarket Media Group, Twickenham, London (Greater)</span>
                    </div>
                </a>
        </li>
                    </ul>
                    <ul class="clearfix panel">
        <li>
                <a href="https://www.campaignlive.co.uk/jobs/job/15645408/brand-partnerships-manager/?TrackID=13" title="Brand Partnerships Manager" rel="nofollow">
                    <div class="jobsWrapper">
                        <span class="h3">Brand Partnerships Manager</span>
                        <span class="jobSalary">Competitive</span>
                        <span class="jobLocation small">PinkNews Media Group, London (Greater)</span>
                    </div>
                </a>
        </li>
        <li>
                <a href="https://www.campaignlive.co.uk/jobs/job/15645245/account-director-management-today/?TrackID=13" title="Account Director - Management Today" rel="nofollow">
                    <div class="jobsWrapper">
                        <span class="h3">Account Director - Management Today</span>
                        <span class="jobSalary">Competitive salary plus commission</span>
                        <span class="jobLocation small">Haymarket Media Group, Twickenham, London (Greater)</span>
                    </div>
                </a>
        </li>
        <li>
                <a href="https://www.campaignlive.co.uk/jobs/job/15645872/media-manager-fashion/?TrackID=13" title="Media Manager – Fashion" rel="nofollow">
                    <div class="jobsWrapper">
                        <span class="h3">Media Manager – Fashion</span>
                        <span class="jobSalary">DOE</span>
                        <span class="jobLocation small">Harrods, Hammersmith and Fulham, London (Greater)</span>
                    </div>
                </a>
        </li>
        <li>
                <a href="https://www.campaignlive.co.uk/jobs/job/15645619/agency-account-manager/?TrackID=13" title="Agency Account Manager" rel="nofollow">
                    <div class="jobsWrapper">
                        <span class="h3">Agency Account Manager</span>
                        <span class="jobSalary">£40,000 Base Salary + Bonus</span>
                        <span class="jobLocation small">The Lead Agency, London (Central), London (Greater)</span>
                    </div>
                </a>
        </li>
                    </ul>
                    </div>
                        <footer>
                            <p><a href="http://www.campaignlive.co.uk/jobs/all/media/" title="Campaign Jobs"> Browse Media Jobs </a></p>
                        </footer>
              </section>


	<section class="articleModule newsListingWithImages altLayout NewsListingAlternate genericModule">
			<header>
				<h3>Partner content</h3>
			</header>
		<div class="moduleContent">
					<div class="storyContent clearfix">
					<div class="highlight">
							<span class="highlightFlag">BRANDS</span>
					    <div class="mediaWrapper">
						    <figure class="media">
							
				<a href="/article/work-haymarkets-automotive-division/1520958" title="What is it like to work in Haymarket&#39;s automotive division?">
					<img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/173/cached.offlinehbpl.hbpl.co.uk/news/OMC/HaymarketAutomotive820w548h-20181211035042206.jpg" alt="What is it like to work in Haymarket&#39;s automotive division?" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/110/cached.offlinehbpl.hbpl.co.uk/news/OMC/HaymarketAutomotive820w548h-20181211035042206.jpg 110w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/174/cached.offlinehbpl.hbpl.co.uk/news/OMC/HaymarketAutomotive820w548h-20181211035042206.jpg 174w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/220/cached.offlinehbpl.hbpl.co.uk/news/OMC/HaymarketAutomotive820w548h-20181211035042206.jpg 220w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/257/cached.offlinehbpl.hbpl.co.uk/news/OMC/HaymarketAutomotive820w548h-20181211035042206.jpg 257w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/289/cached.offlinehbpl.hbpl.co.uk/news/OMC/HaymarketAutomotive820w548h-20181211035042206.jpg 289w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/358/cached.offlinehbpl.hbpl.co.uk/news/OMC/HaymarketAutomotive820w548h-20181211035042206.jpg 358w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/445/cached.offlinehbpl.hbpl.co.uk/news/OMC/HaymarketAutomotive820w548h-20181211035042206.jpg 445w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/HaymarketAutomotive820w548h-20181211035042206.jpg 890w" sizes="(min-width: 1024px) 257px, (min-width: 768px) 445px, (min-width: 480px) 289px, (min-width: 320px) 174px, (min-width: 0px) 110px, 257px" />
				</a>

						    </figure>
						    
					    </div>
                        <div class="contentWrapper contentDetails">

                            


                            

                                <h3>	<a href="/article/work-haymarkets-automotive-division/1520958" data-url="https://www.campaignlive.co.uk/article/work-haymarkets-automotive-division/1520958" data-id="1520958" title="What is it like to work in Haymarket&#39;s automotive division?">What is it like to work in Haymarket&#39;s automotive division?</a>
</h3>

                            <div class="author byline">




       <div class="articlePromoted"><h4>Promoted</h4></div>
        <div class="articleDate">December 11, 2018</div>

	




                            </div>

                            

                        </div>
					</div>
				</div>
					<div class="storyContent clearfix">
					<div class="highlight">
							<span class="highlightFlag">AGENCY</span>
					    <div class="mediaWrapper">
						    <figure class="media">
							
				<a href="/article/meet-saatchi-saatchis-new-hire-john-paul-li-daniel-marks-planning-academy/1520716" title="Meet Saatchi &amp; Saatchi&#39;s new hire: John-Paul Li, Daniel Marks Planning Academy">
					<img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/173/cached.offlinehbpl.hbpl.co.uk/news/OMC/PlanningAcademySaatchi-820W-20181210113741369.jpg" alt="Meet Saatchi &amp; Saatchi&#39;s new hire: John-Paul Li, Daniel Marks Planning Academy" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/110/cached.offlinehbpl.hbpl.co.uk/news/OMC/PlanningAcademySaatchi-820W-20181210113741369.jpg 110w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/174/cached.offlinehbpl.hbpl.co.uk/news/OMC/PlanningAcademySaatchi-820W-20181210113741369.jpg 174w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/220/cached.offlinehbpl.hbpl.co.uk/news/OMC/PlanningAcademySaatchi-820W-20181210113741369.jpg 220w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/257/cached.offlinehbpl.hbpl.co.uk/news/OMC/PlanningAcademySaatchi-820W-20181210113741369.jpg 257w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/289/cached.offlinehbpl.hbpl.co.uk/news/OMC/PlanningAcademySaatchi-820W-20181210113741369.jpg 289w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/358/cached.offlinehbpl.hbpl.co.uk/news/OMC/PlanningAcademySaatchi-820W-20181210113741369.jpg 358w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/445/cached.offlinehbpl.hbpl.co.uk/news/OMC/PlanningAcademySaatchi-820W-20181210113741369.jpg 445w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/PlanningAcademySaatchi-820W-20181210113741369.jpg 890w" sizes="(min-width: 1024px) 257px, (min-width: 768px) 445px, (min-width: 480px) 289px, (min-width: 320px) 174px, (min-width: 0px) 110px, 257px" />
				</a>

						    </figure>
						    
					    </div>
                        <div class="contentWrapper contentDetails">

                            


                            

                                <h3>	<a href="/article/meet-saatchi-saatchis-new-hire-john-paul-li-daniel-marks-planning-academy/1520716" data-url="https://www.campaignlive.co.uk/article/meet-saatchi-saatchis-new-hire-john-paul-li-daniel-marks-planning-academy/1520716" data-id="1520716" title="Meet Saatchi &amp; Saatchi&#39;s new hire: John-Paul Li, Daniel Marks Planning Academy">Meet Saatchi &amp; Saatchi&#39;s new hire: John-Paul Li, Daniel Marks Planning Academy</a>
</h3>

                            <div class="author byline">




       <div class="articlePromoted"><h4>Promoted</h4></div>
        <div class="articleDate">December 10, 2018</div>

	




                            </div>

                            

                        </div>
					</div>
				</div>
					<div class="storyContent clearfix">
					<div class="highlight">
							<span class="highlightFlag">AGENCY</span>
					    <div class="mediaWrapper">
						    <figure class="media">
							
				<a href="/article/vmly-rs-kapadia-sounds-carry-knife/1520562" title="VMLY&amp;R&#39;s Kapadia on what it sounds like to carry a knife">
					<img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/173/cached.offlinehbpl.hbpl.co.uk/news/OMC/new-aerials-image-20181207100453100.png" alt="VMLY&amp;R&#39;s Kapadia on what it sounds like to carry a knife" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/110/cached.offlinehbpl.hbpl.co.uk/news/OMC/new-aerials-image-20181207100453100.png 110w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/174/cached.offlinehbpl.hbpl.co.uk/news/OMC/new-aerials-image-20181207100453100.png 174w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/220/cached.offlinehbpl.hbpl.co.uk/news/OMC/new-aerials-image-20181207100453100.png 220w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/257/cached.offlinehbpl.hbpl.co.uk/news/OMC/new-aerials-image-20181207100453100.png 257w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/289/cached.offlinehbpl.hbpl.co.uk/news/OMC/new-aerials-image-20181207100453100.png 289w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/358/cached.offlinehbpl.hbpl.co.uk/news/OMC/new-aerials-image-20181207100453100.png 358w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/445/cached.offlinehbpl.hbpl.co.uk/news/OMC/new-aerials-image-20181207100453100.png 445w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/new-aerials-image-20181207100453100.png 890w" sizes="(min-width: 1024px) 257px, (min-width: 768px) 445px, (min-width: 480px) 289px, (min-width: 320px) 174px, (min-width: 0px) 110px, 257px" />
				</a>

						    </figure>
						    
					    </div>
                        <div class="contentWrapper contentDetails">

                            


                            

                                <h3>	<a href="/article/vmly-rs-kapadia-sounds-carry-knife/1520562" data-url="https://www.campaignlive.co.uk/article/vmly-rs-kapadia-sounds-carry-knife/1520562" data-id="1520562" title="VMLY&amp;R&#39;s Kapadia on what it sounds like to carry a knife">VMLY&amp;R&#39;s Kapadia on what it sounds like to carry a knife</a>
</h3>

                            <div class="author byline">




       <div class="articlePromoted"><h4>Promoted</h4></div>
        <div class="articleDate">December 06, 2018</div>

	




                            </div>

                            

                        </div>
					</div>
				</div>
					<div class="storyContent clearfix">
					<div class="highlight">
							<span class="highlightFlag">MEDIA</span>
					    <div class="mediaWrapper">
						    <figure class="media">
							
				<a href="/article/five-ways-digital-stand/1520435" title="Five ways to make digital stand out">
					<img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/173/cached.offlinehbpl.hbpl.co.uk/news/OMC/Facebook-main-20181206094548901.png" alt="Five ways to make digital stand out" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/110/cached.offlinehbpl.hbpl.co.uk/news/OMC/Facebook-main-20181206094548901.png 110w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/174/cached.offlinehbpl.hbpl.co.uk/news/OMC/Facebook-main-20181206094548901.png 174w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/220/cached.offlinehbpl.hbpl.co.uk/news/OMC/Facebook-main-20181206094548901.png 220w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/257/cached.offlinehbpl.hbpl.co.uk/news/OMC/Facebook-main-20181206094548901.png 257w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/289/cached.offlinehbpl.hbpl.co.uk/news/OMC/Facebook-main-20181206094548901.png 289w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/358/cached.offlinehbpl.hbpl.co.uk/news/OMC/Facebook-main-20181206094548901.png 358w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/445/cached.offlinehbpl.hbpl.co.uk/news/OMC/Facebook-main-20181206094548901.png 445w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/Facebook-main-20181206094548901.png 890w" sizes="(min-width: 1024px) 257px, (min-width: 768px) 445px, (min-width: 480px) 289px, (min-width: 320px) 174px, (min-width: 0px) 110px, 257px" />
				</a>

						    </figure>
						    
					    </div>
                        <div class="contentWrapper contentDetails">

                            


                            

                                <h3>	<a href="/article/five-ways-digital-stand/1520435" data-url="https://www.campaignlive.co.uk/article/five-ways-digital-stand/1520435" data-id="1520435" title="Five ways to make digital stand out">Five ways to make digital stand out</a>
</h3>

                            <div class="author byline">




       <div class="articlePromoted"><h4>Promoted</h4></div>
        <div class="articleDate">December 06, 2018</div>

	




                            </div>

                            

                        </div>
					</div>
				</div>
		</div>
	</section>
<div id="r2302Ad" class="commercialSlot" data-location-code="R2" data-sizes="300x250|300x600"></div>

				    </div>
			    </div>
			    </div>
			<div class="groups">
			    
		    </div>
            <div id="gridBottom" class="grid1 gridFull">
                <div class="zone">
                    <!-- zone 13 -->
						<div class="textHtmlModule">
		<style><!--
.mceTmpl2{
width: 40%!important;
float: right!important;
padding: 1% 0% 1% 2%;!important}
.mceTmpl::after{
/*Reset to make sure*/
content: "";
}
.mceTmpl2::before{
content: "\201C"; 
/*Font*/
 
font-size: 60px!important;
font-weight: bold!important;
color: #999!important;
font-size:4rem!important;
line-height:.1!important;
margin-right:10px!important;
vertical-align:-25px!important;}
blockquote::before {
content:"\0020""\2014""\0020";
}
--></style>
	</div>

                </div>
            </div>










            </section>
            
    


            

<div id="advertBodyBottom">
	<div id="f201Ad" class="commercialSlot" data-location-code="F" data-sizes="728x90"></div>

	<div id="x601Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x602Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x603Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>

	<div id="z100Ad" class="commercialSlot" data-location-code="Z" data-sizes="1x1"></div>

</div>
        </div>
    </div>


    <hr class="a11y" />

            <div class="footerWrap footerWrapMembership">
                

            <nav class="footerStrip inner clearfix">
                <ul>
                    <li class="footerStripLink h5 block">
                        
                            <a href="http://www.campaignlive.co.uk/membership/">

                                <div class="x-large">
                                    <em>Become a  Campaign Member</em>
                                    <i class="fa fa-angle-right"></i>
                                </div>
                            </a>                    </li>
                    <li class="footerStripLink h5 block">                <a href="/login?returnUrl=http://www.campaignlive.co.uk/article/twitter-ordered-reveal-identity-parody-jd-wetherspoon-account/1521212" title="Sign in"> <em class="h3">Login My Account</em> <i class="fa fa-angle-right"></i></a>
</li>
                    <li class="footerStripLink h5 block">                <a href="https://www.campaignlive.co.uk/email-bulletins" title="Bulletins"> <em class="h3">Get Bulletins</em> <i class="fa fa-angle-right"></i></a>
</li>
                </ul>
            </nav>






            </div>
           <div id="footerWrap">
            <footer id="mainFooter" class="clearfix mainFooterMembership">
                
                
                



            <div class="footerInfo">
                <div class="socialbar ">
                    <h3> JOIN, SHARE, LIKE, FOLLOW US ON:</h3>
                    <ul class="h5">
                            <li><a href="https://www.facebook.com/pages/Campaign-Magazine/147368835334139 " target="_blank" title="Facebook"   rel="nofollow"  ><i class="fa fa-lg fa-facebook-square" aria-hidden="true"></i><span class="a11y fa-a11y">Facebook</span></a></li>
                            <li><a href="https://twitter.com/campaignmag " target="_blank" title="Twitter"   rel="nofollow"  ><i class="fa fa-lg fa-twitter" aria-hidden="true"></i><span class="a11y fa-a11y">Twitter</span></a></li>
                            <li><a href="https://www.linkedin.com/groups/Campaign-Magazine-4396363 " target="_blank" title="Linkedin"   rel="nofollow"  ><i class="fa fa-lg fa-linkedin" aria-hidden="true"></i><span class="a11y fa-a11y">Linkedin</span></a></li>
                            <li><a href="https://www.instagram.com/eventmag" target="_blank" title="Instagram"   rel="nofollow"  ><i class="fa fa-lg fa-instagram" aria-hidden="true"></i><span class="a11y fa-a11y">Instagram</span></a></li>
                        <li>
                            <a href="https://www.youtube.com/CampaignLiveTV">
                                <i class="fa fa-youtube-play" aria-hidden="true"></i>
                                <span class="a11y fa-a11y">Youtube</span>
                            </a>
                        </li>
                    </ul>
                </div>

                <div id="copyrightUK" class="block">
                        <p>
                            <a href="http://www.haymarket.com/terms-and-conditions" title="Terms &amp; Conditions"   rel="nofollow"  >Terms &amp; Conditions</a>
                        </p>
                            <p><a href="http://www.haymarket.com/cookies-policy" title="Cookie Notice"   rel="nofollow"  >Cookie Notice</a></p>
                            <p><a href="http://www.haymarket.com/privacy-policy" title="Privacy Notice"   rel="nofollow"  >Privacy Notice</a></p>

                    <p><a id="haymarketLogo" class="haymarketLogo" title="Haymarket" href="http://www.haymarket.com"   rel="nofollow"  ><img alt="Haymarket" src="https://static.campaignlive.co.uk/_hbi_ui/basesitenet/img/responsive/logoHaymarket.png" /></a> <strong>&copy; Haymarket Media Group Ltd.</strong></p>
                </div>

            </div>
<div id="footerNav">		
	<div class="footerModuleGroup">			
			<dl class="footerModule">				
				<dt>Help and Information</dt>
				<dd>
					<ul>
						         <li><a href="/about-us" title="About us" rel="nofollow"  >About us</a></li>
						         <li><a href="/contact" title="Contact us" rel="nofollow"  >Contact us</a></li>
						         <li><a href="/register" title="Register" rel="nofollow"  >Register</a></li>
						         <li><a href="/membership" title="Membership information" rel="nofollow"  >Membership information</a></li>
						         <li><a href="http://shop.haymarket.com/renewal/" title="Renew Membership" rel="nofollow"  >Renew Membership</a></li>
						         <li><a href="/email-bulletins" title="Email sign up" rel="nofollow"  >Email sign up</a></li>
						         <li><a href="/advertise" title="Advertise" rel="nofollow"  >Advertise</a></li>
						         <li><a href="/faq" title="FAQs" rel="nofollow"  >FAQs</a></li>
						         <li><a href="/accessibility" title="Accessibility" rel="nofollow"  >Accessibility</a></li>
						         <li><a href="http://complaints.haymarket.com/" title="Editorial complaints" rel="nofollow"  >Editorial complaints</a></li>
					</ul>
				</dd>
			</dl>
			<dl class="footerModule">				
				<dt>International</dt>
				<dd>
					<ul>
						         <li><a href="http://www.campaignlive.com/" title="Campaign US" rel="nofollow"  >Campaign US</a></li>
						         <li><a href="http://www.campaignasia.com/" title="Campaign Asia Pacific" rel="nofollow"  >Campaign Asia Pacific</a></li>
						         <li><a href="http://www.campaignindia.in/" title="Campaign India" rel="nofollow"  >Campaign India</a></li>
						         <li><a href="http://campaignme.com/" title="Campaign Middle East" rel="nofollow"  >Campaign Middle East</a></li>
						         <li><a href="http://www.campaigntr.com/" title="Campaign Turkey" rel="nofollow"  >Campaign Turkey</a></li>
						         <li><a href="http://www.prweek.com/us" title="PRWeek US" rel="nofollow"  >PRWeek US</a></li>
						         <li><a href="http://www.prweek.com/asia" title="PRWeek Asia" rel="nofollow"  >PRWeek Asia</a></li>
						         <li><a href="http://www.mmm-online.com/" title="Medical Marketing &amp; Media" rel="nofollow"  >Medical Marketing &amp; Media</a></li>
					</ul>
				</dd>
			</dl>
			<dl class="footerModule">				
				<dt>Site Hubs</dt>
				<dd>
					<ul>
						         <li><a href="/brand" title="Brands" rel="nofollow"  >Brands</a></li>
						         <li><a href="/agency" title="Agencies" rel="nofollow"  >Agencies</a></li>
						         <li><a href="/media" title="Media" rel="nofollow"  >Media</a></li>
						         <li><a href="http://www.campaignlive.co.uk/jobs/" title="Campaign Jobs" rel="nofollow"  >Campaign Jobs</a></li>
					</ul>
				</dd>
			</dl>
	</div>
</div>

            </footer>
        </div>





	
</div>
		<script src="//tags.tiqcdn.com/utag/haymarket/campaign-inh/prod/utag.js" type="text/javascript"></script>
	
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/handlebars.js/4.0.5/handlebars.runtime.min.js"></script>
<script type="text/javascript" src="https://static.campaignlive.co.uk/js/min/_Layout_Universal_CmgLayoutMediaProvider786E5A7035ECD0359EB23A05AF00EB67.js"></script>


    
	
	

    

<script type="text/javascript" src="https://static.campaignlive.co.uk/js/min/article43EA761AD6DC4022FFC90A229517295D.js"></script>

   

    



</body>
</html>
