
<!DOCTYPE html>
<!--[if lt IE 7]>  <html prefix="og: http://ogp.me/ns#" class="no-js ie6 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 7]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie7 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 8]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie8 lte9 lte9 lte8"> <![endif]-->
<!--[if IE 9]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie9 lte9"> <![endif]-->
<!--[if IE 10]>    <html prefix="og: http://ogp.me/ns#" class="no-js ie10 lte10"> <![endif]-->
<!--[if gt IE 10]> <html prefix="og: http://ogp.me/ns#" class="no-js"> <![endif]-->
<!--[if !IE]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<head>
    <meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"8670df0cad","applicationID":"8590685","transactionName":"bwQGZEoHXUVYVhdcX1ZOKWZ7SXJETVwAWVV7DgpESglfWlxHTHRCTAgHXF0=","queueTime":0,"applicationTime":861,"agent":"","atts":""}</script><script type="text/javascript">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</script>
	
	    <title>UK agencies pick up 10 golds at Epica Awards</title>
		<meta name="description" content="McCann UK leads with highest total tally."/>

	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
    
    
	
		<link rel="dns-prefetch" href="//static.campaignlive.co.uk" />
		<link rel="dns-prefetch" href="//ajax.googleapis.com" />
		<link rel="dns-prefetch" href="//cached.imagescaler.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//cached.offlinehbpl.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//api.hbpl.co.uk" />
	   <link rel="preconnect" href="//static.campaignlive.co.uk" />
	   <link rel="preconnect" href="//ajax.googleapis.com" />
	   <link rel="preconnect" href="//cached.imagescaler.hbpl.co.uk" />
	   <link rel="preconnect" href="//cached.offlinehbpl.hbpl.co.uk" />
	   <link rel="preconnect" href="//api.hbpl.co.uk" />

	
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0 shrink-to-fit=no" />


	
    
    

<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">

<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">

<link rel="mask-icon" href="/img/safari-pinned-tab.svg" color="#FFFFFF">

<link rel="manifest" href="/site.webmanifest">
<meta name="msapplication-TileColor" content="#c5001d">
<meta name="theme-color" content="#ffffff">


	

	

	
		<meta name="com.silverpop.brandeddomains" content="campaignlive.com" /> 
	


	<!--[if !(lt IE 9)]><!--><link rel="stylesheet" type="text/css" href="https://static.campaignlive.co.uk/css/min/_Layout_Universal_CmgLayoutMediaProvider_8413CB59B2DB53EF96EDF632202A12BC.css" /><!--<![endif]--><!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" title="slvzr-ignore" href="/css/min/_Layout_IeSlvzrIgnore_CmgLayoutMediaProvider_B2C60E5644F887925118FFAD79F05DDE.css" /><![endif]--><!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" href="/css/min/_Layout_Ie_CmgLayoutMediaProvider_0E866FBB5C17CA32BB2EE89EE7703DB7.css" /><![endif]-->
	
	
    
    	<!--[if !(lt IE 9)]><!-->
<link rel="stylesheet" type="text/css" href="https://static.campaignlive.co.uk/css/min/article_DBBF92343B0C720BE30802368B2C6D85.css" />	<!--<![endif]-->
	<!--[if (gte IE 6)&(lte IE 8)]>
		<link rel="stylesheet" type="text/css" href="/css/min/article_DBBF92343B0C720BE30802368B2C6D85.css" />
	<![endif]--> 


    


    


	
    
    <!--[if IE]>
<link rel="stylesheet" type="text/css" href="/css/min/_IE_9031ADF997E772157BC054B0948F175F.css" />    <![endif]-->

		<script type="text/javascript" charset="utf-8">
		var ContentInfo = {
			Site:{"Domain":"campaignlive.co.uk","SiteFormat":"responsive"},
			Article:{"Id":1666554,"Title":"UK agencies pick up 10 golds at Epica Awards","ArticleDate":"2019-11-22T09:30:00+00:00","PublishedDate":"2019-11-21T17:09:23+00:00","ModifiedDate":"2019-11-22T09:12:18+00:00","JournalCode":"CMO","AuthorName":"Jeremy Lee","AuthorUrl":"","ShareUrl":"https://www.campaignlive.co.uk/article/uk-agencies-pick-10-golds-epica-awards/1666554","HasAssets":false,"RelatedLinks":[],"GatedLogin":false,"ArticleAge":0,"Thumbnail":{"Label":"","FileName":"Xbox2-20191122091012244.jpg","Path":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\OMC\\Xbox2-20191122091012244.jpg","Directory":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\OMC\\","Url":"https://cached.offlinehbpl.hbpl.co.uk/news/OMC/Xbox2-20191122091012244.jpg","Extension":"jpg","JournalCode":"CMO"},"MainImageHeight":0,"MainImageWidth":0,"TagGroups":[{"TagGroupId":97,"ArticleTagIds":[9960,10590,10193,9949,11601,11866,9943,10197],"PathToPrimaryTagId":[11866],"TopLevelTagIds":[9960,10590,10193,9949,11601,11866,9943,10197],"SubLevelTagIds":[]},{"TagGroupId":94,"ArticleTagIds":[9838,9839],"PathToPrimaryTagId":[9838],"TopLevelTagIds":[9838,9839],"SubLevelTagIds":[]},{"TagGroupId":80,"ArticleTagIds":[9014,9049],"PathToPrimaryTagId":[9014],"TopLevelTagIds":[9014,9049],"SubLevelTagIds":[]},{"TagGroupId":8,"ArticleTagIds":[2818],"PathToPrimaryTagId":[2818],"TopLevelTagIds":[2818],"SubLevelTagIds":[]},{"TagGroupId":72,"ArticleTagIds":[6878],"PathToPrimaryTagId":[6878],"TopLevelTagIds":[6878],"SubLevelTagIds":[]},{"TagGroupId":57,"ArticleTagIds":[5816],"PathToPrimaryTagId":[5816],"TopLevelTagIds":[5816],"SubLevelTagIds":[]},{"TagGroupId":56,"ArticleTagIds":[9993],"PathToPrimaryTagId":[9993],"TopLevelTagIds":[9993],"SubLevelTagIds":[]},{"TagGroupId":100,"ArticleTagIds":[10033],"PathToPrimaryTagId":[10033],"TopLevelTagIds":[10033],"SubLevelTagIds":[]}],"NewsType":{"Name":"News","Id":1},"TagHierarchy":[{"Id":97,"Name":"Agency name","Children":[{"Id":9960,"Name":"Abbott Mead Vickers BBDO","Children":[]},{"Id":10590,"Name":"Anomaly London","Children":[]},{"Id":10193,"Name":"Lucky Generals","Children":[]},{"Id":9949,"Name":"McCann London","Children":[]},{"Id":11601,"Name":"McCann Manchester","Children":[]},{"Id":11866,"Name":"McCann UK","Children":[]},{"Id":9943,"Name":"Ogilvy","Children":[]},{"Id":10197,"Name":"Wunderman Thompson","Children":[]}]},{"Id":56,"Name":"Discipline","Children":[{"Id":9993,"Name":"Advertising","Children":[]}]},{"Id":8,"Name":"Exposure","Children":[{"Id":2818,"Name":"Europe","Children":[]}]},{"Id":94,"Name":"Hubs","Children":[{"Id":9838,"Name":"Agency articles","Children":[]},{"Id":9839,"Name":"Brand articles","Children":[]}]},{"Id":57,"Name":"Sector","Children":[{"Id":5816,"Name":"Agencies","Children":[]}]},{"Id":72,"Name":"Site location","Children":[{"Id":6878,"Name":"UK","Children":[]}]},{"Id":80,"Name":"Site Sections","Children":[{"Id":9014,"Name":"News","Children":[]},{"Id":9049,"Name":"Web (online only story, NOT from printed publication)","Children":[]}]},{"Id":100,"Name":"Special Article Types","Children":[{"Id":10033,"Name":"Awards","Children":[]}]}],"CommentCount":0,"TagDataForGtm":{"97":{"groupId":97,"groupName":"Agency name","primaryTagPath":"11866 McCann UK","allGroupTags":"9960,10590,10193,9949,11601,11866,9943,10197"},"56":{"groupId":56,"groupName":"Discipline","primaryTagPath":"9993 Advertising","allGroupTags":"9993"},"8":{"groupId":8,"groupName":"Exposure","primaryTagPath":"2818 Europe","allGroupTags":"2818"},"94":{"groupId":94,"groupName":"Hubs","primaryTagPath":"9838 Agency articles","allGroupTags":"9838,9839"},"57":{"groupId":57,"groupName":"Sector","primaryTagPath":"5816 Agencies","allGroupTags":"5816"},"72":{"groupId":72,"groupName":"Site location","primaryTagPath":"6878 UK","allGroupTags":"6878"},"80":{"groupId":80,"groupName":"Site Sections","primaryTagPath":"9014 News","allGroupTags":"9014,9049"},"100":{"groupId":100,"groupName":"Special Article Types","primaryTagPath":"10033 Awards","allGroupTags":"10033"}}},
Magazine:{"JournalCode":"CUK","Url":"https://www.campaignlive.co.uk/","PublisherName":"Campaign UK","PublisherLogoHeight":0,"PublisherLogoWidth":0,"SiteCatalystSitePrefix":"CUK"},
PageInfo:{"DartZoneName":"/news/article","PageName":"cuk:news:article:article:article-1666554","Hierarchy":"cuk:news:article:1666554","DartHostName":"cuk.main","PageUrl":"news","ContentInfoType":3}
		}
	</script>

	
    
    <script type="text/javascript">ContentInfo.Article.Gated = false; ContentInfo.Article.SocialMediaScripts = true;</script>
    

    
        <script>
            var settings = {
                socialSettings: { "PublisherKey": "omgm5rj7hn9ofaku5pvq", "TwitterHandle": "campaignmag" }
            };
        </script>



    <script type="text/javascript" charset="utf-8">
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push(ContentInfo);
    </script>

        <style>.async-hide { opacity: 0 !important} </style>
        <script>(function (a, s, y, n, c, h, i, d, e) {
        s.className += ' ' + y; h.start = 1 * new Date;
            h.end = i = function () { s.className = s.className.replace(RegExp(' ?' + y), '') };
            (a[n] = a[n] || []).hide = h; setTimeout(function () { i(); h.end = null }, c); h.timeout = c;
        })(window, document.documentElement, 'async-hide', 'dataLayer', 4000,
        { 'GTM-MCQZG4': true });</script>
        <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
            })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
            ga('create', 'UA-9924683-5', 'auto', {'allowLinker':true})
            ga('require', 'GTM-MCQZG4');
        </script>

            <!-- Google Tag Manager -->
            <script>(function (w, d, s, l, i) {w[l] = w[l] || []; w[l].push({'gtm.start':
            new Date().getTime(), event: 'gtm.js'}); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl + '&gtm_auth=rWrN0yIe-Jejcz4Gf7NG8A&gtm_preview=env-2&gtm_cookies_win=x'; f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-5SWQNZP');</script>
            <!-- End Google Tag Manager -->

<script type="text/javascript" src="https://static.campaignlive.co.uk/js/min/modernizr_A09EB122557794A1CA34EF79D869F352.js"></script>			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
		<!--[if (gte IE 6)&(lte IE 8)]>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/selectivizr-min.js"></script>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/respond.min.js"></script>
		<![endif]-->
		<!--[if (IE 7)]>
			<script type="text/javascript" src="/js/ie7.js"></script>
		<![endif]--> 


	



    
<script type="application/ld+json">
    [{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.campaignlive.co.uk/article/uk-agencies-pick-10-golds-epica-awards/1666554",
    "headline": "UK agencies pick up 10 golds at Epica Awards",
    "image": {
    "@type": "ImageObject",
    "url": "https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/815/?sUrl=https://cached.offlinehbpl.hbpl.co.uk/news/OMC/Xbox2-20191122091012244.jpg",
    "height": 480,
    "width": 815
    },
    "datePublished": "2019-11-21T17:09:23Z",
    "dateModified": "2019-11-22T09:12:18Z",
    "description": "McCann UK leads with highest total tally.",
        
            "author":{
            "@type": "Person",
            "name": "Jeremy Lee",
            "url": ""
            },
        
    "articleSection": "News",
    "publisher": {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "CampaignUK",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.campaignlive.co.uk/img/logoSmallUK.gif"
    },
    "sameAs": ["https://www.facebook.com/pages/Campaign-Magazine/147368835334139","https://twitter.com/campaignmag","https://www.instagram.com/campaignmagazine","https://www.linkedin.com/groups/Campaign-Magazine-4396363","https://www.youtube.com/CampaignLiveTV"]
    },
    "isAccessibleForFree":"True",
    "hasPart": [
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".ArticleBodyPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".SocialMediaPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".conditionalRelatedArticlesPayWall"
            }
        
    ]
    }
    ]
</script>
                <link rel="alternate" hreflang="en" href="https://www.campaignlive.co.uk/article/uk-agencies-pick-10-golds-epica-awards/1666554" />
            <link rel="alternate" hreflang="en-GB" href="https://www.campaignlive.co.uk/article/uk-agencies-pick-10-golds-epica-awards/1666554" />



    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@campaignmag" />
    <meta name="twitter:url" content="https://www.campaignlive.co.uk/article/1666554" />
    <meta name="twitter:description" content="McCann UK leads with highest total tally." />
    <meta name="twitter:title" content="UK agencies pick up 10 golds at Epica Awards" />
        <meta name="twitter:image" content="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/815/cached.offlinehbpl.hbpl.co.uk/news/OMC/Xbox2-20191122091012244.jpg" />
    
        <meta property="og:title" content="UK agencies pick up 10 golds at Epica Awards" />
        <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.campaignlive.co.uk/article/uk-agencies-pick-10-golds-epica-awards/1666554?utm_source=website&utm_medium=social" />
            <meta property="og:image" content="https://cached.imagescaler.hbpl.co.uk/resize/scaleHeight/815/cached.offlinehbpl.hbpl.co.uk/news/OMC/Xbox2-20191122091012244.jpg" />
    
    


</head>
		<body>
  
    
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SWQNZP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="outerWrap">
	<div class="a11y">
		<ul>
			<li><a href="#main" accesskey="s">Skip to Content</a></li>
			<li><a href="#responsiveNavigation" accesskey="1">Skip to Main Navigation</a></li>	
			<li><a href="#topNav" accesskey="3">Skip to Information Links</a></li>
			<li><a href="#topSearchForm" accesskey="4">Skip to Site Search</a></li>
			<li><a href="#mainFooter" accesskey="5">Skip to Footer</a></li>
			<li><a href="/accessibility" accesskey="6">Skip to Accessibility Information</a></li>
			<li><a href="/" accesskey="h">Home Page</a></li>
		</ul>
	</div>
	
	
    <div id="container" class="page-main-content-tracked">



        
    <div id="advertTop">
        <div id="t101Ad" class="commercialSlot" data-location-code="T" data-sizes="970x90|970x250|728x90"></div>

    </div>

<div id="sl701Ad" class="commercialSlot" data-location-code="SL" data-sizes="340x1080"></div>

<div id="sr702Ad" class="commercialSlot" data-location-code="SR" data-sizes="341x1080"></div>




        
        
        
        <div id="wrap" class="clearfix">
                    <header id="cbrMastHead" class="withStickyMobHeader">
                        
                        




    <div class="inner clearfix">
            <div id="navControl" class="mobShow">
                <a href="#" class="mobNavButton"><img src="data:image/svg+xml;charset=utf-8;base64,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" alt="Menu" /></a>
            </div>
        <nav id="topNav" class="subNav">

            <ul id="accountActions">
                    <li id="signInOut" class="mobile">
        <a href="/login?returnUrl=http://www.campaignlive.co.uk/article/uk-agencies-pick-10-golds-epica-awards/1666554" title="Sign in" class="nav__link">Sign in</a>

                    </li>

                            <li id="register" class="mobile registerBtnTop">
		<a href="https://www.campaignlive.co.uk/register/?returnUrl=https://www.campaignlive.co.uk/article/uk-agencies-pick-10-golds-epica-awards/1666554" title="Register" class="nav__link">Register</a>
                            </li>
                        <li id="bulletins"><a href="https://www.campaignlive.co.uk/email-bulletins" title="Bulletins">Bulletins sign up</a></li>

                    <li          class="cms ">

            <a href="/membership" title="Subscribe" class="nav__link">Subscribe</a>
	</li>

                
            </ul>

            
        </nav>

	<div class="magGlassNew" id="mobSearch">Search</div>


<a href="https://www.campaignlive.co.uk/" id="title">
	<h2>
		<span>CampaignUK</span>
	</h2>
</a>



	<div id="siteSearch">
<form action="/search" class="searchForm" id="topSearchForm" method="get">			<div class="searchFields">
				
				<input accesskey="4" id="searchPhrase" name="KeyWords" placeholder="Type to search here" tabindex="1" type="text" value="" />
				<input type="submit" class="searchSubmit" value="Search" />
			</div>
</form>	</div>


    </div>
            <div id="responsiveNavigation" style="">
                <div id="mobNavHeader" class="mobShow">
                    <a id="mobNavLogo" href="/"><img src="https://static.campaignlive.co.uk/img/logoSmallUK.gif" width="159"></a>
                    <a href="#" class="mobNavButton"><img src="https://static.campaignlive.co.uk/img/buttons/menu.png" alt="Menu" /></a>
                </div>
                <h2 class="a11y">Main Navigation</h2>


            <nav id="primaryNav" class="nestedNav">
                <ul>
                        <li id="navLatest" class="primaryLink ddItem ddNav ">
                            
                                    <a href="/latest" title="Latest">Latest</a>

                                <nav class="subNav">
                                    <ul>
                                                <li><a href="/agency/campaigns" title="New Campaigns">New Campaigns</a></li>
                                                <li><a href="/agency/account-reviews" title="Account moves">Account moves</a></li>
                                                <li><a href="/latest/people-moves" title="People moves">People moves</a></li>
                                                <li><a href="/media/latest" title="All Media News">All Media News</a></li>
                                                <li><a href="/latestvideos" title="Videos">Videos</a></li>
                                                <li><a href="/insight" title="Campaign Insight">Campaign Insight</a></li>
                                    </ul>
                                    <a class="subNavLink" href="#">Show</a>
                                </nav>

                        </li>
                        <li id="navTheWork" class="primaryLink ddItem ddNav ">
                            
                                    <a href="/the-work" title="Creative Work">Creative Work</a>

                                <nav class="subNav">
                                    <ul>
                                                <li><a href="/the-work/digital" title="Digital">Digital</a></li>
                                                <li><a href="/the-work/tv" title="TV">TV</a></li>
                                                <li><a href="/the-work/media" title="See All Media Channels">See All Media Channels</a></li>
                                                <li><a href="/the-work" title="See All Sectors">See All Sectors</a></li>
                                    </ul>
                                    <a class="subNavLink" href="#">Show</a>
                                </nav>

                        </li>
                        <li id="" class="primaryLink ddItem ddNav ">
                            
                                    <a href="/top_brand_agency" title="Top Brands &amp; Agencies">Top Brands &amp; Agencies</a>

                                <nav class="subNav">
                                    <ul>
                                                <li><a href="/brand/a-z" title="All Brands">All Brands</a></li>
                                                <li><a href="/agency/agency-a-z" title="All Agencies">All Agencies</a></li>
                                                <li><a href="/agency/account-reviews" title="Account moves">Account moves</a></li>
                                    </ul>
                                    <a class="subNavLink" href="#">Show</a>
                                </nav>

                        </li>
                        <li id="" class="primaryLink ddItem ddNav ">
                            
                                    <a href="/experiences" title="Experiences">Experiences</a>

                                <nav class="subNav">
                                    <ul>
                                                <li><a href="/experiences/latest" title="Latest">Latest</a></li>
                                                <li><a href="/article/future-branded-experiences/1491877" title="The Future of Branded Experiences">The Future of Branded Experiences</a></li>
                                                <li><a href="/experiences/brand-experience-report" title="Brand Experience Report 2017">Brand Experience Report 2017</a></li>
                                    </ul>
                                    <a class="subNavLink" href="#">Show</a>
                                </nav>

                        </li>
                        <li id="" class="primaryLink ">
                            
                                    <a href="/resources/case-studies" title="Case studies">Case studies</a>


                        </li>
                        <li id="navEvents" class="primaryLink ">
                            
                                    <a href="/events" title="Events">Events</a>


                        </li>
                        <li id="navJobs" class="primaryLink ddItem ddNav ">
                            
                                    <a href="/jobs/" title="Jobs">Jobs</a>

                                <nav class="subNav">
                                    <ul>
                                                <li><a href="http://www.campaignlive.co.uk/jobs/all/creative/" title="Creative Jobs">Creative Jobs</a></li>
                                                <li><a href="https://campaign.haymarketrecruitment.com" title="Post a job">Post a job</a></li>
                                                <li><a href="https://www.campaignlive.co.uk/careers" title="Career Advice">Career Advice</a></li>
                                                <li><a href="https://www.campaignlive.co.uk/wonderfulworkplaces" title="Wonderful Workplaces">Wonderful Workplaces</a></li>
                                                <li><a href="/jobs/all/" title="See All Jobs">See All Jobs</a></li>
                                    </ul>
                                    <a class="subNavLink" href="#">Show</a>
                                </nav>

                        </li>
 
                </ul>
            </nav>

            </div>



                    </header>

            

            <hr class="a11y" />

            





		<nav class="clearfix inner" id="trendingNav">
			<ul>
				<li class="trendingNavTitle">Trending:</li>
				    <li          class="cms ">

            <a href="http://www.campaignlive.co.uk/christmas" title="Christmas" class="nav__link">Christmas</a>
	</li>
    <li          class="cms ">

            <a href="https://www.campaignlive.co.uk/article/power-100-2019-meet-whos-marketing/1590678" title="Power 100" class="nav__link">Power 100</a>
	</li>
    <li          class="cms ">

            <a href="https://www.campaignlive.co.uk/article/post-influencer-culture/1584141" title="Post-Influencer Culture" class="nav__link">Post-Influencer Culture</a>
	</li>
    <li          class="cms ">

            <a href="https://www.campaignlive.co.uk/schoolreports" title="School Reports 2019" class="nav__link">School Reports 2019</a>
	</li>

			</ul>
		</nav>
	    


            <section id="main" role="main">
                





                    <div class="gridMain">
                            <div class="group1">
                                <div class="zoneGrid2">
                                        <div class="grid1">
                                            <div class="zone">
                                                <!-- zone 2 -->








	<article id="articleDetail" class="typeNews">
		<div id="articleFull">
            <div id="articleMain">
                <div class="articleHeading">



                    <header>
                                <div class="byline author">

            						<div class="articleAuthor"> <a href="/author/4831/Jeremy-Lee" title="Jeremy Lee" >Jeremy Lee</a></div>


                <span>Added 1 hour ago</span>

        </div>

                                                <div class="timeWidget byline author">
                            <div class="countTimeTitle">How long?</div>
                                <span>1 minute</span>

                            
                        </div>

                        <h1>UK agencies pick up 10 golds at Epica Awards</h1>
                        
                    </header>


                    <p class="summary">McCann UK leads with highest total tally.</p>

                    

                </div>
                <div class="clearfix"></div>
                    <div class="socialShare display-b">
                            <div class="SocialMediaPaywall">
                                        <aside class="sharingTools genericModule">
                <div class="sharingToolWrap">
    <div class="tweetShare share">
        <a href="http://twitter.com/share" data-url="https://www.campaignlive.co.uk/article/uk-agencies-pick-10-golds-epica-awards/1666554" data-counturl="https://www.campaignlive.co.uk/article/uk-agencies-pick-10-golds-epica-awards/1666554" class="twitter-share-button" data-count="horizontal" data-via="campaignmag">Tweet</a>
    </div>
        <div class="facebookShare share">
            <div id="fb-root"></div>

            <div class="fb-share-button" data-href="https://www.campaignlive.co.uk/article/uk-agencies-pick-10-golds-epica-awards/1666554" data-layout="button" data-size="large" data-mobile-iframe="true">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.campaignlive.co.uk/article/uk-agencies-pick-10-golds-epica-awards/1666554&t=UK+agencies+pick+up+10+golds+at+Epica+Awards" title="facebook" class="fb-xfbml-parse-ignore">Share</a>
            </div>
            
        </div>
    <div class="linkedinShare share">
        <script type="in/share" data-url="https://www.campaignlive.co.uk/article/uk-agencies-pick-10-golds-epica-awards/1666554" data-counter="right" data-onsuccess="linkedInShare">
        </script>
    </div>
                </div>
        </aside>

                            </div>
                    </div>



                    <div id="articleWrap">
                        <div id="articleBody">
                            <div id="hero">

            <figure>
                <img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/743/cached.offlinehbpl.hbpl.co.uk/news/OMC/Xbox2-20191122091012244.jpg" alt="Xbox: McCann won most awards in UK" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/282/cached.offlinehbpl.hbpl.co.uk/news/OMC/Xbox2-20191122091012244.jpg 282w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/348/cached.offlinehbpl.hbpl.co.uk/news/OMC/Xbox2-20191122091012244.jpg 348w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/442/cached.offlinehbpl.hbpl.co.uk/news/OMC/Xbox2-20191122091012244.jpg 442w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/534/cached.offlinehbpl.hbpl.co.uk/news/OMC/Xbox2-20191122091012244.jpg 534w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/564/cached.offlinehbpl.hbpl.co.uk/news/OMC/Xbox2-20191122091012244.jpg 564w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/581/cached.offlinehbpl.hbpl.co.uk/news/OMC/Xbox2-20191122091012244.jpg 581w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/696/cached.offlinehbpl.hbpl.co.uk/news/OMC/Xbox2-20191122091012244.jpg 696w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/743/cached.offlinehbpl.hbpl.co.uk/news/OMC/Xbox2-20191122091012244.jpg 743w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/884/cached.offlinehbpl.hbpl.co.uk/news/OMC/Xbox2-20191122091012244.jpg 884w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/1068/cached.offlinehbpl.hbpl.co.uk/news/OMC/Xbox2-20191122091012244.jpg 1068w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/1486/cached.offlinehbpl.hbpl.co.uk/news/OMC/Xbox2-20191122091012244.jpg 1486w" sizes="(min-width: 1024px) 743px, (min-width: 960px) 581px, (min-width: 768px) 841px, (min-width: 640px) 657px, (min-width: 480px) 534px, (min-width: 320px) 442px, (min-width: 0px) 282px, 743px" />
                    <figcaption>Xbox: McCann won most awards in UK</figcaption>
            </figure>
                            </div>
                                    <div class="ArticleBodyPaywall">
                                        <p dir="ltr">UK agencies picked up a total of 34 Epica Awards, including 10 golds, with McCann UK scoring the highest total tally.</p>
<p dir="ltr">Overall, the country with the most winners is France with 85 awards, including 12 golds. This is followed by Germany with 71 awards, including 22 golds.</p>
<p dir="ltr">McCann Worldgroup was the most successful network with 52 awards, including 17 golds, followed by BBDO and DDB, which each won 43 awards.</p>
<p dir="ltr">The Epica Awards are the only creativity awards judged by journalists from around the world.</p>
<p dir="ltr"><strong>The UK gold awards went to:</strong><br>Bodyform/Essity "Viva la vulva" by&nbsp;Abbott Mead Vickers BBDO<br>BT Sport "Unscripted" by Wunderman Thompson<br>Guinness "Clear" by Abbott Mead Vickers BBDO<br>Hennessy "The seven worlds" by The Moving Picture Company<br>Microsoft Xbox "Visit Xbox" by McCann UK<br>OCO Opticians "The urban eye tests" by McCann Healthcare<br>Sipsmith "Mr Swan" by Ogilvy London<br>Skyn "Baby blocker" by McCann Manchester<br>Taylors of Harrogate "Why didn't we think of them before?" by Lucky Generals<br>Vice UK "LoFi beats suicide" by McCann London</p><div id="c501Ad" class="commercialSlot" data-location-code="C" data-sizes="300x250"></div>

                                    </div>

                            <div id="articleEnd"></div>


                                <div id="topicHeaderJs" class="tags">
                                    <header>Topics</header>
                                    

          <div>
	          <ul id="theWorkTags" class="clearfix">
				<a href="/tag/discipline/advertising/9993">Advertising</a>
				<a href="/tag/agency-name/abbott-mead-vickers-bbdo/9960">Abbott Mead Vickers BBDO</a>
				<a href="/tag/agency-name/anomaly-london/10590">Anomaly London</a>
				<a href="/tag/agency-name/lucky-generals/10193">Lucky Generals</a>
				<a href="/tag/agency-name/mccann-london/9949">McCann London</a>
				<a href="/tag/agency-name/mccann-manchester/11601">McCann Manchester</a>
				<a href="/tag/agency-name/mccann-uk/11866">McCann UK</a>
				<a href="/tag/agency-name/ogilvy/9943">Ogilvy</a>
				<a href="/tag/agency-name/wunderman-thompson/10197">Wunderman Thompson</a>

	          </ul>
          </div>






                                </div>

                                <div id="articleShareBody">
                                    <div class="socialShare">
                                            <div class="SocialMediaPaywall">
                                                        <aside class="sharingTools genericModule">
                <div class="sharingToolWrap">
    <div class="tweetShare share">
        <a href="http://twitter.com/share" data-url="https://www.campaignlive.co.uk/article/uk-agencies-pick-10-golds-epica-awards/1666554" data-counturl="https://www.campaignlive.co.uk/article/uk-agencies-pick-10-golds-epica-awards/1666554" class="twitter-share-button" data-count="horizontal" data-via="campaignmag">Tweet</a>
    </div>
        <div class="facebookShare share">
            <div id="fb-root"></div>

            <div class="fb-share-button" data-href="https://www.campaignlive.co.uk/article/uk-agencies-pick-10-golds-epica-awards/1666554" data-layout="button" data-size="large" data-mobile-iframe="true">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.campaignlive.co.uk/article/uk-agencies-pick-10-golds-epica-awards/1666554&t=UK+agencies+pick+up+10+golds+at+Epica+Awards" title="facebook" class="fb-xfbml-parse-ignore">Share</a>
            </div>
            
        </div>
    <div class="linkedinShare share">
        <script type="in/share" data-url="https://www.campaignlive.co.uk/article/uk-agencies-pick-10-golds-epica-awards/1666554" data-counter="right" data-onsuccess="linkedInShare">
        </script>
    </div>
                </div>
        </aside>

                                            </div>
                                    </div>
                                </div>

                        </div>
                       
                    </div>
                
            </div>


	
	<div id="articleRelated">

                <aside class="colLayout fourColLayout articleModule genericModule newsListingWithImages">
                        <header>
                            <h2>Related Articles</h2>
                        </header>
                                <div class="moduleContent clearfix">
                <div class="newsListingWrapper">

                        <div class="storyContent">
                                <div class="mediaWrapper">
                                    <figure class="media">
                <a href="/article/introducing-next-generation-female-creative-leaders/1584392" title="Introducing the next generation of female creative leaders">
                    <img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/MAIN-PIC-WEB-20190513023915501.jpg" alt="Introducing the next generation of female creative leaders" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/MAIN-PIC-WEB-20190513023915501.jpg 181w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/MAIN-PIC-WEB-20190513023915501.jpg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/362/cached.offlinehbpl.hbpl.co.uk/news/OMC/MAIN-PIC-WEB-20190513023915501.jpg 362w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/MAIN-PIC-WEB-20190513023915501.jpg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/MAIN-PIC-WEB-20190513023915501.jpg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/MAIN-PIC-WEB-20190513023915501.jpg 890w" sizes="(min-width: 1024px) 181px, (min-width: 960px) 143px, (min-width: 768px) 204px, (min-width: 600px) 349px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
                </a>

                                    </figure>
                                </div>
                            <div class="contentWrapper">
                                <h3>        <a href="/article/introducing-next-generation-female-creative-leaders/1584392" data-url="https://www.campaignlive.co.uk/article/introducing-next-generation-female-creative-leaders/1584392" data-id="1584392" title="Introducing the next generation of female creative leaders">Introducing the next generation of female creative leaders</a>
</h3>
                            </div>
                        </div>
                        <div class="storyContent">
                                <div class="mediaWrapper">
                                    <figure class="media">
                <a href="/article/new-awards-show-lines-all-female-jury-improve-diversity-advertising/1524297" title="New awards show lines up all-female jury to improve diversity in advertising">
                    <img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/RosieArnold-2019013001524560.jpg" alt="New awards show lines up all-female jury to improve diversity in advertising" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/RosieArnold-2019013001524560.jpg 181w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/RosieArnold-2019013001524560.jpg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/362/cached.offlinehbpl.hbpl.co.uk/news/OMC/RosieArnold-2019013001524560.jpg 362w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/RosieArnold-2019013001524560.jpg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/RosieArnold-2019013001524560.jpg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/RosieArnold-2019013001524560.jpg 890w" sizes="(min-width: 1024px) 181px, (min-width: 960px) 143px, (min-width: 768px) 204px, (min-width: 600px) 349px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
                </a>

                                    </figure>
                                </div>
                            <div class="contentWrapper">
                                <h3>        <a href="/article/new-awards-show-lines-all-female-jury-improve-diversity-advertising/1524297" data-url="https://www.campaignlive.co.uk/article/new-awards-show-lines-all-female-jury-improve-diversity-advertising/1524297" data-id="1524297" title="New awards show lines up all-female jury to improve diversity in advertising">New awards show lines up all-female jury to improve diversity in advertising</a>
</h3>
                            </div>
                        </div>
                        <div class="storyContent">
                                <div class="mediaWrapper">
                                    <figure class="media">
                <a href="/article/leo-burnetts-mark-tutssel-receive-new-honour-epica-awards/1496619" title="Leo Burnett&#39;s Mark Tutssel to receive new honour from Epica Awards">
                    <img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/TutsselMark-201601130329008481-20181018025905988.jpg" alt="Leo Burnett&#39;s Mark Tutssel to receive new honour from Epica Awards" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/TutsselMark-201601130329008481-20181018025905988.jpg 181w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/TutsselMark-201601130329008481-20181018025905988.jpg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/362/cached.offlinehbpl.hbpl.co.uk/news/OMC/TutsselMark-201601130329008481-20181018025905988.jpg 362w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/TutsselMark-201601130329008481-20181018025905988.jpg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/TutsselMark-201601130329008481-20181018025905988.jpg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/TutsselMark-201601130329008481-20181018025905988.jpg 890w" sizes="(min-width: 1024px) 181px, (min-width: 960px) 143px, (min-width: 768px) 204px, (min-width: 600px) 349px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
                </a>

                                    </figure>
                                </div>
                            <div class="contentWrapper">
                                <h3>        <a href="/article/leo-burnetts-mark-tutssel-receive-new-honour-epica-awards/1496619" data-url="https://www.campaignlive.co.uk/article/leo-burnetts-mark-tutssel-receive-new-honour-epica-awards/1496619" data-id="1496619" title="Leo Burnett&#39;s Mark Tutssel to receive new honour from Epica Awards">Leo Burnett&#39;s Mark Tutssel to receive new honour from Epica Awards</a>
</h3>
                            </div>
                        </div>
                        <div class="storyContent">
                                <div class="mediaWrapper">
                                    <figure class="media">
                <a href="/article/creativitys-female-future-meet-next-generation-women-redefining-creativity/1462313" title="Creativity&#39;s female future: Meet the next generation of women redefining creativity">
                    <img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/unbig-20180418094447357.jpeg" alt="Creativity&#39;s female future: Meet the next generation of women redefining creativity" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/unbig-20180418094447357.jpeg 181w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/unbig-20180418094447357.jpeg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/362/cached.offlinehbpl.hbpl.co.uk/news/OMC/unbig-20180418094447357.jpeg 362w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/unbig-20180418094447357.jpeg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/unbig-20180418094447357.jpeg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/unbig-20180418094447357.jpeg 890w" sizes="(min-width: 1024px) 181px, (min-width: 960px) 143px, (min-width: 768px) 204px, (min-width: 600px) 349px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
                </a>

                                    </figure>
                                </div>
                            <div class="contentWrapper">
                                <h3>        <a href="/article/creativitys-female-future-meet-next-generation-women-redefining-creativity/1462313" data-url="https://www.campaignlive.co.uk/article/creativitys-female-future-meet-next-generation-women-redefining-creativity/1462313" data-id="1462313" title="Creativity&#39;s female future: Meet the next generation of women redefining creativity">Creativity&#39;s female future: Meet the next generation of women redefining creativity</a>
</h3>
                            </div>
                        </div>
                        <div class="storyContent">
                                <div class="mediaWrapper">
                                    <figure class="media">
                <a href="/article/3-great-ads-i-nothing-45-micky-tudor-miller-stella-artois-independent/1448091" title="3 great ads I had nothing to do with #45: Micky Tudor on Miller, Stella Artois and The Independent">
                    <img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/tudor-20171024091200561.gif" alt="3 great ads I had nothing to do with #45: Micky Tudor on Miller, Stella Artois and The Independent" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/tudor-20171024091200561.gif 181w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/tudor-20171024091200561.gif 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/362/cached.offlinehbpl.hbpl.co.uk/news/OMC/tudor-20171024091200561.gif 362w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/tudor-20171024091200561.gif 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/tudor-20171024091200561.gif 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/tudor-20171024091200561.gif 890w" sizes="(min-width: 1024px) 181px, (min-width: 960px) 143px, (min-width: 768px) 204px, (min-width: 600px) 349px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
                </a>

                                            <span class="sponsorFlag">Promoted</span>
                                    </figure>
                                </div>
                            <div class="contentWrapper">
                                <h3>        <a href="/article/3-great-ads-i-nothing-45-micky-tudor-miller-stella-artois-independent/1448091" data-url="https://www.campaignlive.co.uk/article/3-great-ads-i-nothing-45-micky-tudor-miller-stella-artois-independent/1448091" data-id="1448091" title="3 great ads I had nothing to do with #45: Micky Tudor on Miller, Stella Artois and The Independent">3 great ads I had nothing to do with #45: Micky Tudor on Miller, Stella Artois and The Independent</a>
</h3>
                            </div>
                        </div>
                        <div class="storyContent">
                                <div class="mediaWrapper">
                                    <figure class="media">
                <a href="/article/3-great-ads-i-nothing-44-ali-hanan-dove-ikea-levis/1445708" title="3 great ads I had nothing to do with #44: Ali Hanan on Dove, IKEA and Levi&#39;s">
                    <img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/ali-20170926045442969.png" alt="3 great ads I had nothing to do with #44: Ali Hanan on Dove, IKEA and Levi&#39;s" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/ali-20170926045442969.png 181w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/ali-20170926045442969.png 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/362/cached.offlinehbpl.hbpl.co.uk/news/OMC/ali-20170926045442969.png 362w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/ali-20170926045442969.png 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/ali-20170926045442969.png 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/ali-20170926045442969.png 890w" sizes="(min-width: 1024px) 181px, (min-width: 960px) 143px, (min-width: 768px) 204px, (min-width: 600px) 349px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
                </a>

                                            <span class="sponsorFlag">Promoted</span>
                                    </figure>
                                </div>
                            <div class="contentWrapper">
                                <h3>        <a href="/article/3-great-ads-i-nothing-44-ali-hanan-dove-ikea-levis/1445708" data-url="https://www.campaignlive.co.uk/article/3-great-ads-i-nothing-44-ali-hanan-dove-ikea-levis/1445708" data-id="1445708" title="3 great ads I had nothing to do with #44: Ali Hanan on Dove, IKEA and Levi&#39;s">3 great ads I had nothing to do with #44: Ali Hanan on Dove, IKEA and Levi&#39;s</a>
</h3>
                            </div>
                        </div>
                        <div class="storyContent">
                                <div class="mediaWrapper">
                                    <figure class="media">
                <a href="/article/25-years-saatchi-saatchi-new-directors-showcase/1352932" title="25 years of Saatchi &amp; Saatchi New Directors&#39; Showcase">
                    <img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/MAIN-IMAGE-HONDA-20150623020737431.jpg" alt="Honda: &#39;cog&#39; was shot by an NDS alumnus" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/MAIN-IMAGE-HONDA-20150623020737431.jpg 181w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/MAIN-IMAGE-HONDA-20150623020737431.jpg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/362/cached.offlinehbpl.hbpl.co.uk/news/OMC/MAIN-IMAGE-HONDA-20150623020737431.jpg 362w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/MAIN-IMAGE-HONDA-20150623020737431.jpg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/MAIN-IMAGE-HONDA-20150623020737431.jpg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/MAIN-IMAGE-HONDA-20150623020737431.jpg 890w" sizes="(min-width: 1024px) 181px, (min-width: 960px) 143px, (min-width: 768px) 204px, (min-width: 600px) 349px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
                </a>

                                    </figure>
                                </div>
                            <div class="contentWrapper">
                                <h3>        <a href="/article/25-years-saatchi-saatchi-new-directors-showcase/1352932" data-url="https://www.campaignlive.co.uk/article/25-years-saatchi-saatchi-new-directors-showcase/1352932" data-id="1352932" title="25 years of Saatchi &amp; Saatchi New Directors&#39; Showcase">25 years of Saatchi &amp; Saatchi New Directors&#39; Showcase</a>
</h3>
                            </div>
                        </div>
                        <div class="storyContent">
                                <div class="mediaWrapper">
                                    <figure class="media">
                <a href="/article/school-reports-2015-adam-eve-ddb/1339060" title="School Reports 2015: Adam &amp; Eve/DDB">
                    <img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/John_Lewis_rt-2015031905171946.jpg" alt="Adam &amp; Eve/DDB" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/181/cached.offlinehbpl.hbpl.co.uk/news/OMC/John_Lewis_rt-2015031905171946.jpg 181w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/John_Lewis_rt-2015031905171946.jpg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/362/cached.offlinehbpl.hbpl.co.uk/news/OMC/John_Lewis_rt-2015031905171946.jpg 362w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/John_Lewis_rt-2015031905171946.jpg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/John_Lewis_rt-2015031905171946.jpg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/John_Lewis_rt-2015031905171946.jpg 890w" sizes="(min-width: 1024px) 181px, (min-width: 960px) 143px, (min-width: 768px) 204px, (min-width: 600px) 349px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
                </a>

                                    </figure>
                                </div>
                            <div class="contentWrapper">
                                <h3>        <a href="/article/school-reports-2015-adam-eve-ddb/1339060" data-url="https://www.campaignlive.co.uk/article/school-reports-2015-adam-eve-ddb/1339060" data-id="1339060" title="Adam &amp; Eve/DDB">Adam &amp; Eve/DDB</a>
</h3>
                            </div>
                        </div>
                </div>
            </div>

                </aside>

	<div>	

	</div>
</div>


	

</div>
</article>

<div class="modalWrap">
		<div class="modal">
			<img src="https://static.campaignlive.co.uk/img/logoSmallUK.gif" alt="Campaign Logo" class="modalLogo"/>
			<button class="modalClose" title="Close this modal">Close</button>
			<section class="modalContent">
				
				
					<p class="h1">Join a growing community of media, marketing and advertising professionals today </p>
					<p>Read exclusive registrant only articles</p>
					<p>Read more articles each month</p>
					<p>Sign up for free specialised news bulletins</p>
				
					<a href="https://www.campaignlive.co.uk/register/?returnurl=http://www.campaignlive.co.uk/article/uk-agencies-pick-10-golds-epica-awards/1666554" class="modalBtnRegister">Register Now</a>
			</section>
			<section class="modalForm">
				<form action="/login" method="post">
					<input id="ReturnUrl" name="ReturnUrl" type="hidden" value="http://www.campaignlive.co.uk/article/uk-agencies-pick-10-golds-epica-awards/1666554">
					<legend>Already Registered?</legend>
					<div class="modalFormMain">
						<div class="formRow">
							<label for="Email">Email address</label>
							<input data-val="true" name="Email" type="email" id="loginEmail" oninvalid="this.setCustomValidity('Please enter a valid email address')" oninput="setCustomValidity('')" required>
						</div>
						<div class="formRow">
							<label for="Password">Password</label>
							<input name="Password" type="password" oninvalid="this.setCustomValidity('Please enter your password')" oninput="setCustomValidity('')" required>
						</div>
                        <p class="checkbox">
                            <input checked="checked" id="RememberMe" name="RememberMe" type="checkbox" value="true">
                            <input name="RememberMe" type="hidden" value="false">
                                <label for="RememberMe">Stay signed in</label>
                        </p>
					</div>
					<input type="submit" class="button moreLink" value="Sign in" id="btnSignIn">
					<p class="forgottenSignIn"><a href="http://users.brandrepublic.com/password">Forgotten password?</a></p>
				</form>
			</section>
		</div>
	</div>
	<div class="modalOverlay"></div>




                
                <img src="https://api.hbpl.co.uk/Article/ViewCount/1666554" width="1" height="1" />



                                            </div>
                                        </div>
                                    </div>
                                </div>
                            <div class="group2 grid1">
                                <div class="zone">
                                    <!-- zone 5 -->
                                    	<div class="textHtmlModule">
		<div class="promo promoTitleText">
  <h3>
	<a href="http://www.campaignlive.co.uk/membership">
	  Become a member of Campaign from just &pound;78 a quarter 
	</a>
	<span style="font-size: 1.2rem; line-height: 1.16;">
	  <br>
	</span>
  </h3>
  <p>
	Get the very latest news and insight from 
	<em>
	  Campaign 
	</em>
	with unrestricted access to 
	<a href="campaignlive.co.uk">
	  campaignlive.co.uk 
	</a>
	, plus get exclusive discounts to 
	<em>
	  Campaign 
	</em>
	events 
	<em>
	</em>
  </p>
  <a href="http://www.campaignlive.co.uk/membership" class="moreLink">
	Become a member 
  </a>
</div>

	</div>
	<div class="textHtmlModule">
		<div class="promo promoTitleText">
  <h3>
	<a href="http://www.campaignlive.co.uk/jobs/newalert/">
	  Looking for a new job? 
	</a>
  </h3>
  <p>
	Get the latest creative jobs in advertising, media, marketing and digital delivered directly to your inbox each day.
  </p>
  <a href="http://www.campaignlive.co.uk/jobs/newalert/" class="moreLink">
	Create an alert now 
  </a>
</div>

	</div>
                    <section class="jobsModuleBridge box jobsModuleLogo genericModule jobsModuleBridgeFull">
                                <header>
                                        <a href="http://www.campaignlive.co.uk/jobs" rel="nofollow"><h2 class="h">Campaign <span>Jobs</span></h2></a>

                                </header>
                                    <footer>
                                        <a href="http://www.campaignlive.co.uk/jobs" rel="nofollow">See more Jobs</a>
                                    </footer>
                                    <div class="moduleContent" data-autoplay data-transition="slide" data-prev="&#xf104;" data-next="&#xf105;">
                                            <ul class="clearfix panel">
        <li>
            
            <a href="https://www.campaignlive.co.uk/jobs/job/15662326/account-manager/?TrackID=14" title="Account Manager" rel="nofollow">
                <div class="jobsWrapper">
                    <span class="h3">Account Manager</span>
                    <span class="jobSalary">£28000 - £30000 per annum</span>
                    <span class="jobLocation small">The Great & The Good, London, West End</span>
                </div>
            </a>

        </li>
        <li>
            
            <a href="https://www.campaignlive.co.uk/jobs/job/15662323/client-services-director-group-account-director-/?TrackID=14" title="CLIENT SERVICES DIRECTOR / GROUP ACCOUNT DIRECTOR" rel="nofollow">
                <div class="jobsWrapper">
                    <span class="h3">CLIENT SERVICES DIRECTOR / GROUP ACCOUNT DIRECTOR</span>
                    <span class="jobSalary">£70 - 90k DOE</span>
                    <span class="jobLocation small">Osmii, London (Greater)</span>
                </div>
            </a>

        </li>
        <li>
            
            <a href="https://www.campaignlive.co.uk/jobs/job/15662149/freelance-ui-digital-designer-/?TrackID=14" title="Freelance UI Digital Designer" rel="nofollow">
                <div class="jobsWrapper">
                    <span class="h3">Freelance UI Digital Designer</span>
                    <span class="jobSalary">£400 - 500 per day</span>
                    <span class="jobLocation small">Gemini People, London</span>
                </div>
            </a>

        </li>
        <li>
            
            <a href="https://www.campaignlive.co.uk/jobs/job/15661981/senior-integrated-designer-after-effects-and-animation-/?TrackID=14" title="Senior Integrated Designer (After Effects & Animation)" rel="nofollow">
                <div class="jobsWrapper">
                    <span class="h3">Senior Integrated Designer (After Effects & Animation)</span>
                    <span class="jobSalary">£55k - 65k per year</span>
                    <span class="jobLocation small">Gemini People, London</span>
                </div>
            </a>

        </li>
                                            </ul>
                                            <ul class="clearfix panel">
        <li>
            
            <a href="https://www.campaignlive.co.uk/jobs/job/15662456/creative-director/?TrackID=14" title="Creative Director" rel="nofollow">
                <div class="jobsWrapper">
                    <span class="h3">Creative Director</span>
                    <span class="jobSalary">Dependant on experience</span>
                    <span class="jobLocation small">DesignScene, London (Greater)</span>
                </div>
            </a>

        </li>
        <li>
            
            <a href="https://www.campaignlive.co.uk/jobs/job/15662299/head-of-client-services-london-events/?TrackID=14" title="Head of Client Services London - Events" rel="nofollow">
                <div class="jobsWrapper">
                    <span class="h3">Head of Client Services London - Events</span>
                    <span class="jobSalary">£80-£90K</span>
                    <span class="jobLocation small">DesignScene, London (Central), London (Greater)</span>
                </div>
            </a>

        </li>
        <li>
            
            <a href="https://www.campaignlive.co.uk/jobs/job/15662259/business-development-manager-creative-agency/?TrackID=14" title="Business Development Manager - Creative Agency" rel="nofollow">
                <div class="jobsWrapper">
                    <span class="h3">Business Development Manager - Creative Agency</span>
                    <span class="jobSalary">up to 25k per annum + commission + gym pass + travel across Europe</span>
                    <span class="jobLocation small">Ekstasy Ltd, Fitzrovia, London</span>
                </div>
            </a>

        </li>
        <li>
            
            <a href="https://www.campaignlive.co.uk/jobs/job/15661892/senior-project-manager/?TrackID=14" title="Senior Project Manager" rel="nofollow">
                <div class="jobsWrapper">
                    <span class="h3">Senior Project Manager</span>
                    <span class="jobSalary">Salary c £45k plus benefits</span>
                    <span class="jobLocation small">Whippet, 2 mins walk from London Bridge station</span>
                </div>
            </a>

        </li>
                                            </ul>
                                        </div>
                                        <footer>
                                            <p><a href="http://www.campaignlive.co.uk/jobs/all/creative/" title="Campaign Jobs"> Browse Agency Jobs </a></p>
                                        </footer>
                                    </section>

	<section class="articleModule newsListingWithImages altLayout NewsListingAlternate genericModule">
			<header>
				<h3>Partner content</h3>
			</header>
		<div class="moduleContent">
					<div class="storyContent clearfix">
					<div class="highlight">
					    <div class="mediaWrapper">
						    <figure class="media">
							
                <a href="/article/five-ways-brand-win-consumer-hearts-minds/1666344" title="Five ways your brand can win consumer hearts and minds">
                    <img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/173/cached.offlinehbpl.hbpl.co.uk/news/OMC/Forrester2-20191121103952617.jpg" alt="Five ways your brand can win consumer hearts and minds" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/110/cached.offlinehbpl.hbpl.co.uk/news/OMC/Forrester2-20191121103952617.jpg 110w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/174/cached.offlinehbpl.hbpl.co.uk/news/OMC/Forrester2-20191121103952617.jpg 174w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/220/cached.offlinehbpl.hbpl.co.uk/news/OMC/Forrester2-20191121103952617.jpg 220w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/257/cached.offlinehbpl.hbpl.co.uk/news/OMC/Forrester2-20191121103952617.jpg 257w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/289/cached.offlinehbpl.hbpl.co.uk/news/OMC/Forrester2-20191121103952617.jpg 289w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/358/cached.offlinehbpl.hbpl.co.uk/news/OMC/Forrester2-20191121103952617.jpg 358w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/445/cached.offlinehbpl.hbpl.co.uk/news/OMC/Forrester2-20191121103952617.jpg 445w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/Forrester2-20191121103952617.jpg 890w" sizes="(min-width: 1024px) 257px, (min-width: 768px) 445px, (min-width: 480px) 289px, (min-width: 320px) 174px, (min-width: 0px) 110px, 257px" />
                </a>

						    </figure>
						    
					    </div>
                        <div class="contentWrapper contentDetails">

                            


                            

                                <h3>        <a href="/article/five-ways-brand-win-consumer-hearts-minds/1666344" data-url="https://www.campaignlive.co.uk/article/five-ways-brand-win-consumer-hearts-minds/1666344" data-id="1666344" title="Five ways your brand can win consumer hearts and minds">Five ways your brand can win consumer hearts and minds</a>
</h3>

                            <div class="author byline">




       <div class="articlePromoted"><h4>Promoted</h4></div>
        <div class="articleDate">Added 47 hours ago</div>

	




                            </div>

                            

                        </div>
					</div>
				</div>
					<div class="storyContent clearfix">
					<div class="highlight">
					    <div class="mediaWrapper">
						    <figure class="media">
							
                <a href="/article/social-media-marketing-update-its-complicated/1665996" title="Social-media marketing update: it&#39;s complicated">
                    <img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/173/cached.offlinehbpl.hbpl.co.uk/news/OMC/Social_Ads_Lead-2019111505591093.jpg" alt="Social-media marketing update: it&#39;s complicated" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/110/cached.offlinehbpl.hbpl.co.uk/news/OMC/Social_Ads_Lead-2019111505591093.jpg 110w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/174/cached.offlinehbpl.hbpl.co.uk/news/OMC/Social_Ads_Lead-2019111505591093.jpg 174w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/220/cached.offlinehbpl.hbpl.co.uk/news/OMC/Social_Ads_Lead-2019111505591093.jpg 220w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/257/cached.offlinehbpl.hbpl.co.uk/news/OMC/Social_Ads_Lead-2019111505591093.jpg 257w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/289/cached.offlinehbpl.hbpl.co.uk/news/OMC/Social_Ads_Lead-2019111505591093.jpg 289w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/358/cached.offlinehbpl.hbpl.co.uk/news/OMC/Social_Ads_Lead-2019111505591093.jpg 358w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/445/cached.offlinehbpl.hbpl.co.uk/news/OMC/Social_Ads_Lead-2019111505591093.jpg 445w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/Social_Ads_Lead-2019111505591093.jpg 890w" sizes="(min-width: 1024px) 257px, (min-width: 768px) 445px, (min-width: 480px) 289px, (min-width: 320px) 174px, (min-width: 0px) 110px, 257px" />
                </a>

						    </figure>
						    
					    </div>
                        <div class="contentWrapper contentDetails">

                            


                            

                                <h3>        <a href="/article/social-media-marketing-update-its-complicated/1665996" data-url="https://www.campaignlive.co.uk/article/social-media-marketing-update-its-complicated/1665996" data-id="1665996" title="Social-media marketing update: it&#39;s complicated">Social-media marketing update: it&#39;s complicated</a>
</h3>

                            <div class="author byline">




       <div class="articlePromoted"><h4>Promoted</h4></div>
        <div class="articleDate">November 19, 2019</div>

	




                            </div>

                            

                        </div>
					</div>
				</div>
					<div class="storyContent clearfix">
					<div class="highlight">
					    <div class="mediaWrapper">
						    <figure class="media">
							
                <a href="/article/campaign-announces-publishing-summit-headline-partner/1666012" title="Campaign announces Publishing Summit headline partner">
                    <img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/173/cached.offlinehbpl.hbpl.co.uk/news/OMC/publishing-20191117101224370.png" alt="Campaign announces Publishing Summit headline partner" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/110/cached.offlinehbpl.hbpl.co.uk/news/OMC/publishing-20191117101224370.png 110w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/174/cached.offlinehbpl.hbpl.co.uk/news/OMC/publishing-20191117101224370.png 174w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/220/cached.offlinehbpl.hbpl.co.uk/news/OMC/publishing-20191117101224370.png 220w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/257/cached.offlinehbpl.hbpl.co.uk/news/OMC/publishing-20191117101224370.png 257w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/289/cached.offlinehbpl.hbpl.co.uk/news/OMC/publishing-20191117101224370.png 289w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/358/cached.offlinehbpl.hbpl.co.uk/news/OMC/publishing-20191117101224370.png 358w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/445/cached.offlinehbpl.hbpl.co.uk/news/OMC/publishing-20191117101224370.png 445w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/publishing-20191117101224370.png 890w" sizes="(min-width: 1024px) 257px, (min-width: 768px) 445px, (min-width: 480px) 289px, (min-width: 320px) 174px, (min-width: 0px) 110px, 257px" />
                </a>

						    </figure>
						    
					    </div>
                        <div class="contentWrapper contentDetails">

                            


                            

                                <h3>        <a href="/article/campaign-announces-publishing-summit-headline-partner/1666012" data-url="https://www.campaignlive.co.uk/article/campaign-announces-publishing-summit-headline-partner/1666012" data-id="1666012" title="Campaign announces Publishing Summit headline partner">Campaign announces Publishing Summit headline partner</a>
</h3>

                            <div class="author byline">




       <div class="articlePromoted"><h4>Promoted</h4></div>
        <div class="articleDate">November 19, 2019</div>

	




                            </div>

                            

                        </div>
					</div>
				</div>
					<div class="storyContent clearfix">
					<div class="highlight">
					    <div class="mediaWrapper">
						    <figure class="media">
							
                <a href="/article/twitter-helped-bring-cult-game-back-life/1665496" title="How Twitter helped bring a cult game back to life">
                    <img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/173/cached.offlinehbpl.hbpl.co.uk/news/OMC/Shenmue-20191112115523541.jpg" alt="How Twitter helped bring a cult game back to life" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/110/cached.offlinehbpl.hbpl.co.uk/news/OMC/Shenmue-20191112115523541.jpg 110w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/174/cached.offlinehbpl.hbpl.co.uk/news/OMC/Shenmue-20191112115523541.jpg 174w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/220/cached.offlinehbpl.hbpl.co.uk/news/OMC/Shenmue-20191112115523541.jpg 220w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/257/cached.offlinehbpl.hbpl.co.uk/news/OMC/Shenmue-20191112115523541.jpg 257w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/289/cached.offlinehbpl.hbpl.co.uk/news/OMC/Shenmue-20191112115523541.jpg 289w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/358/cached.offlinehbpl.hbpl.co.uk/news/OMC/Shenmue-20191112115523541.jpg 358w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/445/cached.offlinehbpl.hbpl.co.uk/news/OMC/Shenmue-20191112115523541.jpg 445w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/Shenmue-20191112115523541.jpg 890w" sizes="(min-width: 1024px) 257px, (min-width: 768px) 445px, (min-width: 480px) 289px, (min-width: 320px) 174px, (min-width: 0px) 110px, 257px" />
                </a>

						    </figure>
						    
					    </div>
                        <div class="contentWrapper contentDetails">

                            


                            

                                <h3>        <a href="/article/twitter-helped-bring-cult-game-back-life/1665496" data-url="https://www.campaignlive.co.uk/article/twitter-helped-bring-cult-game-back-life/1665496" data-id="1665496" title="How Twitter helped bring a cult game back to life">How Twitter helped bring a cult game back to life</a>
</h3>

                            <div class="author byline">




       <div class="articlePromoted"><h4>Promoted</h4></div>
        <div class="articleDate">November 18, 2019</div>

	




                            </div>

                            

                        </div>
					</div>
				</div>
		</div>
	</section>
<div id="r2302Ad" class="commercialSlot" data-location-code="R2" data-sizes="300x250|300x600"></div>

                                </div>
                            </div>
                            </div>
                    <div class="groups">
                        
                    </div>
            <div id="gridBottom" class="grid1 gridFull">
                <div class="zone">
                    <!-- zone 13 -->
                    	<div class="textHtmlModule">
		<style><!--
.mceTmpl2{
width: 40%!important;
float: right!important;
padding: 1% 0% 1% 2%;!important}
.mceTmpl::after{
/*Reset to make sure*/
content: "";
}
.mceTmpl2::before{
content: "\201C"; 
/*Font*/
 
font-size: 60px!important;
font-weight: bold!important;
color: #999!important;
font-size:4rem!important;
line-height:.1!important;
margin-right:10px!important;
vertical-align:-25px!important;}
blockquote::before {
content:"\0020""\2014""\0020";
}
--></style>
	</div>

                </div>
            </div>






            </section>
            
    


            
<div id="advertBodyBottom">
	<div id="f201Ad" class="commercialSlot" data-location-code="F" data-sizes="728x90"></div>

	<div id="x601Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x602Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x603Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>

	<div id="z100Ad" class="commercialSlot" data-location-code="Z" data-sizes="1x1"></div>

</div>
        </div>
    </div>


    <hr class="a11y" />

            <div class="footerWrap footerWrapMembership">
                


            <nav class="footerStrip inner clearfix">
                <ul>
                    <li class="footerStripLink h5 block">
                        
                            <a href="http://www.campaignlive.co.uk/membership/">

                                <div class="x-large">
                                    <em>Become a  Campaign Member</em>
                                    <i class="fa fa-angle-right"></i>
                                </div>
                            </a>                    </li>
                    <li class="footerStripLink h5 block">            <a href="/login?returnUrl=http://www.campaignlive.co.uk/article/uk-agencies-pick-10-golds-epica-awards/1666554" title="Sign in"> <em class="h3">Login My Account</em> <i class="fa fa-angle-right"></i></a>
</li>
                    <li class="footerStripLink h5 block">            <a href="https://www.campaignlive.co.uk/email-bulletins" title="Bulletins"><em class="h3">Get Bulletins</em> <i class="fa fa-angle-right"></i></a>
</li>
                </ul>
            </nav>




            </div>
           <div id="footerWrap">
            <footer id="mainFooter" class="clearfix mainFooterMembership">
                
                
                





            <div class="footerInfo">
                <div class="socialbar ">
                    <h3> JOIN, SHARE, LIKE, FOLLOW US ON:</h3>
                    <ul class="h5">
                            <li><a href="https://www.facebook.com/pages/Campaign-Magazine/147368835334139 " target="_blank" title="Facebook"   rel="nofollow"  ><i class="fa fa-lg fa-facebook-square" aria-hidden="true"></i><span class="a11y fa-a11y">Facebook</span></a></li>
                            <li><a href="https://twitter.com/campaignmag " target="_blank" title="Twitter"   rel="nofollow"  ><i class="fa fa-lg fa-twitter" aria-hidden="true"></i><span class="a11y fa-a11y">Twitter</span></a></li>
                            <li><a href="https://www.linkedin.com/showcase/campaign-magazine-uk/" target="_blank" title="Linkedin"   rel="nofollow"  ><i class="fa fa-lg fa-linkedin" aria-hidden="true"></i><span class="a11y fa-a11y">Linkedin</span></a></li>
                            <li><a href="https://www.instagram.com/campaignmagazine/" target="_blank" title="Instagram"   rel="nofollow"  ><i class="fa fa-lg fa-instagram" aria-hidden="true"></i><span class="a11y fa-a11y">Instagram</span></a></li>
                        <li>
                            <a href="https://www.youtube.com/CampaignLiveTV">
                                <i class="fa fa-youtube-play" aria-hidden="true"></i>
                                <span class="a11y fa-a11y">Youtube</span>
                            </a>
                        </li>
                    </ul>
                </div>

                <div id="copyrightUK" class="block">
                        <p>
                            <a href="http://www.haymarket.com/terms-and-conditions" title="Terms &amp; Conditions"   rel="nofollow"  >Terms &amp; Conditions</a>
                        </p>
                                <p><a href="https://www.haymarket.com/privacy-policy/#heading-cookies" title="Cookie Notice"   rel="nofollow"  >Cookie Notice</a></p>
                            <p><a href="http://www.haymarket.com/privacy-policy" title="Privacy Notice"   rel="nofollow"  >Privacy Notice</a></p>

                    <p><a id="haymarketLogo" class="haymarketLogo" title="Haymarket" href="http://www.haymarket.com"   rel="nofollow"  ><img alt="Haymarket" src="https://static.campaignlive.co.uk/_hbi_ui/basesitenet/img/responsive/logoHaymarket.png" /></a> <strong>&copy; Haymarket Media Group Ltd.</strong></p>
                </div>

            </div>
	
<div id="footerNav">		
	<div class="footerModuleGroup">			
			<dl class="footerModule">				
				<dt>Help and Information</dt>
				<dd>
					<ul>
						         <li><a href="/about-us" title="About us" rel="nofollow"  >About us</a></li>
						         <li><a href="/contact" title="Contact us" rel="nofollow"  >Contact us</a></li>
						         <li><a href="/membership" title="Membership information" rel="nofollow"  >Membership information</a></li>
						         <li><a href="/register" title="Register" rel="nofollow"  >Register</a></li>
						         <li><a href="http://shop.haymarket.com/renewal/" title="Renew Membership" rel="nofollow"  >Renew Membership</a></li>
						         <li><a href="/email-bulletins" title="Email sign up" rel="nofollow"  >Email sign up</a></li>
						         <li><a href="/advertise" title="Advertise" rel="nofollow"  >Advertise</a></li>
						         <li><a href="/faq" title="FAQs" rel="nofollow"  >FAQs</a></li>
						         <li><a href="/accessibility" title="Accessibility" rel="nofollow"  >Accessibility</a></li>
						         <li><a href="http://complaints.haymarket.com/" title="Editorial complaints" rel="nofollow"  >Editorial complaints</a></li>
					</ul>
				</dd>
			</dl>
			<dl class="footerModule">				
				<dt>International</dt>
				<dd>
					<ul>
						         <li><a href="http://www.campaignlive.com/" title="Campaign US" rel="nofollow"  >Campaign US</a></li>
						         <li><a href="http://www.campaignasia.com/" title="Campaign Asia Pacific" rel="nofollow"  >Campaign Asia Pacific</a></li>
						         <li><a href="http://www.campaignindia.in/" title="Campaign India" rel="nofollow"  >Campaign India</a></li>
						         <li><a href="http://campaignme.com/" title="Campaign Middle East" rel="nofollow"  >Campaign Middle East</a></li>
						         <li><a href="http://www.campaigntr.com/" title="Campaign Turkey" rel="nofollow"  >Campaign Turkey</a></li>
						         <li><a href="http://www.prweek.com/us" title="PRWeek US" rel="nofollow"  >PRWeek US</a></li>
						         <li><a href="http://www.prweek.com/asia" title="PRWeek Asia" rel="nofollow"  >PRWeek Asia</a></li>
						         <li><a href="http://www.mmm-online.com/" title="Medical Marketing &amp; Media" rel="nofollow"  >Medical Marketing &amp; Media</a></li>
					</ul>
				</dd>
			</dl>
			<dl class="footerModule">				
				<dt>Site Hubs</dt>
				<dd>
					<ul>
						         <li><a href="/media" title="Media" rel="nofollow"  >Media</a></li>
						         <li><a href="/brand" title="Brands" rel="nofollow"  >Brands</a></li>
						         <li><a href="/agency" title="Agencies" rel="nofollow"  >Agencies</a></li>
						         <li><a href="/insight" title="Campaign Insight" rel="nofollow"  >Campaign Insight</a></li>
						         <li><a href="http://www.campaignlive.co.uk/jobs/" title="Campaign Jobs" rel="nofollow"  >Campaign Jobs</a></li>
					</ul>
				</dd>
			</dl>
	</div>
	
</div>


            </footer>
        </div>





	
</div>

	
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/handlebars.js/4.0.5/handlebars.runtime.min.js"></script>
<script type="text/javascript" src="https://static.campaignlive.co.uk/js/min/_Layout_Universal_CmgLayoutMediaProvider3591A8385049856FB2C261C0A24DFFF6.js"></script>


    

    
<script type="text/javascript" src="https://static.campaignlive.co.uk/js/min/article763B67E92E87F99B08A6C1B88FB0F211.js"></script>




    




</body>
</html>
