<!DOCTYPE html>
<!--[if lt IE 7]>  <html prefix="og: http://ogp.me/ns#" class="no-js ie6 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 7]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie7 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 8]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie8 lte9 lte9 lte8"> <![endif]-->
<!--[if IE 9]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie9 lte9"> <![endif]-->
<!--[if IE 10]>    <html prefix="og: http://ogp.me/ns#" class="no-js ie10 lte10"> <![endif]-->
<!--[if gt IE 10]> <html prefix="og: http://ogp.me/ns#" class="no-js"> <![endif]-->
<!--[if !IE]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<head>
    <meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"8670df0cad","applicationID":"8590685","transactionName":"bwQGZEoHXUVYVhdcX1ZOKWZ7SXJETVwAWVV7DgpESglfWlxHTHRCTAgHXF0=","queueTime":0,"applicationTime":733,"agent":"","atts":""}</script><script type="text/javascript">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</script>

	    <title>Will data privacy mean a two-tier internet for brands?</title>
		<meta name="description" content="We&#39;re entering a world where data privacy is becoming currency."/>

	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
    
        <script>
            window.dataLayer = window.dataLayer || [];
        </script>
        <style>.async-hide { opacity: 0 !important} </style>
        <script>(function (a, s, y, n, c, h, i, d, e) {
        s.className += ' ' + y; h.start = 1 * new Date;
            h.end = i = function () { s.className = s.className.replace(RegExp(' ?' + y), '') };
            (a[n] = a[n] || []).hide = h; setTimeout(function () { i(); h.end = null }, c); h.timeout = c;
        })(window, document.documentElement, 'async-hide', 'dataLayer', 4000,
        { 'GTM-MCQZG4': true });</script>
        <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
            })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
            ga('create', 'UA-9924683-5', 'auto', {'allowLinker':true})
            ga('require', 'GTM-MCQZG4');
        </script>
	
		
		<link rel="dns-prefetch" href="//static.campaignlive.co.uk" />
		<link rel="dns-prefetch" href="//ajax.googleapis.com" />
		<link rel="dns-prefetch" href="//tags.tiqcdn.com" />
		<link rel="dns-prefetch" href="//cached.imagescaler.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//cached.offlinehbpl.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//api.hbpl.co.uk" />
	   <link rel="preconnect" href="//static.campaignlive.co.uk" />
	   <link rel="preconnect" href="//ajax.googleapis.com" />
	   <link rel="preconnect" href="//tags.tiqcdn.com" />
	   <link rel="preconnect" href="//cached.imagescaler.hbpl.co.uk" />
	   <link rel="preconnect" href="//cached.offlinehbpl.hbpl.co.uk" />
	   <link rel="preconnect" href="//api.hbpl.co.uk" />

	
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0 shrink-to-fit=no" />

	
    

<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">

<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">

<link rel="mask-icon" href="/img/safari-pinned-tab.svg" color="#FFFFFF">

<link rel="manifest" href="/site.webmanifest">
<meta name="msapplication-TileColor" content="#c5001d">
<meta name="theme-color" content="#ffffff">


	
	

	
		<meta name="com.silverpop.brandeddomains" content="campaignlive.com" /> 
	

	<!--[if !(lt IE 9)]><!--><link rel="stylesheet" type="text/css" href="https://static.campaignlive.co.uk/css/min/_Layout_Universal_CmgLayoutMediaProvider_88FB2A020B1F7E0998C39E7614943804.css" /><!--<![endif]--><!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" title="slvzr-ignore" href="/css/min/_Layout_IeSlvzrIgnore_CmgLayoutMediaProvider_0E53923FB0A324A708FD76C519881B4A.css" /><![endif]--><!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" href="/css/min/_Layout_Ie_CmgLayoutMediaProvider_5804B17703B456A0FADD712EB7E57F46.css" /><![endif]-->
	
	
    

	<!--[if !(lt IE 9)]><!-->
<link rel="stylesheet" type="text/css" href="https://static.campaignlive.co.uk/css/min/article_4427C2059F3F14A9F778F8D617232BD5.css" />	<!--<![endif]-->
	<!--[if (gte IE 6)&(lte IE 8)]>
		<link rel="stylesheet" type="text/css" href="/css/min/article_4427C2059F3F14A9F778F8D617232BD5.css" />
	<![endif]--> 
	

	

	


	
    
    <!--[if IE]>
<link rel="stylesheet" type="text/css" href="/css/min/_IE_9031ADF997E772157BC054B0948F175F.css" />    <![endif]-->

		<script type="text/javascript" charset="utf-8">
		var ContentInfo = {
			Site:{"Domain":"campaignlive.co.uk","SiteFormat":"responsive"},
			Magazine:{"JournalCode":"CUK","Url":"https://www.campaignlive.co.uk/","PublisherName":"Campaign UK","PublisherLogoHeight":0,"PublisherLogoWidth":0,"SiteCatalystSitePrefix":"CUK"},
Article:{"Id":1579494,"Title":"Will data privacy mean a two-tier internet for brands?","ArticleDate":"2019-03-20T09:30:00+00:00","PublishedDate":"2019-03-19T11:30:39+00:00","ModifiedDate":"2019-03-20T08:59:28+00:00","JournalCode":"CMO","AuthorName":"Lawrence Dodds","AuthorUrl":"","ShareUrl":"https://www.campaignlive.co.uk/article/will-data-privacy-mean-two-tier-internet-brands/1579494","HasAssets":false,"RelatedLinks":[],"GatedLogin":false,"ArticleAge":0,"Thumbnail":{"Label":"","FileName":"sec1-2019031911343740.jpg","Path":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\OMC\\sec1-2019031911343740.jpg","Directory":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\OMC\\","Url":"https://cached.offlinehbpl.hbpl.co.uk/news/OMC/sec1-2019031911343740.jpg","Extension":"jpg","JournalCode":"CMO"},"MainImageHeight":0,"MainImageWidth":0,"TagGroups":[{"TagGroupId":97,"ArticleTagIds":[10644],"PathToPrimaryTagId":[10644],"TopLevelTagIds":[10644],"SubLevelTagIds":[]},{"TagGroupId":94,"ArticleTagIds":[9839,9840],"PathToPrimaryTagId":[9839],"TopLevelTagIds":[9839,9840],"SubLevelTagIds":[]},{"TagGroupId":80,"ArticleTagIds":[9018],"PathToPrimaryTagId":[9018],"TopLevelTagIds":[9018],"SubLevelTagIds":[]},{"TagGroupId":72,"ArticleTagIds":[6878],"PathToPrimaryTagId":[6878],"TopLevelTagIds":[6878],"SubLevelTagIds":[]},{"TagGroupId":57,"ArticleTagIds":[5868],"PathToPrimaryTagId":[5868],"TopLevelTagIds":[5868],"SubLevelTagIds":[]},{"TagGroupId":56,"ArticleTagIds":[5774,5778,8827,10014,10748],"PathToPrimaryTagId":[5774,5778],"TopLevelTagIds":[5774,8827],"SubLevelTagIds":[5778,10014,10748]},{"TagGroupId":100,"ArticleTagIds":[10168,10805,10169],"PathToPrimaryTagId":[10168,10805],"TopLevelTagIds":[10168],"SubLevelTagIds":[10805,10169]}],"NewsType":{"Name":"Opinion","Id":203},"TagHierarchy":[{"Id":97,"Name":"Agency name","Children":[{"Id":10644,"Name":"UM London","Children":[]}]},{"Id":56,"Name":"Discipline","Children":[{"Id":5774,"Name":"Media","Children":[{"Id":5778,"Name":"Digital media","Children":[]}]},{"Id":8827,"Name":"Technology","Children":[{"Id":10014,"Name":"Advertising Technology","Children":[]},{"Id":10748,"Name":"Data","Children":[]}]}]},{"Id":94,"Name":"Hubs","Children":[{"Id":9839,"Name":"Brand articles","Children":[]},{"Id":9840,"Name":"Media articles","Children":[]}]},{"Id":57,"Name":"Sector","Children":[{"Id":5868,"Name":"Technology brands","Children":[]}]},{"Id":72,"Name":"Site location","Children":[{"Id":6878,"Name":"UK","Children":[]}]},{"Id":80,"Name":"Site Sections","Children":[{"Id":9018,"Name":"Opinion","Children":[]}]},{"Id":100,"Name":"Special Article Types","Children":[{"Id":10168,"Name":"Themes","Children":[{"Id":10805,"Name":"Technology strategy","Children":[]},{"Id":10169,"Name":"Trust","Children":[]}]}]}],"CommentCount":0,"TagDataForGtm":{"97":{"groupId":97,"groupName":"Agency name","primaryTagPath":"10644 UM London","allGroupTags":"10644"},"56":{"groupId":56,"groupName":"Discipline","primaryTagPath":"5774 Media|5778 Digital media","allGroupTags":"5774,5774|5778,8827,8827|10748"},"94":{"groupId":94,"groupName":"Hubs","primaryTagPath":"9839 Brand articles","allGroupTags":"9839,9840"},"57":{"groupId":57,"groupName":"Sector","primaryTagPath":"5868 Technology brands","allGroupTags":"5868"},"72":{"groupId":72,"groupName":"Site location","primaryTagPath":"6878 UK","allGroupTags":"6878"},"80":{"groupId":80,"groupName":"Site Sections","primaryTagPath":"9018 Opinion","allGroupTags":"9018"},"100":{"groupId":100,"groupName":"Special Article Types","primaryTagPath":"10168 Themes|10169 Trust","allGroupTags":"10168,10168|10169"}}},
PageInfo:{"DartZoneName":"/news/article","PageName":"cuk:news:article:article:article-1579494","Hierarchy":"cuk:news:article:1579494","DartHostName":"cuk.main","PageUrl":"news","ContentInfoType":3}
		}
	</script>

	
    
    <script type="text/javascript">ContentInfo.Article.Gated = false; ContentInfo.Article.SocialMediaScripts = false;</script>
    

    
        <script>
            var settings = {
                socialSettings: { "PublisherKey": "omgm5rj7hn9ofaku5pvq", "TwitterHandle": "campaignmag" }
            };
        </script>

            <script type="text/javascript" charset="utf-8">
                window.dataLayer = window.dataLayer || [];
                window.dataLayer.push(ContentInfo);
    	    </script>
            <!-- Google Tag Manager -->
            <script>(function (w, d, s, l, i) {w[l] = w[l] || []; w[l].push({'gtm.start':
            new Date().getTime(), event: 'gtm.js'}); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl + '&gtm_auth=rWrN0yIe-Jejcz4Gf7NG8A&gtm_preview=env-2&gtm_cookies_win=x'; f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-5SWQNZP');</script>
            <!-- End Google Tag Manager -->

<script type="text/javascript" src="https://static.campaignlive.co.uk/js/min/modernizr_A09EB122557794A1CA34EF79D869F352.js"></script>			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
		<!--[if (gte IE 6)&(lte IE 8)]>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/selectivizr-min.js"></script>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/respond.min.js"></script>
		<![endif]-->
		<!--[if (IE 7)]>
			<script type="text/javascript" src="/js/ie7.js"></script>
		<![endif]--> 


	


    	
<script type="application/ld+json">
    [{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.campaignlive.co.uk/article/will-data-privacy-mean-two-tier-internet-brands/1579494",
    "headline": "Will data privacy mean a two-tier internet for brands?",
    "image": {
    "@type": "ImageObject",
    "url": "https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/815/?sUrl=https://cached.offlinehbpl.hbpl.co.uk/news/OMC/sec1-2019031911343740.jpg",
    "height": 480,
    "width": 815
    },
    "datePublished": "2019-03-19T11:30:39Z",
    "dateModified": "2019-03-20T08:59:28Z",
    "description": "We&#39;re entering a world where data privacy is becoming currency.",
        
            "author":{
            "@type": "Person",
            "name": "Lawrence Dodds",
            "url": ""
            },
        
    "articleSection": "Opinion",
    "publisher": {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "CampaignUK",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.campaignlive.co.uk/img/logoSmallUK.gif"
    },
    "sameAs": ["https://www.facebook.com/pages/Campaign-Magazine/147368835334139","https://twitter.com/campaignmag","https://www.instagram.com/campaignmagazine","https://www.linkedin.com/groups/Campaign-Magazine-4396363","https://www.youtube.com/CampaignLiveTV"]
    },
    "isAccessibleForFree":"True",
    "hasPart": [
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".ArticleBodyPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".SocialMediaPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".conditionalRelatedArticlesPayWall"
            }
        
    ]
    }
    ]
</script>
		<link rel="alternate" hreflang="en" href="https://www.campaignlive.co.uk/article/will-data-privacy-mean-two-tier-internet-brands/1579494" />
		<link rel="alternate" hreflang="en-GB" href="https://www.campaignlive.co.uk/article/will-data-privacy-mean-two-tier-internet-brands/1579494" />


    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@campaignmag" />
    <meta name="twitter:url" content="https://www.campaignlive.co.uk/article/1579494" />
    <meta name="twitter:description" content="We&#39;re entering a world where data privacy is becoming currency." />
    <meta name="twitter:title" content="Will data privacy mean a two-tier internet for brands?" />
        <meta name="twitter:image" content="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/815/cached.offlinehbpl.hbpl.co.uk/news/OMC/sec1-2019031911343740.jpg" />

		<meta property="og:title" content="Will data privacy mean a two-tier internet for brands?" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.campaignlive.co.uk/article/will-data-privacy-mean-two-tier-internet-brands/1579494" />
			<meta property="og:image" content="https://cached.imagescaler.hbpl.co.uk/resize/scaleHeight/815/cached.offlinehbpl.hbpl.co.uk/news/OMC/sec1-2019031911343740.jpg" />


    


</head>
		<body>
  
    
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SWQNZP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="outerWrap">
	<div class="a11y">
		<ul>
			<li><a href="#main" accesskey="s">Skip to Content</a></li>
			<li><a href="#responsiveNavigation" accesskey="1">Skip to Main Navigation</a></li>	
			<li><a href="#topNav" accesskey="3">Skip to Information Links</a></li>
			<li><a href="#topSearchForm" accesskey="4">Skip to Site Search</a></li>
			<li><a href="#mainFooter" accesskey="5">Skip to Footer</a></li>
			<li><a href="/accessibility" accesskey="6">Skip to Accessibility Information</a></li>
			<li><a href="/" accesskey="h">Home Page</a></li>
		</ul>
	</div>
	
	
    <div id="container" class="page-main-content-tracked">



        


	<div id="advertTop">
		<div id="t101Ad" class="commercialSlot" data-location-code="T" data-sizes="970x90|970x250|728x90"></div>

	</div>



        
        
        
        <div id="wrap" class="clearfix">
                    <header id="cbrMastHead" class="withStickyMobHeader">
                        
                        


    <div class="inner clearfix">
        <div id="navControl" class="mobShow">
            <a href="#" class="mobNavButton"><img src="data:image/svg+xml;charset=utf-8;base64,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" alt="Menu" /></a>
        </div>
    <nav id="topNav" class="subNav">

        <ul id="accountActions">
                <li id="signInOut" class="mobile">        <a href="/login?returnUrl=http://www.campaignlive.co.uk/article/will-data-privacy-mean-two-tier-internet-brands/1579494" title="Sign in" class="nav__link">Sign in</a>
</li>

                        <li id="register" class="mobile registerBtnTop">		<a href="https://www.campaignlive.co.uk/register/?returnUrl=https://www.campaignlive.co.uk/article/will-data-privacy-mean-two-tier-internet-brands/1579494" title="Register" class="nav__link">Register</a>
</li>
                    <li id="bulletins"><a href="https://www.campaignlive.co.uk/email-bulletins" title="Bulletins">Bulletins</a></li>

                <li          class="cms ">

            <a href="/membership" title="Subscribe" class="nav__link">Subscribe</a>
	</li>

            
        </ul>

        
    </nav>
	<div class="magGlassNew" id="mobSearch">Search</div>

<a href="https://www.campaignlive.co.uk/" id="title">
	<h2>
		<span>CampaignUK</span>
	</h2>
</a>


	<div id="siteSearch">
<form action="/search" class="searchForm" id="topSearchForm" method="get">			<div class="searchFields">
				
				<input accesskey="4" id="searchPhrase" name="KeyWords" placeholder="Type to search here" tabindex="1" type="text" value="" />
				<input type="submit" class="searchSubmit" value="Search" />
			</div>
</form>	</div>


</div>
			<div id="responsiveNavigation" style="">
				<div id="mobNavHeader"  class="mobShow">
					<a id="mobNavLogo" href="/"><img src="https://static.campaignlive.co.uk/img/logoSmallUK.gif" width="159"></a>
					<a href="#" class="mobNavButton" ><img src="https://static.campaignlive.co.uk/img/buttons/menu.png" alt="Menu" /></a>
				</div>
				<h2 class="a11y">Main Navigation</h2>

            <nav id="primaryNav" class="nestedNav">
                <ul>
                        <li id="navLatest" class="primaryLink ddItem ddNav ">
                            
                                    <a href="/latest" title="Latest">Latest</a>

                                <nav class="subNav">
                                    <ul>
                                                <li><a href="/agency/campaigns" title="New Campaigns">New Campaigns</a></li>
                                                <li><a href="/agency/account-reviews" title="Account moves">Account moves</a></li>
                                                <li><a href="/latest/people-moves" title="People moves">People moves</a></li>
                                                <li><a href="/media/latest" title="All Media News">All Media News</a></li>
                                                <li><a href="/latestvideos" title="Videos">Videos</a></li>
                                                <li><a href="/insight" title="Campaign Insight">Campaign Insight</a></li>
                                    </ul>
                                    <a class="subNavLink" href="#">Show</a>
                                </nav>

                        </li>
                        <li id="navTheWork" class="primaryLink ddItem ddNav ">
                            
                                    <a href="/the-work" title="Creative Work">Creative Work</a>

                                <nav class="subNav">
                                    <ul>
                                                <li><a href="/the-work/digital" title="Digital">Digital</a></li>
                                                <li><a href="/the-work/tv" title="TV">TV</a></li>
                                                <li><a href="/the-work/media" title="See All Media Channels">See All Media Channels</a></li>
                                                <li><a href="/the-work" title="See All Sectors">See All Sectors</a></li>
                                    </ul>
                                    <a class="subNavLink" href="#">Show</a>
                                </nav>

                        </li>
                        <li id="" class="primaryLink ddItem ddNav ">
                            
                                    <a href="/top_brand_agency" title="Top Brands &amp; Agencies">Top Brands &amp; Agencies</a>

                                <nav class="subNav">
                                    <ul>
                                                <li><a href="/brand/a-z" title="All Brands">All Brands</a></li>
                                                <li><a href="/agency/agency-a-z" title="All Agencies">All Agencies</a></li>
                                                <li><a href="/agency/account-reviews" title="Account moves">Account moves</a></li>
                                    </ul>
                                    <a class="subNavLink" href="#">Show</a>
                                </nav>

                        </li>
                        <li id="" class="primaryLink ddItem ddNav ">
                            
                                    <a href="/experiences" title="Experiences">Experiences</a>

                                <nav class="subNav">
                                    <ul>
                                                <li><a href="/experiences/latest" title="Latest">Latest</a></li>
                                                <li><a href="/article/future-branded-experiences/1491877" title="The Future of Branded Experiences">The Future of Branded Experiences</a></li>
                                                <li><a href="/experiences/brand-experience-report" title="Brand Experience Report 2017">Brand Experience Report 2017</a></li>
                                    </ul>
                                    <a class="subNavLink" href="#">Show</a>
                                </nav>

                        </li>
                        <li id="" class="primaryLink ">
                            
                                    <a href="/resources/case-studies" title="Case studies">Case studies</a>


                        </li>
                        <li id="navEvents" class="primaryLink ">
                            
                                    <a href="/events" title="Events">Events</a>


                        </li>
                        <li id="navJobs" class="primaryLink ddItem ddNav ">
                            
                                    <a href="/jobs/" title="Jobs">Jobs</a>

                                <nav class="subNav">
                                    <ul>
                                                <li><a href="http://www.campaignlive.co.uk/jobs/all/creative/" title="Creative Jobs">Creative Jobs</a></li>
                                                <li><a href="https://campaign.haymarketrecruitment.com" title="Post a job">Post a job</a></li>
                                                <li><a href="https://www.campaignlive.co.uk/careers" title="Career Advice">Career Advice</a></li>
                                                <li><a href="https://www.campaignlive.co.uk/wonderfulworkplaces" title="Wonderful Workplaces">Wonderful Workplaces</a></li>
                                                <li><a href="/jobs/all/" title="See All Jobs">See All Jobs</a></li>
                                    </ul>
                                    <a class="subNavLink" href="#">Show</a>
                                </nav>

                        </li>
 
                </ul>
            </nav>
			</div>

 

                    </header>

            

            <hr class="a11y" />

            




		<nav class="clearfix inner" id="trendingNav">
			<ul>
				<li class="trendingNavTitle">Trending:</li>
				    <li          class="cms ">

            <a href="https://www.campaignlive.co.uk/alist/2019" title="The A List 2019" class="nav__link">The A List 2019</a>
	</li>
    <li          class="cms ">

            <a href="https://www.campaignlive.co.uk/article/future-branded-experiences/1491877" title="Future of branded experiences" class="nav__link">Future of branded experiences</a>
	</li>
    <li          class="cms ">

            <a href="https://www.campaignlive.co.uk/campaign50" title="Campaign50" class="nav__link">Campaign50</a>
	</li>

			</ul>
		</nav>
	    



            <section id="main" role="main">
                


           

				<div class="gridMain">
			    <div class="zoneGrid2">
		            <div class="grid1">
		                <div class="zone">
		                    <!-- zone 2 -->




<article id="articleDetail" class="typeCaseStudy">
		<div id="articleFull">
			<div id="articleMain">
			<div id="headerOpinionType">
				<div id="hero">
			<figure>
				<img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/743/cached.offlinehbpl.hbpl.co.uk/news/OMC/sec1-2019031911343740.jpg" alt="Will data privacy mean a two-tier internet for brands?" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/299/cached.offlinehbpl.hbpl.co.uk/news/OMC/sec1-2019031911343740.jpg 299w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/332/cached.offlinehbpl.hbpl.co.uk/news/OMC/sec1-2019031911343740.jpg 332w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/364/cached.offlinehbpl.hbpl.co.uk/news/OMC/sec1-2019031911343740.jpg 364w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/410/cached.offlinehbpl.hbpl.co.uk/news/OMC/sec1-2019031911343740.jpg 410w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/459/cached.offlinehbpl.hbpl.co.uk/news/OMC/sec1-2019031911343740.jpg 459w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/491/cached.offlinehbpl.hbpl.co.uk/news/OMC/sec1-2019031911343740.jpg 491w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/540/cached.offlinehbpl.hbpl.co.uk/news/OMC/sec1-2019031911343740.jpg 540w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/611/cached.offlinehbpl.hbpl.co.uk/news/OMC/sec1-2019031911343740.jpg 611w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/619/cached.offlinehbpl.hbpl.co.uk/news/OMC/sec1-2019031911343740.jpg 619w" sizes="(min-width: 1024px) 611px, (min-width: 960px) 491px, (min-width: 768px) 459px, (min-width: 640px) 364px, (min-width: 480px) 619px, (min-width: 320px) 459px, (min-width: 0px) 299px, 743px" />
			</figure>
				</div>
                <div class="articleHeading">
                    <div class="articleHeading__inner">
                        <header>
                                <div class="newsTypeName">A view from Lawrence Dodds</div>
                            <h1>Will data privacy mean a two-tier internet for brands?</h1>
                        </header>

                                <p class="summary">We're entering a world where data privacy is becoming currency.</p>
                    </div>
                </div>

		</div>

				<div class="leftPane">
						<div class="socialShare">
						        <div class="SocialMediaPaywall">
						            	<aside class="sharingTools genericModule">
			<div class="sharingToolWrap">
    <div class="tweetShare share">
        <a href="http://twitter.com/share" data-url="https://www.campaignlive.co.uk/article/will-data-privacy-mean-two-tier-internet-brands/1579494" data-counturl="https://www.campaignlive.co.uk/article/will-data-privacy-mean-two-tier-internet-brands/1579494" class="twitter-share-button" data-count="horizontal" data-via="campaignmag">Tweet</a>
    </div>
	<div class="facebookShare share">
		<div id="fb-root"></div>
		
		<div class="fb-share-button" data-href="https://www.campaignlive.co.uk/article/will-data-privacy-mean-two-tier-internet-brands/1579494" data-layout="button" data-size="large" data-mobile-iframe="true">
			<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.campaignlive.co.uk/article/will-data-privacy-mean-two-tier-internet-brands/1579494&t=Will+data+privacy+mean+a+two-tier+internet+for+brands%3f" title="facebook" class="fb-xfbml-parse-ignore">Share</a>
		</div>
		
	</div>
	<div class="googleplusShare share">
		<div class="g-plusone" data-width="120" data-height="35" data-href="https://www.campaignlive.co.uk/article/will-data-privacy-mean-two-tier-internet-brands/1579494"></div>
	</div>	
    <div class="linkedinShare share">
        <script type="in/share" data-url="https://www.campaignlive.co.uk/article/will-data-privacy-mean-two-tier-internet-brands/1579494" data-counter="right" data-onsuccess="linkedInShare">
        </script>
    </div>
			</div>
	</aside>

						        </div>
						</div>

					
					<div class="articleBy">
						    <div class="byline author">
		
						<div class="articleAuthor">Lawrence Dodds</div>

		
		<span>Added 4 hours ago</span>
        
    </div>

											<div class="timeWidget byline author">
						<div class="countTimeTitle">How long?</div>
							<span>2-3 minutes</span>
					</div>

					</div>
				</div>
	<div class="contentPane">	
		<div id="articleWrap">					
            <div id="articleBody">

                
                <div class="ArticleBodyPaywall">
                    <p>For those of us who work in the marketing industry, it&rsquo;s easy to assume everyone else knows just how much of their personal data we can harvest, access and utilise. Users don&rsquo;t want to pay for YouTube and don&rsquo;t read the T&amp;Cs.&nbsp;</p>
<p>The truth is that people have no idea of the wealth of deeply personal information that brands know about them &ndash; and, frankly, would be shocked if the truth came out.&nbsp;</p>
<p>But thanks to a swell of awareness post-GDPR &ndash; and, in particular, due to the ever-growing tide of media stories about data breaches and scandals &ndash; that truth is starting to emerge. And when the consumer backlash comes &ndash;&nbsp;<a href="http://www.campaignlive.co.uk/article/data-bubble-surely-waiting-burst/1524165" target="_blank" data-saferedirecturl="http://www.google.com/url?q=https://www.campaignlive.co.uk/article/data-bubble-surely-waiting-burst/1524165&amp;source=gmail&amp;ust=1553081034271000&amp;usg=AFQjCNEDpiz3Ugv05mwjSOWCOzsgivY7EQ">and I think it&rsquo;s a "when" rather than an "if"</a>&nbsp;&ndash; the good game that the digital marketing industry talks on transparency is going to be pushed to breaking point.</p><div id="c501Ad" class="commercialSlot" data-location-code="C" data-sizes="300x250"></div>

<p>We&rsquo;re entering a world where data privacy is becoming currency. Apple, for one, has clearly realised as much and is pushing its privacy credentials hard. Unlike its rivals Facebook and Google, it isn&rsquo;t a purely/mostly software business and so can double down on privacy offerings without hurting the bottom line.&nbsp;&nbsp;</p>
<p>Of course, the duopoly is, in subtler ways, also trying to tap into the increased awareness of personal data, as Mark Zuckerberg&rsquo;s&nbsp;<a href="http://www.bbc.co.uk/news/world-us-canada-47477677" target="_blank" data-saferedirecturl="http://www.google.com/url?q=https://www.bbc.co.uk/news/world-us-canada-47477677&amp;source=gmail&amp;ust=1553081034271000&amp;usg=AFQjCNHkfGTwpDsSbbmYpahkNr83G6bgdA">latest announcement pushing private messaging</a>&nbsp;confirms.&nbsp;</p>
<p>Nonetheless, things are going to have to change. We could start to see more privacy-based features appear in&nbsp;<a href="http://digiday.com/uk/wtf-apples-latest-anti-tracking-update/" target="_blank" data-saferedirecturl="http://www.google.com/url?q=https://digiday.com/uk/wtf-apples-latest-anti-tracking-update/&amp;source=gmail&amp;ust=1553081034272000&amp;usg=AFQjCNHlHY5cTycYbsPW6iSCZH8PjxNgjA">browsers</a>&nbsp;and other digital services. As a result, what we&rsquo;re probably going to see is a two-tier internet &ndash; but not in the speed sense that recent US debates over net neutrality have emphasised. There will be the privacy-focused digital environment that European and other regulators are lobbying for and there will be one for people who are happy to give up their personal data.&nbsp;</p>
<p>This is going to be a hard shift for brands that have grown used to relying on personal data &ndash; and are probably a bit overdependent on it, if we're being honest.&nbsp;</p><div id="c502Ad" class="commercialSlot" data-location-code="C" data-sizes="300x250"></div>

<p>On the one hand, you have those consumers who will let you have their personal data. They&rsquo;re finally understanding its value and so they&rsquo;re going to want something in exchange &ndash; maybe through data brokers, maybe directly. When consumers monetise their data, brands will have to offer discounts or special offers or rewards if they are to get that all-important "opt-in".&nbsp;</p>
<p>On the other hand, there are those who don&rsquo;t want you to have their data &ndash; and this group is set to grow as awareness increases. Marketers are going to be faced with a plethora of potential customers about whom they know far, far less than they used to. Especially as the regulators step in to give this group a real choice over privacy.</p>
<p>How are we going to target them? Well, we might not know who they are, but we&rsquo;ll know where they are &ndash; what sites and pages they&rsquo;re visiting. With access to third-party data so restricted, we may well see a return to creating contextually relevant ads that match and tie in with the publisher&rsquo;s editorial or other content.</p>
<p>It&rsquo;s something that the industry has tried before, but was frankly not great at. But now at least we have access to a greater range of contextual tools, such as keyword targeting over generic site targeting. We&rsquo;re going to have to revisit the old school of digital marketing &ndash; only this time knowing that it&rsquo;s our main focus for reaching people in a relevant, targeted way.</p>
<p>This could present a very real problem for publishers and brands alike. The only way to keep consumers on side is to be more open about exactly how much users&rsquo; data is worth and to have systems in place to target those who don&rsquo;t want to give it up. Regulators may need to step in and clarify an industry-standard set of baseline terms and conditions for opt-ins&nbsp;and some brands will need to re-evaluate their entire approach to digital marketing.</p>
<p>All in all, it&rsquo;s going to be a wild ride. Strap yourselves in.</p>
<p><em>Lawrence Dodds is business director at UM</em></p>
                </div>


                    <div id="topicHeaderJs" class="tags">
                        <header>Topics</header>
                        

          <div>
	          <ul id="theWorkTags" class="clearfix">
				<a href="/tag/discipline/media/5774">Media</a>
					<a href="/tag/discipline/media/digital-media/5778">Digital media</a>
				<a href="/tag/discipline/technology/8827">Technology</a>
					<a href="/tag/discipline/technology/advertising-technology/10014">Advertising Technology</a>
					<a href="/tag/discipline/technology/data/10748">Data</a>
				<a href="/tag/agency-name/um-london/10644">UM London</a>
	          </ul>
          </div>








                    </div>
                    <div id="articleShareBody">
                        <div class="socialShare ">
                            <div class="SocialMediaPaywall">
                                	<aside class="sharingTools genericModule">
			<div class="sharingToolWrap">
    <div class="tweetShare share">
        <a href="http://twitter.com/share" data-url="https://www.campaignlive.co.uk/article/will-data-privacy-mean-two-tier-internet-brands/1579494" data-counturl="https://www.campaignlive.co.uk/article/will-data-privacy-mean-two-tier-internet-brands/1579494" class="twitter-share-button" data-count="horizontal" data-via="campaignmag">Tweet</a>
    </div>
	<div class="facebookShare share">
		<div id="fb-root"></div>
		
		<div class="fb-share-button" data-href="https://www.campaignlive.co.uk/article/will-data-privacy-mean-two-tier-internet-brands/1579494" data-layout="button" data-size="large" data-mobile-iframe="true">
			<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.campaignlive.co.uk/article/will-data-privacy-mean-two-tier-internet-brands/1579494&t=Will+data+privacy+mean+a+two-tier+internet+for+brands%3f" title="facebook" class="fb-xfbml-parse-ignore">Share</a>
		</div>
		
	</div>
	<div class="googleplusShare share">
		<div class="g-plusone" data-width="120" data-height="35" data-href="https://www.campaignlive.co.uk/article/will-data-privacy-mean-two-tier-internet-brands/1579494"></div>
	</div>	
    <div class="linkedinShare share">
        <script type="in/share" data-url="https://www.campaignlive.co.uk/article/will-data-privacy-mean-two-tier-internet-brands/1579494" data-counter="right" data-onsuccess="linkedInShare">
        </script>
    </div>
			</div>
	</aside>

                            </div>

                        </div>
                    </div>

            </div>
		
		</div>
	</div>
</div>
<div class="clearfix"></div>

	
<div id="articleRelated">

			<aside class="colLayout fourColLayout articleModule genericModule newsListingWithImages">
					<header>
						<h2>Related Articles</h2>
					</header>
						<div class="moduleContent clearfix">
			<div class="newsListingWrapper">
			
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/google-eyes-future-using-less-data-ads-prediction-power-improves/1579399" title="Google eyes future of using less data for ads as prediction power improves">
					<img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/276/cached.offlinehbpl.hbpl.co.uk/news/OMC/g-2019031803194619.jpg" alt="Google eyes future of using less data for ads as prediction power improves" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/217/cached.offlinehbpl.hbpl.co.uk/news/OMC/g-2019031803194619.jpg 217w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/g-2019031803194619.jpg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/g-2019031803194619.jpg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/g-2019031803194619.jpg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/g-2019031803194619.jpg 890w" sizes="(min-width: 1024px) 276px, (min-width: 960px) 217px, (min-width: 768px) 445px, (min-width: 600px) 204px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/google-eyes-future-using-less-data-ads-prediction-power-improves/1579399" data-url="https://www.campaignlive.co.uk/article/google-eyes-future-using-less-data-ads-prediction-power-improves/1579399" data-id="1579399" title="Google eyes future of using less data for ads as prediction power improves">Google eyes future of using less data for ads as prediction power improves</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/twitter-reveals-smart-camera-ambitions/1578964" title="Twitter reveals &#39;smart&#39; camera ambitions">
					<img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/276/cached.offlinehbpl.hbpl.co.uk/news/OMC/tw-20190313023402532.jpg" alt="Twitter reveals &#39;smart&#39; camera ambitions" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/217/cached.offlinehbpl.hbpl.co.uk/news/OMC/tw-20190313023402532.jpg 217w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/tw-20190313023402532.jpg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/tw-20190313023402532.jpg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/tw-20190313023402532.jpg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/tw-20190313023402532.jpg 890w" sizes="(min-width: 1024px) 276px, (min-width: 960px) 217px, (min-width: 768px) 445px, (min-width: 600px) 204px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/twitter-reveals-smart-camera-ambitions/1578964" data-url="https://www.campaignlive.co.uk/article/twitter-reveals-smart-camera-ambitions/1578964" data-id="1578964" title="Twitter reveals &#39;smart&#39; camera ambitions">Twitter reveals &#39;smart&#39; camera ambitions</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/sxsw-2019-beware-geeks-bearing-gifts/1578760" title="SXSW 2019: Beware of geeks bearing gifts">
					<img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/276/cached.offlinehbpl.hbpl.co.uk/news/OMC/conn-20190312111125730.jpg" alt="SXSW 2019: Beware of geeks bearing gifts" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/217/cached.offlinehbpl.hbpl.co.uk/news/OMC/conn-20190312111125730.jpg 217w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/conn-20190312111125730.jpg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/conn-20190312111125730.jpg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/conn-20190312111125730.jpg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/conn-20190312111125730.jpg 890w" sizes="(min-width: 1024px) 276px, (min-width: 960px) 217px, (min-width: 768px) 445px, (min-width: 600px) 204px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/sxsw-2019-beware-geeks-bearing-gifts/1578760" data-url="https://www.campaignlive.co.uk/article/sxsw-2019-beware-geeks-bearing-gifts/1578760" data-id="1578760" title="SXSW 2019: Beware of geeks bearing gifts">SXSW 2019: Beware of geeks bearing gifts</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/genderless-voice-tech-aims-tackle-sex-bias-ai/1578684" title="&#39;Genderless&#39; voice tech aims to tackle sex bias in AI">
					<img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/276/cached.offlinehbpl.hbpl.co.uk/news/OMC/Q1-2019031104052315.jpg" alt="&#39;Genderless&#39; voice tech aims to tackle sex bias in AI" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/217/cached.offlinehbpl.hbpl.co.uk/news/OMC/Q1-2019031104052315.jpg 217w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/Q1-2019031104052315.jpg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/Q1-2019031104052315.jpg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/Q1-2019031104052315.jpg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/Q1-2019031104052315.jpg 890w" sizes="(min-width: 1024px) 276px, (min-width: 960px) 217px, (min-width: 768px) 445px, (min-width: 600px) 204px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/genderless-voice-tech-aims-tackle-sex-bias-ai/1578684" data-url="https://www.campaignlive.co.uk/article/genderless-voice-tech-aims-tackle-sex-bias-ai/1578684" data-id="1578684" title="&#39;Genderless&#39; voice tech aims to tackle sex bias in AI">&#39;Genderless&#39; voice tech aims to tackle sex bias in AI</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/sxsw-growing-tech-conscience-ad-industry-follow-suit/1578603" title="SXSW is growing a tech conscience - the ad industry must follow suit">
					<img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/276/cached.offlinehbpl.hbpl.co.uk/news/OMC/mission-20190311042733164.jpg" alt="SXSW is growing a tech conscience - the ad industry must follow suit" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/217/cached.offlinehbpl.hbpl.co.uk/news/OMC/mission-20190311042733164.jpg 217w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/mission-20190311042733164.jpg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/mission-20190311042733164.jpg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/mission-20190311042733164.jpg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/mission-20190311042733164.jpg 890w" sizes="(min-width: 1024px) 276px, (min-width: 960px) 217px, (min-width: 768px) 445px, (min-width: 600px) 204px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/sxsw-growing-tech-conscience-ad-industry-follow-suit/1578603" data-url="https://www.campaignlive.co.uk/article/sxsw-growing-tech-conscience-ad-industry-follow-suit/1578603" data-id="1578603" title="SXSW is growing a tech conscience - the ad industry must follow suit">SXSW is growing a tech conscience - the ad industry must follow suit</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/give-ofcom-power-regulate-facebook-google-lords-say/1578394" title="Give Ofcom power to regulate Facebook and Google, Lords say">
					<img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/276/cached.offlinehbpl.hbpl.co.uk/news/OMC/apps-20190308024730807.jpg" alt="Give Ofcom power to regulate Facebook and Google, Lords say" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/217/cached.offlinehbpl.hbpl.co.uk/news/OMC/apps-20190308024730807.jpg 217w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/apps-20190308024730807.jpg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/apps-20190308024730807.jpg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/apps-20190308024730807.jpg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/apps-20190308024730807.jpg 890w" sizes="(min-width: 1024px) 276px, (min-width: 960px) 217px, (min-width: 768px) 445px, (min-width: 600px) 204px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/give-ofcom-power-regulate-facebook-google-lords-say/1578394" data-url="https://www.campaignlive.co.uk/article/give-ofcom-power-regulate-facebook-google-lords-say/1578394" data-id="1578394" title="Give Ofcom power to regulate Facebook and Google, Lords say">Give Ofcom power to regulate Facebook and Google, Lords say</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/creative-people-its-time-platform/1526069" title="Creative people, it&#39;s time to get with the platform">
					<img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/276/cached.offlinehbpl.hbpl.co.uk/news/OMC/George-Prest-illustration-20190301024415672.jpg" alt="Creative people, it&#39;s time to get with the platform" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/217/cached.offlinehbpl.hbpl.co.uk/news/OMC/George-Prest-illustration-20190301024415672.jpg 217w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/George-Prest-illustration-20190301024415672.jpg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/George-Prest-illustration-20190301024415672.jpg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/George-Prest-illustration-20190301024415672.jpg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/George-Prest-illustration-20190301024415672.jpg 890w" sizes="(min-width: 1024px) 276px, (min-width: 960px) 217px, (min-width: 768px) 445px, (min-width: 600px) 204px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/creative-people-its-time-platform/1526069" data-url="https://www.campaignlive.co.uk/article/creative-people-its-time-platform/1526069" data-id="1526069" title="Creative people, it&#39;s time to get with the platform">Creative people, it&#39;s time to get with the platform</a>
</h3>
						</div>
					</div>
					<div class="storyContent">
							<div class="mediaWrapper">
								<figure class="media">
				<a href="/article/facebook-announces-overhaul-privacy-policies/1578181" title="Facebook announces overhaul of privacy policies">
					<img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/276/cached.offlinehbpl.hbpl.co.uk/news/OMC/mz-20190307093311470.jpg" alt="Facebook announces overhaul of privacy policies" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/217/cached.offlinehbpl.hbpl.co.uk/news/OMC/mz-20190307093311470.jpg 217w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/280/cached.offlinehbpl.hbpl.co.uk/news/OMC/mz-20190307093311470.jpg 280w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/434/cached.offlinehbpl.hbpl.co.uk/news/OMC/mz-20190307093311470.jpg 434w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/560/cached.offlinehbpl.hbpl.co.uk/news/OMC/mz-20190307093311470.jpg 560w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/890/cached.offlinehbpl.hbpl.co.uk/news/OMC/mz-20190307093311470.jpg 890w" sizes="(min-width: 1024px) 276px, (min-width: 960px) 217px, (min-width: 768px) 445px, (min-width: 600px) 204px, (min-width: 480px) 268px, (min-width: 320px) 210px, (min-width: 0px) 280px, 276px" />
				</a>
									
								</figure>
							</div>
						<div class="contentWrapper">
							<h3>	<a href="/article/facebook-announces-overhaul-privacy-policies/1578181" data-url="https://www.campaignlive.co.uk/article/facebook-announces-overhaul-privacy-policies/1578181" data-id="1578181" title="Facebook announces overhaul of privacy policies">Facebook announces overhaul of privacy policies</a>
</h3>
						</div>
					</div>
			</div>
		</div>

			</aside>

	<div>	
	</div>
</div>



</div>

</article>	<div class="modalWrap">
		<div class="modal">
			<img src="https://static.campaignlive.co.uk/img/logoSmallUK.gif" alt="Campaign Logo" class="modalLogo"/>
			<button class="modalClose" title="Close this modal">Close</button>
			<section class="modalContent">
				
				
					<p class="h1">Join a growing community of media, marketing and advertising professionals today </p>
					<p>Read exclusive registrant only articles</p>
					<p>Read more articles each month</p>
					<p>Sign up for free specialised news bulletins</p>
				
					<a href="https://www.campaignlive.co.uk/register#/?returnurl=http://www.campaignlive.co.uk/article/will-data-privacy-mean-two-tier-internet-brands/1579494" class="modalBtnRegister">Register Now</a>
			</section>
			<section class="modalForm">
				<form action="/login" method="post">
					<input id="ReturnUrl" name="ReturnUrl" type="hidden" value="http://www.campaignlive.co.uk/article/will-data-privacy-mean-two-tier-internet-brands/1579494">
					<legend>Already Registered?</legend>
					<div class="modalFormMain">
						<div class="formRow">
							<label for="Email">Email address</label>
							<input data-val="true" name="Email" type="email" id="loginEmail" oninvalid="this.setCustomValidity('Please enter a valid email address')" oninput="setCustomValidity('')" required>
						</div>
						<div class="formRow">
							<label for="Password">Password</label>
							<input name="Password" type="password" oninvalid="this.setCustomValidity('Please enter your password')" oninput="setCustomValidity('')" required>
						</div>
						<p class="checkbox">
							<input checked="checked"  id="RememberMe" name="RememberMe" type="checkbox" value="true">
							<input name="RememberMe" type="hidden" value="false">
							<label for="RememberMe">Stay signed in for 30 days</label>
						</p>
					</div>
					<input type="submit" class="button moreLink" value="Sign in" id="btnSignIn">
					<p class="forgottenSignIn"><a href="http://users.brandrepublic.com/password">Forgotten password?</a></p>
				</form>
			</section>
		</div>
	</div>
	<div class="modalOverlay"></div>





<img src="https://api.hbpl.co.uk/Article/ViewCount/1579494" width="1" height="1"/>
                                

		                </div>
		            </div>
			    </div >
			    </div>
			<div class="groups">
			    
		    </div>










            </section>
            
    


            

<div id="advertBodyBottom">
	<div id="f201Ad" class="commercialSlot" data-location-code="F" data-sizes="728x90"></div>

	<div id="x601Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x602Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x603Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>

	<div id="z100Ad" class="commercialSlot" data-location-code="Z" data-sizes="1x1"></div>

</div>
        </div>
    </div>


    <hr class="a11y" />

            <div class="footerWrap footerWrapMembership">
                

            <nav class="footerStrip inner clearfix">
                <ul>
                    <li class="footerStripLink h5 block">
                        
                            <a href="http://www.campaignlive.co.uk/membership/">

                                <div class="x-large">
                                    <em>Become a  Campaign Member</em>
                                    <i class="fa fa-angle-right"></i>
                                </div>
                            </a>                    </li>
                    <li class="footerStripLink h5 block">                <a href="/login?returnUrl=http://www.campaignlive.co.uk/article/will-data-privacy-mean-two-tier-internet-brands/1579494" title="Sign in"> <em class="h3">Login My Account</em> <i class="fa fa-angle-right"></i></a>
</li>
                    <li class="footerStripLink h5 block">                <a href="https://www.campaignlive.co.uk/email-bulletins" title="Bulletins"> <em class="h3">Get Bulletins</em> <i class="fa fa-angle-right"></i></a>
</li>
                </ul>
            </nav>






            </div>
           <div id="footerWrap">
            <footer id="mainFooter" class="clearfix mainFooterMembership">
                
                
                



            <div class="footerInfo">
                <div class="socialbar ">
                    <h3> JOIN, SHARE, LIKE, FOLLOW US ON:</h3>
                    <ul class="h5">
                            <li><a href="https://www.facebook.com/pages/Campaign-Magazine/147368835334139 " target="_blank" title="Facebook"   rel="nofollow"  ><i class="fa fa-lg fa-facebook-square" aria-hidden="true"></i><span class="a11y fa-a11y">Facebook</span></a></li>
                            <li><a href="https://twitter.com/campaignmag " target="_blank" title="Twitter"   rel="nofollow"  ><i class="fa fa-lg fa-twitter" aria-hidden="true"></i><span class="a11y fa-a11y">Twitter</span></a></li>
                            <li><a href="https://www.linkedin.com/showcase/campaign-magazine-uk/" target="_blank" title="Linkedin"   rel="nofollow"  ><i class="fa fa-lg fa-linkedin" aria-hidden="true"></i><span class="a11y fa-a11y">Linkedin</span></a></li>
                            <li><a href="https://www.instagram.com/campaignmagazine/" target="_blank" title="Instagram"   rel="nofollow"  ><i class="fa fa-lg fa-instagram" aria-hidden="true"></i><span class="a11y fa-a11y">Instagram</span></a></li>
                        <li>
                            <a href="https://www.youtube.com/CampaignLiveTV">
                                <i class="fa fa-youtube-play" aria-hidden="true"></i>
                                <span class="a11y fa-a11y">Youtube</span>
                            </a>
                        </li>
                    </ul>
                </div>

                <div id="copyrightUK" class="block">
                        <p>
                            <a href="http://www.haymarket.com/terms-and-conditions" title="Terms &amp; Conditions"   rel="nofollow"  >Terms &amp; Conditions</a>
                        </p>
                            <p><a href="http://www.haymarket.com/cookies-policy" title="Cookie Notice"   rel="nofollow"  >Cookie Notice</a></p>
                            <p><a href="http://www.haymarket.com/privacy-policy" title="Privacy Notice"   rel="nofollow"  >Privacy Notice</a></p>

                    <p><a id="haymarketLogo" class="haymarketLogo" title="Haymarket" href="http://www.haymarket.com"   rel="nofollow"  ><img alt="Haymarket" src="https://static.campaignlive.co.uk/_hbi_ui/basesitenet/img/responsive/logoHaymarket.png" /></a> <strong>&copy; Haymarket Media Group Ltd.</strong></p>
                </div>

            </div>
<div id="footerNav">		
	<div class="footerModuleGroup">			
			<dl class="footerModule">				
				<dt>Help and Information</dt>
				<dd>
					<ul>
						         <li><a href="/about-us" title="About us" rel="nofollow"  >About us</a></li>
						         <li><a href="/contact" title="Contact us" rel="nofollow"  >Contact us</a></li>
						         <li><a href="/membership" title="Membership information" rel="nofollow"  >Membership information</a></li>
						         <li><a href="/register" title="Register" rel="nofollow"  >Register</a></li>
						         <li><a href="http://shop.haymarket.com/renewal/" title="Renew Membership" rel="nofollow"  >Renew Membership</a></li>
						         <li><a href="/email-bulletins" title="Email sign up" rel="nofollow"  >Email sign up</a></li>
						         <li><a href="/advertise" title="Advertise" rel="nofollow"  >Advertise</a></li>
						         <li><a href="/faq" title="FAQs" rel="nofollow"  >FAQs</a></li>
						         <li><a href="/accessibility" title="Accessibility" rel="nofollow"  >Accessibility</a></li>
						         <li><a href="http://complaints.haymarket.com/" title="Editorial complaints" rel="nofollow"  >Editorial complaints</a></li>
					</ul>
				</dd>
			</dl>
			<dl class="footerModule">				
				<dt>International</dt>
				<dd>
					<ul>
						         <li><a href="http://www.campaignlive.com/" title="Campaign US" rel="nofollow"  >Campaign US</a></li>
						         <li><a href="http://www.campaignasia.com/" title="Campaign Asia Pacific" rel="nofollow"  >Campaign Asia Pacific</a></li>
						         <li><a href="http://www.campaignindia.in/" title="Campaign India" rel="nofollow"  >Campaign India</a></li>
						         <li><a href="http://campaignme.com/" title="Campaign Middle East" rel="nofollow"  >Campaign Middle East</a></li>
						         <li><a href="http://www.campaigntr.com/" title="Campaign Turkey" rel="nofollow"  >Campaign Turkey</a></li>
						         <li><a href="http://www.prweek.com/us" title="PRWeek US" rel="nofollow"  >PRWeek US</a></li>
						         <li><a href="http://www.prweek.com/asia" title="PRWeek Asia" rel="nofollow"  >PRWeek Asia</a></li>
						         <li><a href="http://www.mmm-online.com/" title="Medical Marketing &amp; Media" rel="nofollow"  >Medical Marketing &amp; Media</a></li>
					</ul>
				</dd>
			</dl>
			<dl class="footerModule">				
				<dt>Site Hubs</dt>
				<dd>
					<ul>
						         <li><a href="/media" title="Media" rel="nofollow"  >Media</a></li>
						         <li><a href="/brand" title="Brands" rel="nofollow"  >Brands</a></li>
						         <li><a href="/agency" title="Agencies" rel="nofollow"  >Agencies</a></li>
						         <li><a href="/insight" title="Campaign Insight" rel="nofollow"  >Campaign Insight</a></li>
						         <li><a href="http://www.campaignlive.co.uk/jobs/" title="Campaign Jobs" rel="nofollow"  >Campaign Jobs</a></li>
					</ul>
				</dd>
			</dl>
	</div>
</div>

            </footer>
        </div>





	
</div>
		<script src="//tags.tiqcdn.com/utag/haymarket/campaign-inh/prod/utag.js" type="text/javascript"></script>
	
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/handlebars.js/4.0.5/handlebars.runtime.min.js"></script>
<script type="text/javascript" src="https://static.campaignlive.co.uk/js/min/_Layout_Universal_CmgLayoutMediaProvider786E5A7035ECD0359EB23A05AF00EB67.js"></script>


    
	
	

    

<script type="text/javascript" src="https://static.campaignlive.co.uk/js/min/article43EA761AD6DC4022FFC90A229517295D.js"></script>

   

    



</body>
</html>
